<style>


    .ast-above-header-wrap .ast-container {
        width: 1400px;
        max-width: 100%;
    }
</style>
<!DOCTYPE html>
<html lang="mk-MK">
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Задолжителна вакцинација за сите здравствени работници, на работа само со вакцинален сертификат или ПЦР тест - Слободен печат</title>
	<link rel="canonical" href="https://www.slobodenpecat.mk/zadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Задолжителна вакцинација за сите здравствени работници, на работа само со вакцинален сертификат или ПЦР тест - Слободен печат" />
	<meta property="og:description" content="Сите вработени во јавна и државна администрација нема да може да влезат на работното место без да покажат сертификат за вакцинација, пцр тест не постар од 72 часа или сертификат за прележаност на ковид 19. Оваа рестрикција денеска со консензус ја препорачале сите членови на Комисијата за заразни болести и ќе се најде на дискусија &hellip; Задолжителна вакцинација за сите здравствени работници, на работа само со вакцинален сертификат или ПЦР тест Read More »" />
	<meta property="og:url" content="https://www.slobodenpecat.mk/zadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-11-17T09:24:00+00:00" />
	<meta property="article:modified_time" content="2021-11-17T09:27:52+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.slobodenpecat.mk/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.4' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://www.slobodenpecat.mk/wp-content/uploads/astra-addon/astra-addon-617c3d11ae5166-17011189.css?ver=3.6.0' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='msp-sp-theme-css-css'  href='https://www.slobodenpecat.mk/wp-content/themes/sp/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if IE]>
<script src='https://www.slobodenpecat.mk/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.4' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script id='Total_Soft_Poll-js-extra'>
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js?ver=5.8.2' id='Total_Soft_Poll-js'></script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/optimize-redis-post-views/js/init.js?ver=1.7' id='post-views-redis-js'></script>
<script id='post-views-redis-js-after'>
var _rpv = {id: 702801, url: 'https://www.slobodenpecat.mk/wp-content/plugins/optimize-redis-post-views/post-view.php'};
</script>
<link rel="https://api.w.org/" href="https://www.slobodenpecat.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.slobodenpecat.mk/wp-json/wp/v2/posts/702801" /><link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "sloboden-pecat-md";font-display: auto;font-fallback: Arial;font-weight: 400;src: url(/wp-content/uploads/2021/06/berlingskesanscn-md.woff) format('woff');} @font-face {font-family: "sloboden-pecat-xbd";font-display: auto;font-fallback: Arial;font-weight: 400;src: url(/wp-content/uploads/2021/06/berlingskeserifxcn-xbd.woff) format('woff');} @font-face {font-family: "BerlinskeSerif-bold";font-display: auto;font-fallback: arial;font-weight: 600;src: url(/wp-content/uploads/2021/10/BerlingskeSerifXCn-Bold.woff) format('woff'), url(/wp-content/uploads/2021/10/BerlingskeSerifXCn-Bold.ttf) format('TrueType');}				</style>
				<script>var gt_request_uri = '/zadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test/';</script><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1-72x72.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1.png" />
		<style id="wp-custom-css">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</style>
		    </head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-702801 single-format-standard wp-custom-logo sfly_guest-author-post group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.7.4 ast-full-width-layout ast-normal-title-enabled astra-addon-3.6.0">
<div
    class="hfeed site" id="page">
    <a class="skip-link screen-reader-text"
       href="#content">Skip to content</a>
    		<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-has-mobile-header-logo ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/slobodenpecat" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://twitter.com/sloboden_pecat" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.instagram.com/slobodenpecat/" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a></div></div>		</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><!-- GTranslate: https://gtranslate.io/ --><br />
<a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></p>
<p><script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script></p>
</div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																		<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="498" height="62" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-498x62.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-498x62.png 498w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-300x38.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-150x19.png 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-488x61.png 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-325x41.png 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-265x33.png 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-112x14.png 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-376x47.png 376w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-450x56.png 450w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-350x44.png 350w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-405x51.png 405w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-536x67.png 536w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n.png 615w" sizes="(max-width: 498px) 100vw, 498px" /></a><a href="https://www.slobodenpecat.mk/" class="custom-mobile-logo-link" rel="home" itemprop="url"><img width="615" height="77" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m.png" class="ast-mobile-header-logo" alt="" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m.png 615w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-300x38.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-150x19.png 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-600x75.png 600w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-488x61.png 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-325x41.png 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-265x33.png 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-112x14.png 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-376x47.png 376w" sizes="(max-width: 615px) 100vw, 615px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																		</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-below-section-left site-header-section ast-flex site-header-section-left">
																	<div class="site-header-below-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-below-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-slide-down  ast-menu-hover-style-underline  inline-on-mobile"><li id="menu-item-595241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595241"><a href="/" class="menu-link">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хроника</a></li>
	<li id="menu-item-600870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600870"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ви Препорачуваме</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хороскоп</a></li>
</ul>
</li>
<li id="menu-item-595203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595203"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li id="menu-item-595204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595204"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-595229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595229"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Фудбал</a></li>
	<li id="menu-item-595230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595230"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Кошарка</a></li>
	<li id="menu-item-595231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595231"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ракомет</a></li>
	<li id="menu-item-595232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595232"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Останатo</a></li>
</ul>
</li>
<li id="menu-item-595233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595233"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" class="menu-link">Здравје</a></li>
<li id="menu-item-595239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595239"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li id="menu-item-595235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595235"><a target="_blank" rel="noopener" href="https://slobodna.tv/" class="menu-link">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></div></nav></div></div>		</div>
									</div>
																			<div class="site-header-below-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-below-section-right-center site-header-section ast-flex ast-grid-right-center-section">
																			</div>
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="ast-search-icon-svg" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></a></div><div class="ast-search-menu-icon full-screen"></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595241"><a href="/" class="menu-link">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хроника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600870"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ви Препорачуваме</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хороскоп</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595203"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595204"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595229"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595230"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595231"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595232"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595233"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" class="menu-link">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595239"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595235"><a target="_blank" rel="noopener" href="https://slobodna.tv/" class="menu-link">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-above-header-wrap " >
		<div class="ast-above-header-bar ast-above-header site-above-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-above-header-builder">
									<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																			<div class="site-header-above-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><!-- GTranslate: https://gtranslate.io/ --><br />
<a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></p>
<p><script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script></p>
</div></div>		</div>
									</div>
																	</div>
						</div>
	</div>
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="498" height="62" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-498x62.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-498x62.png 498w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-300x38.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-150x19.png 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-488x61.png 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-325x41.png 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-265x33.png 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-112x14.png 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-376x47.png 376w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-450x56.png 450w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-350x44.png 350w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-405x51.png 405w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n-536x67.png 536w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-n.png 615w" sizes="(max-width: 498px) 100vw, 498px" /></a><a href="https://www.slobodenpecat.mk/" class="custom-mobile-logo-link" rel="home" itemprop="url"><img width="615" height="77" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m.png" class="ast-mobile-header-logo" alt="" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m.png 615w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-300x38.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-150x19.png 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-600x75.png 600w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-488x61.png 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-325x41.png 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-265x33.png 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-112x14.png 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/10/sloboden-pecat-logo-m-376x47.png 376w" sizes="(max-width: 615px) 100vw, 615px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="ast-search-icon-svg" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></a></div><div class="ast-search-menu-icon full-screen"></div>		</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595241"><a href="/" class="menu-link">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хроника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600870"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ви Препорачуваме</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хороскоп</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595203"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595204"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595229"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595230"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595231"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595232"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595233"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" class="menu-link">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595239"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595235"><a target="_blank" rel="noopener" href="https://slobodna.tv/" class="menu-link">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
		    <div id="content" class="site-content">
                <div class="ast-container">
            

<div id="primary" class="content-area primary">

    
    			<main id="main" class="site-main">
				

<article
    class="post-702801 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-vi-preporachuvame tag-113 tag-139 tag-231 tag-merki tag-vakczini tag-restrikczii ast-article-single" id="post-702801" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

    
    <div class="ad_box">
        <!-- Pozicija Jumbo 1 – 1400x250  -->
        <ins data-revive-zoneid="46" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
    </div>

    
    <div class="ast-post-format- single-layout-1 ast-no-date-box">

        

        <header class="entry-header ">

            

            
        </header><!-- .entry-header -->

        <div class="main-post-content">
                        <div class="sticky left-sidebar col-span3 msp-column">
                <div>
                    <div class="ad_box">
                        <!-- Sidebar Levo InArticle 300x600 -->
                        <ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                    <div class="ad_box">
                        <!-- Sidebar Levo In Article 1 300x250 -->
                        <ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                </div>
            </div>
            <div class="entry-content clear col-span6 msp-column"
                itemprop="text"            >

                <h1 class="post-main-title">Задолжителна вакцинација за сите здравствени работници, на работа само со вакцинален сертификат или ПЦР тест</h1>
                <div class="post-meta">
                    <div class="post-author-date-container">
                        <div class="post-author-container">
                            Мирослава Бурнс                        </div>
                        <div class="post-date-container">
                            Пред <time datetime="2021-11-17T10:24:00+01:00">11 минути</time>                        </div>
                    </div>
                    
                    <div class='social-share-top'>
                        
                        <ul class='social-share-list'>
                            <li>
                                <a class='icon-fb' href='https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F' target='_blank'><i class='fab fa-facebook-f'></i></a>
                            </li>
                            <li>
                                <a class='icon-twitter' href='https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D1%86%D0%B8%2C+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D1%81%D0%BE+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D1%81%D0%B5%D1%80%D1%82%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%82+%D0%B8%D0%BB%D0%B8+%D0%9F%D0%A6%D0%A0+%D1%82%D0%B5%D1%81%D1%82&url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F&via=sloboden_pecat' target='_blank'><i class='fab fa-twitter'></i></a>
                            </li>
                            <li>
                                <a class='icon-viber' href='viber://forward?text=%D0%97%D0%B0%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D1%86%D0%B8%2C+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D1%81%D0%BE+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D1%81%D0%B5%D1%80%D1%82%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%82+%D0%B8%D0%BB%D0%B8+%D0%9F%D0%A6%D0%A0+%D1%82%D0%B5%D1%81%D1%82https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F' target='_blank'><i class='fab fa-viber'></i></a>
                            </li>
                            <li>
                                <a class='icon-mail' href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d041c7d091c000e1c7d091c7b091c7d091c7b0d1c7d091c7b7c1c7d091c7b7b1c7d091c7b0f1c7d091c7b011c7d081c010b1c7d091c7b0c1c7d091c7b7b1c7d091c7b7d1c7d091c7b09121c7d091c7b0b1c7d091c7b091c7d091c7b781c7d081c010f1c7d091c7b011c7d091c7b7d1c7d091c7b091c7d081c010f1c7d091c7b011c7d081c00011c7d091c7b09121c7d091c7b0e1c7d091c7b09121c7d081c01081c7d091c7b011c7d081c010b1c7d091c7b0c121c7d091c7b0e1c7d091c7b0d1c7d081c01091c7d091c7b091c7d091c7b0b1c7d081c01081c7d081c010b1c7d091c7b0b1c7d091c7b0c1c7d091c7b7d1c7d091c7b01121c7d081c01091c7d091c7b091c7d091c7b081c7d091c7b7c1c7d081c010b1c7d091c7b7d1c7d091c7b011c7d081c010f1c7d091c7b011c0b7a121c7d091c7b7d1c7d091c7b09121c7d081c01091c7d091c7b091c7d091c7b081c7d091c7b7c1c7d081c010b1c7d091c7b09121c7d081c01081c7d091c7b091c7d091c7b7a1c7d091c7b7c121c7d081c01081c7d091c7b7c121c7d091c7b0b1c7d091c7b091c7d091c7b781c7d081c010f1c7d091c7b011c7d091c7b7d1c7d091c7b091c7d091c7b7b1c7d091c7b0c1c7d091c7b7d121c7d081c01081c7d091c7b0c1c7d081c01091c7d081c010b1c7d091c7b011c7d081c010d1c7d091c7b011c7d091c7b781c7d091c7b091c7d081c010b121c7d091c7b011c7d091c7b7b1c7d091c7b01121c7d091c007f1c7d091c780f1c7d091c7809121c7d081c010b1c7d091c7b0c1c7d081c01081c7d081c010b1f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4e4e4e174a55565b565d5c57495c5a584d1754521c0b7f43585d56554351504d5c555758144f58525a5057585a505358144358144a504d5c14435d4b584f4a4d4f5c5750144b585b564d57505a50145758144b585b564d58144a585456144a56144f58525a505758555c57144a5c4b4d505f5052584d1450555014495a4b144d5c4a4d1c0b7f" target='_blank'><i class='fas fa-envelope'></i></a>
                            </li>
                        </ul>
                    </div>
                                </div>

                <img width="1600" height="1067" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002.jpeg 1600w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-300x200.jpeg 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-1024x683.jpeg 1024w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-150x100.jpeg 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-768x512.jpeg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-1536x1024.jpeg 1536w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-480x320.jpeg 480w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-280x186.jpeg 280w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-960x640.jpeg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-600x400.jpeg 600w, https://www.slobodenpecat.mk/wp-content/uploads/2021/05/signal-2021-05-14-113331_002-585x390.jpeg 585w" sizes="(max-width: 1600px) 100vw, 1600px" />                <figcaption class='thumbnail-caption'>Венко Филипче /Фото: Слободен печат. / Драган Митрески
</figcaption>                                                <div class="post-body-inner">
                    <p><strong>Сите вработени во јавна и државна администрација нема да може да влезат на работното место без да покажат сертификат за вакцинација, пцр тест не постар од 72 часа или сертификат за прележаност на ковид 19.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Оваа рестрикција денеска со консензус ја препорачале сите членови на Комисијата за заразни болести и ќе се најде на дискусија на кризен штаб и на владина седница.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="25" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>За проверка на сите вакцинални сертификати ќе биде задолжен редар на влез на институцијата.</p>
<p>Комисијата препорача вакцината да биде задолжителна за сите здравствени работници.</p>
<p><strong>Мерката ќе стапи на сила 10 дена откако ќе биде изгласана од владата.</strong></p>
<p><strong>Министерот за здравство Венко Филипче</strong> рече дека се охрабруваат и приватните компании да го направат истото односно да бараат доказ за вакцинација или негативен пцр тест или сертификат за прележаност, откако тоа го побарала стопанска комора.</p>
<p>Сертификатот за вакцинација што ќе треба да го прикажат вработените во јавниот сектор е за најмалку една примена доза вакцина.</p>
<!-- AI CONTENT END 2 -->
                </div>
                
                
                
                <div class="meta-after-content">
                    <div class="post-tags">
                                                                            <a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" class="post-tag"><span
                                        class="hashtag news-text">#</span>македонија</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" class="post-tag"><span
                                        class="hashtag news-text">#</span>вести</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d1%87%d0%b5/" class="post-tag"><span
                                        class="hashtag news-text">#</span>Филипче</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/merki/" class="post-tag"><span
                                        class="hashtag news-text">#</span>мерки</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/vakczini/" class="post-tag"><span
                                        class="hashtag news-text">#</span>Вакцини</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/restrikczii/" class="post-tag"><span
                                        class="hashtag news-text">#</span>рестрикции</a>
                                       
                        <hr class="horizontal-divider"/>

                        
                    <div class='social-share-top bottom'>

                    <span class='social-share-text'>Сподели</span>
                        
                        <ul class='social-share-list'>
                            <li>
                                <a class='icon-fb' href='https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F' target='_blank'><i class='fab fa-facebook-f'></i></a>
                            </li>
                            <li>
                                <a class='icon-twitter' href='https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D1%86%D0%B8%2C+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D1%81%D0%BE+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D1%81%D0%B5%D1%80%D1%82%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%82+%D0%B8%D0%BB%D0%B8+%D0%9F%D0%A6%D0%A0+%D1%82%D0%B5%D1%81%D1%82&url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F&via=sloboden_pecat' target='_blank'><i class='fab fa-twitter'></i></a>
                            </li>
                            <li>
                                <a class='icon-viber' href='viber://forward?text=%D0%97%D0%B0%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%98%D0%B0+%D0%B7%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D1%86%D0%B8%2C+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D1%81%D0%B0%D0%BC%D0%BE+%D1%81%D0%BE+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%D0%BD+%D1%81%D0%B5%D1%80%D1%82%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%82+%D0%B8%D0%BB%D0%B8+%D0%9F%D0%A6%D0%A0+%D1%82%D0%B5%D1%81%D1%82https%3A%2F%2Fwww.slobodenpecat.mk%2Fzadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test%2F' target='_blank'><i class='fab fa-viber'></i></a>
                            </li>
                            <li>
                                <a class='icon-mail' href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a130b6a1e0b17190b6a1e0b6c1e0b6a1e0b6c1a0b6a1e0b6c6b0b6a1e0b6c6c0b6a1e0b6c180b6a1e0b6c160b6a1f0b161c0b6a1e0b6c1b0b6a1e0b6c6c0b6a1e0b6c6a0b6a1e0b6c1e050b6a1e0b6c1c0b6a1e0b6c1e0b6a1e0b6c6f0b6a1f0b16180b6a1e0b6c160b6a1e0b6c6a0b6a1e0b6c1e0b6a1f0b16180b6a1e0b6c160b6a1f0b17160b6a1e0b6c1e050b6a1e0b6c190b6a1e0b6c1e050b6a1f0b161f0b6a1e0b6c160b6a1f0b161c0b6a1e0b6c1b050b6a1e0b6c190b6a1e0b6c1a0b6a1f0b161e0b6a1e0b6c1e0b6a1e0b6c1c0b6a1f0b161f0b6a1f0b161c0b6a1e0b6c1c0b6a1e0b6c1b0b6a1e0b6c6a0b6a1e0b6c16050b6a1f0b161e0b6a1e0b6c1e0b6a1e0b6c1f0b6a1e0b6c6b0b6a1f0b161c0b6a1e0b6c6a0b6a1e0b6c160b6a1f0b16180b6a1e0b6c160b1c6d050b6a1e0b6c6a0b6a1e0b6c1e050b6a1f0b161e0b6a1e0b6c1e0b6a1e0b6c1f0b6a1e0b6c6b0b6a1f0b161c0b6a1e0b6c1e050b6a1f0b161f0b6a1e0b6c1e0b6a1e0b6c6d0b6a1e0b6c6b050b6a1f0b161f0b6a1e0b6c6b050b6a1e0b6c1c0b6a1e0b6c1e0b6a1e0b6c6f0b6a1f0b16180b6a1e0b6c160b6a1e0b6c6a0b6a1e0b6c1e0b6a1e0b6c6c0b6a1e0b6c1b0b6a1e0b6c6a050b6a1f0b161f0b6a1e0b6c1b0b6a1f0b161e0b6a1f0b161c0b6a1e0b6c160b6a1f0b161a0b6a1e0b6c160b6a1e0b6c6f0b6a1e0b6c1e0b6a1f0b161c050b6a1e0b6c160b6a1e0b6c6c0b6a1e0b6c16050b6a1e0b17680b6a1e0b6f180b6a1e0b6f1e050b6a1f0b161c0b6a1e0b6c1b0b6a1f0b161f0b6a1f0b161c084c414a5713465a5a5e5d0b1d6f0b1c680b1c68595959005d42414c414a4b405e4b4d4f5a0043450b1c68544f4a41425446475a4b42404f03584f454d47404f4d47444f03544f035d475a4b03544a5c4f585d5a584b4047035c4f4c415a40474d4703404f035c4f4c415a4f035d4f4341035d4103584f454d47404f424b40035d4b5c5a474847454f5a03474247035e4d5c035a4b5d5a0b1c68" target='_blank'><i class='fas fa-envelope'></i></a>
                            </li>
                        </ul>
                    </div>
                

                    </div>


                </div>


                <div class="ad_box">
                    <!-- In Artical Nad Video Na Denot 300x250 -->
                    <ins data-revive-zoneid="41" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>


                    
                </div>


             

               

                                    <div class="video-na-denot">
                        <span class="vnd-title">Видео на денот</span>
                        <iframe title="Утрински брифинг 17.11.2021" width="540" height="405" src="https://www.youtube.com/embed/mHnmyqdB2B0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                    </div>
                
        
                
                <div class="fb-comments" data-href="https://www.slobodenpecat.mk/zadolzhitelna-vakcinacija-za-site-zdravstveni-rabotnici-na-rabota-samo-so-vakcinalen-sertifikat-ili-pcr-test/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div>
<div id="fb-root"></div>
<script>
    var finished_rendering = function() {
        $(".fb-loader").addClass("display-none");
    }
    
    window.fbAsyncInit = function() {
        FB.Event.subscribe('xfbml.render', finished_rendering);
    };
    
    var $ = jQuery;
    
    (function(d, s, id) {
        var js;
        const fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
    
        js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v6.0&appId=531775211170325";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
                <label for="next_post" class="hidden-lg hidden-sm"></label>
                <input id="next_post" hidden type="button" data-post="1" data-post_id="702801">
            </div><!-- .entry-content .clear -->
            <div class="sticky msp-column right-sidebar col-span3">
                <div>
                    <div class="ad_box">
                        <!-- Side bar 1 in article 300x250 -->
                        <ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                    <div class="ad_box">
                        <!-- Side bar 2 in article 300x* -->
                        <ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                    <div class='timeline-tab-container'>
    <ul class='timeline-tab timeline-list-tabs-posts' data-ids='#ridc3f70ec9,#rid7e8809e4'>
        <li class='latest-news active'
    data-tf='news'
    data-target='#ridc3f70ec9'
    data-type='latest'
>
    <div class='the-tab'>Најново</div>
</li><li class='most-read-news popular-news '
    data-for='news'
    data-target='#rid7e8809e4'
    data-type='popular'
>
    <div class='the-tab'>Најчитано</div>
</li>
        <hr class='news-bg'/>
    </ul>
</div><div id='ridc3f70ec9'        class='timeline-content timeline-latest timeline-for-news '>
    <ul class="content-target-load">
            <li>
        <div class='side-content text-center '>
            <span class="num news-text">3</span><span class="min news-text">мин</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/video-shekerinska-za-promenite-vo-sdsm-i-vo-vladata-da-ne-gi-menuvame-samo-kartite-na-masata-tuku-da-ja-promenime-i-igrata/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/Радмила-Шекеринска-министерка-за-одбрана-6-211x141.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>ВИДЕО | Шекеринска за промените во СДСМ и во Владата: Да не ги менуваме само картите на масата, туку да ја промениме и играта</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num news-text">3</span><span class="min news-text">мин</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/170-sankcii-za-brzo-vozenje-na-teritorijata-na-republika-severna-makedonija/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/stop-policzija.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>170 санкции за брзо возење на територијата на Република Северна Македонија</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num news-text">16</span><span class="min news-text">мин</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/megjunaroden-den-na-studentite-studentskiot-standard-vo-drzhavava-se-ushte-na-nisko-nivo/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/dsc_1386.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>Меѓународен ден на студентите: Студентскиот стандард во државава сè уште на ниско ниво</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num news-text">18</span><span class="min news-text">мин</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/po-edna-decenija-od-nesrekjata-pronajdeni-chovechki-ostanki-vo-rudnik-vo-nov-zeland/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/Нов-Зеланд-рудник-2010-234x141.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>По една деценија од несреќата пронајдени човечки останки во рудник во Нов Зеланд</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num news-text">19</span><span class="min news-text">мин</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/mz-smrtnosta-na-predvreme-rodenite-bebinja-namalena-od-26-otsto-na-osum-otsto/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/1857421_0605-shutterstock-596873987_ls.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>МЗ: Смртноста на предвреме родените бебиња намалена од 26 отсто на осум отсто</div>
            </a>
        </div>
    </li>
    </ul>
    <div class='read-more-btn-container'>
    <button class='read-more-btn read-more-sidebar read-more-latest'
            data-idt='y'
            data-tf='news'
            data-ii='y'
            data-ep='702801'
            data-paged='2'
            data-type='latest'
            data-cg='url'
            data-ppp='5'
            data-ic='50,57,9081'
            data-it=''>

        Прикажи повеќе вести    </button>
</div>
</div><div id='rid7e8809e4'        class='timeline-content timeline-popular timeline-for-news hidden-titles'>
    <ul class="content-target-load">
        <li>
    <div class='side-content text-center '>
        <span class='num news-text'>1</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/sledete-vo-zhivo-deneshniot-utrinski-brifing-od-7-30-do-10-30-e-vo-tek/'>
                            <div class='img-holder'>
                    <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/07/241852003_391386385700636_3608584703831526151_n-2-189x141.jpg)'
                         class='mobile-timeline-image'></div>
                </div>
                        <div class='title-holder'>СЛЕДЕТЕ ВО ЖИВО: Денешниот Утрински брифинг од 7.30 до 11 часот е во тек!</div>
        </a>
        <div class='line hidden-sm' style='width: 90%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>2</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/vnimavajte-ako-ne-ja-koristite-bankarskata-smetka-mozhe-da-platite-1-200-denari-za-godishno-odrzhuvanje/'>
                            <div class='img-holder'>
                    <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/banki.jpg)'
                         class='mobile-timeline-image'></div>
                </div>
                        <div class='title-holder'>ВНИМАВАЈТЕ: Ако не ја користите банкарската сметка, може да платите 1.200 денари за годишно одржување!</div>
        </a>
        <div class='line hidden-sm' style='width: 82%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>3</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/video-kaj-petre-da-odite-pika-vi-maer-gazdata-na-skopskata-galija-na-kloci-gi-izbrka-rabotnicite/'>
                            <div class='img-holder'>
                    <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/255061007_939834220269633_4763325388523144825_n-1-260x141.jpg)'
                         class='mobile-timeline-image'></div>
                </div>
                        <div class='title-holder'>ВИДЕО | „Кај Петре да одите, пи*ка ви ма*ер“: Газдата на скопската галија на клоци ги избрка работниците</div>
        </a>
        <div class='line hidden-sm' style='width: 74%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>4</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/video-sergej-so-novo-urnebesno-shou-za-moda-trendovi-i-stil-bez-vlakna-na-jazikot-za-elena-zhivot-bez-stil-tamara-i-boki-13-kim-kardashijan-i-rijana/'>
                            <div class='img-holder'>
                    <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/сергеј-2-251x141.jpg)'
                         class='mobile-timeline-image'></div>
                </div>
                        <div class='title-holder'>ВИДЕО | Сергеј со ново урнебесно шоу за мода, трендови и стил: Без влакна на јазикот за Елена &#8211; „Живот без стил“, Тамара и Боки 13, Ким Кардашијан и Ријана</div>
        </a>
        <div class='line hidden-sm' style='width: 66%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>5</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/ekskluzivno-za-ub-zhernovski-zemji-od-eu-imale-seriozni-scenarija-za-spasuvanje-na-gruevski-ako-bide-uapsen/'>
                            <div class='img-holder'>
                    <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/255560838_615579882959569_151890340825508930_n-251x141.jpg)'
                         class='mobile-timeline-image'></div>
                </div>
                        <div class='title-holder'>ЕКСКЛУЗИВНО за УБ | Жерновски: Земји од ЕУ имале сериозни сценарија за спасување на Груевски ако биде уапсен</div>
        </a>
        <div class='line hidden-sm' style='width: 58%'></div>
    </div>
</li>
    </ul>
    <div class='read-more-btn-container'>
    <button class='read-more-btn read-more-sidebar read-more-popular'
            data-idt='y'
            data-tf='news'
            data-ii='y'
            data-ep='702801'
            data-paged='2'
            data-type='popular'
            data-cg='url'
            data-ppp='5'
            data-ic='50,57,9081'
            data-it=''>

        Прикажи повеќе вести    </button>
</div>
</div>
                    <div class="ad_box">

                    </div>

                    <div class="fb-page-conatiner">
                        <div id="fb-root"></div>
                        <script async defer crossorigin="anonymous"
                                src="https://connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v11.0"
                                nonce="zVnFDZvs"></script>
                        <div class="fb-page" data-href="https://www.facebook.com/slobodenpecat/" data-tabs="timeline"
                             data-width="300" data-height="385" data-small-header="true"
                             data-adapt-container-width="false"
                             data-hide-cover="false" data-show-facepile="true" data-lazy="true">
                            <blockquote cite="https://www.facebook.com/slobodenpecat/" class="fb-xfbml-parse-ignore"><a
                                        href="https://www.facebook.com/slobodenpecat/">Sloboden pecat</a></blockquote>
                        </div>
                    </div>

                    <h3 class='single-recommended-title'>Препорачано</h3><div id='rid8f2d9ce5'        class='timeline-content timeline-featured timeline-for-news '>
    <ul class="content-target-load">
            <li>
        <div class='side-content text-center '>
            <span class='num news-text'>1</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/drama-vo-strazbur-mazh-se-samozapalil-pred-poznatata-katedrala/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/Катедрала-Стразбур-214x141.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>Драма во Стразбур: Маж се самозапалил пред познатата катедрала</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>2</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/video-golemi-poplavi-vo-vankuver-edno-lice-mrtvo-dvajca-ischeznati/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/поплави-Ванкувер-265x138.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>ВИДЕО: Големи поплави во Ванкувер, едно лице мртво, двајца исчезнати</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>3</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/minchev-prvichnite-izjavi-na-petkov-se-ohrabruvachki-deka-bugarsko-makedonskiot-problem-kje-se-reshi/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/257951401_590854508805143_5452931111486900138_n-251x141.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>ВИДЕО | Минчев: Првичните изјави на Петков се охрабрувачки дека бугарско-македонскиот проблем ќе се реши</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>4</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/video-angelov-vo-kol-centarot-112-potrebni-se-lugje-koi-znaat-da-rabotat-vo-uslovi-na-stres/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/11/257928073_472309417547961_975254128240232925_n-251x141.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>ВИДЕО | Ангелов: Во кол центарот 112 потребни се луѓе кои знаат да работат во услови на стрес</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>5</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/vremenska-prognoza-promenlivo-oblachno-vreme-so-sonchevi-periodi/'>
                                    <div class='img-holder'>
                        <div style='background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/oblaczi3249.jpg)'
                             class='mobile-timeline-image'></div>
                    </div>
                                <div class='title-holder'>Временска прогноза: Променливо облачно време со сончеви периоди</div>
            </a>
        </div>
    </li>
    </ul>
    <div class='read-more-btn-container'>
    <button class='read-more-btn read-more-sidebar read-more-featured'
            data-idt='y'
            data-tf='news'
            data-ii='y'
            data-ep='702801'
            data-paged='2'
            data-type='featured'
            data-cg='url'
            data-ppp='5'
            data-ic='50,57,9081'
            data-it='preporachano'>

        Прикажи повеќе вести    </button>
</div>
</div>

                </div>
            </div>
        </div>

    </div>



    

</article><!-- #post-## -->


<!-- @TODO: WHY DO WE NEED THIS? -->
<hr class="horizontal-divider"/>
<h3 class="related-posts-read-more">Прочитајте повеќе</h3>
<div class='related-posts'>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/video-shekerinska-za-promenite-vo-sdsm-i-vo-vladata-da-ne-gi-menuvame-samo-kartite-na-masata-tuku-da-ja-promenime-i-igrata/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ВИДЕО | Шекеринска за промените во СДСМ и во Владата: Да не ги менуваме само картите на масата, туку да ја промениме и играта" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/11/Радмила-Шекеринска-министерка-за-одбрана-6.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ВИДЕО | Шекеринска за промените во СДСМ и во Владата: Да не ги менуваме само картите на масата, туку да ја промениме и играта</h5>
            <time datetime="2021-11-17T10:31:32+01:00">17/11/2021 - 10:31</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/megjunaroden-den-na-studentite-studentskiot-standard-vo-drzhavava-se-ushte-na-nisko-nivo/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Меѓународен ден на студентите: Студентскиот стандард во државава сè уште на ниско ниво" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2020/10/dsc_1386.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Меѓународен ден на студентите: Студентскиот стандард во државава сè уште на ниско ниво</h5>
            <time datetime="2021-11-17T10:19:07+01:00">17/11/2021 - 10:19</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/mz-smrtnosta-na-predvreme-rodenite-bebinja-namalena-od-26-otsto-na-osum-otsto/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="МЗ: Смртноста на предвреме родените бебиња намалена од 26 отсто на осум отсто" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2019/05/1857421_0605-shutterstock-596873987_ls.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>МЗ: Смртноста на предвреме родените бебиња намалена од 26 отсто на осум отсто</h5>
            <time datetime="2021-11-17T10:16:02+01:00">17/11/2021 - 10:16</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/video-kekenovski-sluchajot-redzhepi-treba-da-go-ispita-sobraniska-anketna-komisija/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ВИДЕО | Кекеновски: Случајот Реџепи треба да го испита собраниска анкетна комисија" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/11/257406972_634445341034882_4834520192469299559_n-1.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ВИДЕО | Кекеновски: Случајот Реџепи треба да го испита собраниска анкетна комисија</h5>
            <time datetime="2021-11-17T10:03:21+01:00">17/11/2021 - 10:03</time>
        </a>
    </div>
    <hr class='horizontal-divider'/>    <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/video-shekerinska-toa-shto-zavisi-od-nas-go-ispolnuvame-drugoto-ne-mozheme-da-go-podgrevame-ili-ladime-na-ringlata/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ВИДЕО | Шекеринска: Тоа што зависи од нас го исполнуваме, другото не можеме да го подгреваме или ладиме на ринглата" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/11/Радмила-Шекеринска-министерка-за-одбрана-9.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ВИДЕО | Шекеринска: Тоа што зависи од нас го исполнуваме, другото не можеме да го подгреваме или ладиме на ринглата</h5>
            <time datetime="2021-11-17T09:50:45+01:00">17/11/2021 - 09:50</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/ustavot-od-1991-pretrpe-osum-izmeni-ustavnite-korekcii-se-praksa-i-vo-drugi-zemji/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Уставот од 1991 претрпе осум измени, уставните корекции се пракса и во други земји" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/10/устав.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Уставот од 1991 претрпе осум измени, уставните корекции се пракса и во други земји</h5>
            <time datetime="2021-11-17T09:29:42+01:00">17/11/2021 - 09:29</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/eu-podlegna-na-ucenata-na-putin-germanija-vozvrati-igrata-okolu-gasot-stanuva-se-povalkana/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ВИДЕО | ЕУ подлегна на „уцената на Путин“, Германија возврати: Играта околу гасот станува се повалкана" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56569742.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ВИДЕО | ЕУ подлегна на „уцената на Путин“, Германија возврати: Играта околу гасот станува се повалкана</h5>
            <time datetime="2021-11-17T09:24:48+01:00">17/11/2021 - 09:24</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/shto-ne-se-kopa-vo-gtc/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Што (не) се копа во ГТЦ?" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/10/Сашо-Ордановски-1.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Што (не) се копа во ГТЦ?</h5>
            <time datetime="2021-11-17T09:00:28+01:00">17/11/2021 - 09:00</time>
        </a>
    </div>
    </div>
<hr class="horizontal-divider hidden-sm"/>

			</main><!-- #main -->
			
    
</div><!-- #primary -->


    

<style>
    .banner-sticky_desktop{
        position: fixed;
        /* left: 20px; */
        bottom: 0;
        z-index: 998;
        right: 0;
    }

    .banner-sticky_desktop_close_button{
        border-radius: 50%;
        position: absolute;
        top: 15px;
        left: auto;
        right: 0;
        background-color: #000;
        width: fit-content;
        padding: 0 !important;
        font-size: 1.2rem;
    }

    .hidden{
        display: none !important;
    }

    @media only screen and (max-width: 980px) {
        .banner-sticky_desktop{
            display: none !important;
        }
    }

</style>
</div> <!-- ast-container -->
</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1"				>
			<section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Слободен печат.</h2><nav class="menu-sloboden-pecat-footer-container" aria-label="Слободен печат."><ul id="menu-sloboden-pecat-footer" class="menu"><li id="menu-item-687580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687580"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести</a></li>
<li id="menu-item-687582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687582"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li id="menu-item-687583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687583"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт</a></li>
<li id="menu-item-687581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687581"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин</a></li>
<li id="menu-item-687586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687586"><a href="https://www.slobodenpecat.mk/category/kulturenpecat/" class="menu-link">Културен печат.</a></li>
<li id="menu-item-687585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687585"><a href="https://www.slobodenpecat.mk/category/slobodna-tv/" class="menu-link">Слободна ТВ</a></li>
</ul></nav></section>		</aside>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-1" data-section="section-fb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><div class="footer-image-container">
<p><img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/11/NASLOVNA-7.jpg" /></p>
<p>

    <div class="subscribe-button-container">
        <a class="subscribe-button" target="_blank" href="https://slobodenpecat.online/">
            Претплати се и читај онлајн        </a>
    </div>

    </p>
</div>
</div></div>		</div>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
								<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p>    <div class="flex-column-lg footer-socials">

        <a href="https://www.facebook.com/slobodenpecat/" class="footer-social footer-fb flex-row-lg flex-row-sm">
            <div>
                <i class="fab fa-facebook-f"></i>
                Facebook            </div>
            <div>
                <i class="far fa-thumbs-up"></i>
                Like            </div>

        </a>

        <a href="https://twitter.com/sloboden_pecat" class="footer-social footer-twitter flex-row-lg flex-row-sm">
            <div>
                <i class="fab fa-twitter"></i>
                Twitter            </div>
            <div>
                <i class="fas fa-user-plus"></i>
                Follow            </div>

        </a>

        <a href="https://www.instagram.com/slobodenpecat/" class="footer-social footer-instagram flex-row-lg flex-row-sm">
            <div>
                <i class="fab fa-instagram"></i>
                Instagram            </div>
            <div>
                <i class="fas fa-user-plus"></i>
                Follow            </div>
        </a>

        <a href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" class="footer-social footer-youtube flex-row-lg flex-row-sm">
            <div>
                <i class="fab fa-youtube"></i>
                Youtube            </div>
            <div>
                <i class="fas fa-user-plus"></i>
                Subscribe            </div>
        </a>

    </div>
    </p>
</div></div>			</div>
							</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-lheavy ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
				<div class="footer-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility footer-navigation" id="footer-site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="footer-nav-wrap"><ul id="astra-footer-menu" class="ast-nav-menu ast-flex astra-footer-horizontal-menu astra-footer-tablet-vertical-menu astra-footer-mobile-vertical-menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/" class="menu-link">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/" class="menu-link">Импресум</a></li>
<li id="menu-item-595206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595206"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/" class="menu-link">Услови за преземање содржини</a></li>
<li id="menu-item-595217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595217"><a href="https://www.slobodenpecat.mk/marketing/" class="menu-link">Испратете ни ја вашата приказна</a></li>
</ul></div></nav></div>			</div>
							</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p><span style="text-align: left;">Copyright &copy; 2021 Слободен печат</span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
<div class="ast-search-box full-screen" id="ast-seach-full-screen-form">
	<span id="close" class="close"><span class="ast-icon icon-close"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18px" height="18px">
                                <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
                            </svg></span></span>
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<h3 class="large-search-text">Start typing and press enter to search</h3>
			<form class="search-form" action="https://www.slobodenpecat.mk/" method="get">
				<fieldset>
					<span class="text">
						<label for="s" class="screen-reader-text">Пребарај &hellip;</label>
						<input name="s" class="search-field" autocomplete="off" type="text" value="" placeholder="Пребарај &hellip;">
					</span>
					<button class="button search-submit"><i class="astra-search-icon"></i></button>
				</fieldset>
			</form>
		</div>
	</div>
</div>
<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;"> 
    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 --> <ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
</div>

<div class="banner-sticky_desktop penci-container-fluid>" style="padding-top: 5px;">
    <button class="banner-sticky_desktop_close_button banner-sticky_desktop_close"><i class="far fa-times-circle"></i></button>
    <iframe title="Утрински брифинг 17.11.2021" width="300" height="225" src="https://www.youtube.com/embed/mHnmyqdB2B0?feature=oembed&hd=0&autohide=1&autoplay=1&mute=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0"></iframe></div>

    <div class="footer-proizovolno-pole">
        <!-- advertising lImxgFmZDuK5dqEQv7GD9nWyI7qo0GPCChplQSRRzZoz7R2IBdSTDohGvxJXy1E_S7cmea9lwUFbu5KZv1_aTQ==-->
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader50837";
                                        c.src = "//scripts.cleverwebserver.com/18dca189d4a91d0d449ccd6214e816a5.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            
                                <!--  end advertising -->    </div>


</div><!-- #page -->
<script>


    jQuery(document).ready(function ($) {

        const md = new MobileDetect(window.navigator.userAgent);
        const isMobile = md.mobile() !== null || md.phone() !== null || md.isPhoneSized();

        if(isMobile) {
            let _timeoutInterval = 4000;
            let _timeoutId = setTimeout(function () {
                moveRight();
            }, _timeoutInterval);

            $('#slider').hover(function () {
                clearTimeout(_timeoutId); //Stop the autoplay
            }, function () {
                _timeoutId = setTimeout(function () {
                    moveRight();
                }, _timeoutInterval);
            });
            const post = $('#slider div.home-slider div.home-slider-post')
            let slideCount = post.length;
            let slideWidth = Math.min(post.width(), post.innerWidth());
            //console.log(post.width(), post.innerWidth(), post.prop("clientWidth"))
            let sliderUlWidth = slideCount * slideWidth;


            $('#slider').css({width: `${slideWidth} !important`});

            $('#slider div.home-slider').css({width: sliderUlWidth, marginLeft: -slideWidth});
            $('#slider div.home-slider div.home-slider-post').css({width: slideWidth});
            $('#slider div.home-slider div.home-slider-post:last-child').prependTo('#slider div.home-slider');

            function moveLeft() {
                $('#slider div.home-slider').animate({
                    left: +slideWidth
                }, 500, "swing", function () {
                    $('#slider div.home-slider div.home-slider-post:last-child').prependTo('#slider div.home-slider');
                    $('#slider div.home-slider').css('left', '');
                });
            }

            function moveRight() {
                $('#slider div.home-slider').animate({
                    left: -slideWidth
                }, 500, "swing", function () {
                    $('#slider div.home-slider div.home-slider-post:first-child').appendTo('#slider div.home-slider');
                    $('#slider div.home-slider').css('left', '');
                    clearTimeout(_timeoutId);
                    _timeoutId = setTimeout(function () {
                        moveRight();
                    }, _timeoutInterval);
                });
            }

            $('i.control-left').click(function () {
                moveLeft();
            });

            $('i.control-right').click(function () {
                moveRight();
            });
        }

        const isOverflown = ({clientWidth, clientHeight, scrollWidth, scrollHeight}) => {
            //console.log(clientWidth, clientHeight, scrollWidth, scrollHeight)
            return scrollHeight > clientHeight || scrollWidth > clientWidth;
        }

        $("section .home-subcategory-list").each(function () {
            const data = {
                "clientWidth": $(this).prop("clientWidth"),
                "clientHeight": $(this).prop("clientHeight"),
                "scrollWidth": $(this).prop("scrollWidth"),
                "scrollHeight": $(this).prop("scrollHeight")
            }
            if (!isOverflown(data)) {
                $(this).siblings(".home-subcategory-menu-scroll").addClass("hidden-controls");
            }
        })

        $("i.s-menu-left").click(function () {
            const self = $(this);
            if (self.hasClass("inactive-control")) {
                self.removeClass("inactive-control")
            }
            self.siblings("i.s-menu-right").removeClass("inactive-control");
            $(this).parent().siblings(".home-subcategory-list").find(".home-subcategory-item").each(function () {
                //console.log($(this).css("left"));
                if ($(this).css("left") !== "0px") {
                    $(this).animate({
                        left: "+=120px"
                    })
                } else {
                    self.addClass("inactive-control");
                }
            })
        })

        $("i.s-menu-right").click(function () {
            const data = {
                "clientWidth": $(this).parent().siblings(".home-subcategory-list").prop("clientWidth"),
                "scrollWidth": $(this).parent().siblings(".home-subcategory-list").prop("scrollWidth"),
            }
            const self = $(this);
            self.siblings("i.s-menu-left").removeClass("inactive-control");
            $(this).parent().siblings(".home-subcategory-list").find(".home-subcategory-item").each(function () {
                const left = parseInt($(this).css("left").replace("px", ""));

                if (Math.abs(left) < data["scrollWidth"] - data["clientWidth"]) {
                    $(this).animate({
                        left: "-=120px"
                    })
                } else {
                    self.addClass("inactive-control");
                }

            })
        })
    })

</script>

<script>

    const hideBannerAd = (type, elementType) => {
        var img = jQuery(`.banner-sticky_${type}`).find(elementType),
            len = img.length;

        console.log("img", len);
        var imgsrc = img.first().attr("src");
        if ((imgsrc || "").length <= 0 || len <= 0) {
            return;
        }
        if(elementType === "img") {
            var img2 = new Image();
            img2.src = imgsrc;
            if (img2.width === 1) {
                jQuery(`.banner-sticky_${type}_close`).addClass('hidden');
            }
            if (img2.width === 0) {
                jQuery(`.banner-sticky_${type}_close`).addClass('hidden');
            }
        }

    }
    jQuery(document).ready(function ($) {
        const md = new MobileDetect(window.navigator.userAgent);
        const isMobile = md.mobile() !== null || md.phone() !== null || md.isPhoneSized();

        setTimeout(() => {
            hideBannerAd("mobile", "img");
            hideBannerAd("desktop", "iframe");
        }, 1500);

        jQuery(`.banner-sticky_desktop_close_button`).on('click', function () {
            jQuery(this).addClass('hidden');
            jQuery(`.banner-sticky_desktop`).addClass('hidden');
            jQuery(".banner-sticky_desktop").find("iframe").remove();
        });

        if(isMobile){
            jQuery(".banner-sticky_desktop_close_button").click();
        }
    });
</script>

<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.slobodenpecat.mk\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/www.slobodenpecat.mk","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://www.slobodenpecat.mk/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.4' id='astra-theme-js-js'></script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src='https://www.slobodenpecat.mk/wp-content/uploads/astra-addon/astra-addon-617c3d11af6dd7-12506980.js?ver=3.6.0' id='astra-addon-js-js'></script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/astra-addon/addons/blog-pro/assets/js/minified/single-autopost-infinite.min.js?ver=3.6.0' id='astra-single-infinite-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js?ver=1.4.5' id='mobile-detect-js'></script>
<script id='msp-sp-ajax-loader-js-before'>
const MSP_SP_AJAX_CALLS_METHOD = "GET";
const MSP_SP_AJAX_ADMIN_URL = "https://www.slobodenpecat.mk/wp-admin/admin-ajax.php";
const MSP_SP_SITE_URL = "https://www.slobodenpecat.mk";
const MSP_SP_SEPARATE_MOBILE_PAGE_LOCATION = "/mobile";
</script>
<script src='https://www.slobodenpecat.mk/wp-content/themes/sp/js/loader.js?ver=1.0.0' id='msp-sp-ajax-loader-js'></script>
<script id='ajax-script-js-before'>
const ajax_posts ={"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"}
</script>
<script src='https://www.slobodenpecat.mk/wp-content/themes/sp/js/ajax-calls.js?ver=1.0.0' id='ajax-script-js'></script>
<script src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6af7f719a9abc170","token":"37b7bc81d70a49f2ab9929e8b512a590","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>


<!-- Performance optimized by Docket Cache: https://wordpress.org/plugins/docket-cache -->
