<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Најдобрата фудбалерка на светот сака да го смени Доналд Трамп - Слободен печат</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Најдобрата фудбалерка на светот сака да го смени Доналд Трамп - Слободен печат" />
<meta property="og:description" content="Американската фудбалерка, Меган Рапино, која победи во изборот на ФИФА за најдобра фудбалерка за минатата година, не крие дека е активна во политиката и има амбициозни планови. Нејзината амбиција оди се до Белата куќа и е подготвена да се вклучи во претстојните претседателски избори во САД и тоа како потпретседателски..." />
<meta property="og:url" content="https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/" />
<meta property="og:site_name" content="Слободен печат" />
<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
<meta property="article:tag" content="меган рапино" />
<meta property="article:tag" content="претседателска трка" />
<meta property="article:tag" content="сад" />
<meta property="article:tag" content="фудбалерка" />
<meta property="article:tag" content="џо бајден" />
<meta property="article:section" content="Спорт" />
<meta property="article:published_time" content="2020-05-02T21:04:12+00:00" />
<meta property="article:modified_time" content="2020-05-02T21:05:27+00:00" />
<meta property="og:updated_time" content="2020-05-02T21:05:27+00:00" />
<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/05/megan-rapino.jpg" />
<meta property="og:image:secure_url" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/05/megan-rapino.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Американската фудбалерка, Меган Рапино, која победи во изборот на ФИФА за најдобра фудбалерка за минатата година, не крие дека е активна во политиката и има амбициозни планови. Нејзината амбиција оди се до Белата куќа и е подготвена да се вклучи во претстојните претседателски избори во САД и тоа како потпретседателски..." />
<meta name="twitter:title" content="Најдобрата фудбалерка на светот сака да го смени Доналд Трамп - Слободен печат" />
<meta name="twitter:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/05/megan-rapino.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Најдобрата фудбалерка на светот сака да го смени Доналд Трамп фидови за коментари" href="https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"250382","token":"5260de48a2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=250382' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041d\u0430\u0458\u0434\u043e\u0431\u0440\u0430\u0442\u0430 \u0444\u0443\u0434\u0431\u0430\u043b\u0435\u0440\u043a\u0430 \u043d\u0430 \u0441\u0432\u0435\u0442\u043e\u0442 \u0441\u0430\u043a\u0430 \u0434\u0430 \u0433\u043e \u0441\u043c\u0435\u043d\u0438 \u0414\u043e\u043d\u0430\u043b\u0434 \u0422\u0440\u0430\u043c\u043f",
    "description": "",
    "datePublished": "2020-05-02",
    "datemodified": "2020-05-02",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/05\/megan-rapino.jpg",
        "width": 1000,
        "height": 750
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-250382 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/"><span class="breakingg-time">23:04</span> Најдобрата фудбалерка на светот сака да го смени Доналд Трамп</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/flamingosite-go-oboija-gradot-vo-rozevo-iljadniczi-pticzi-uzhivaat-vo-mirot-i-tishinata-bez-luge-video/"><span class="breakingg-time">23:00</span> Фламингосите го обоија градот во розево: Илјадници птици уживаат во мирот&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dachik-ke-ja-otvorime-graniczata-so-ungarija-so-drugite-sosedi-pregovarame/"><span class="breakingg-time">22:57</span> Дачиќ: Ќе ја отвориме границата со Унгарија, со другите соседи преговараме</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-franczija-prv-sluchaj-na-machka-koja-se-zarazila-so-koronavirus-od-sopstvenikot/"><span class="breakingg-time">22:47</span> Во Франција прв случај на мачка која се заразила со коронавирус&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/krim-sluzhba-i-policziski-kuchina-na-teren-del-od-kran-padna-vrz-brod-so-120-luge-video/"><span class="breakingg-time">22:47</span> Крим служба и полициски кучиња на терен: Дел од кран падна&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-26471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/" itemprop="url">Пријави проблем</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/megan-rapino.jpg);padding-top: 75.0000%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Најдобрата фудбалерка на светот сака да го смени Доналд Трамп</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T23:04:12+02:00">02/05/2020 - 23:04</time><time class="updated" datetime="2020-05-02T23:05:27+02:00">02/05/2020 - 23:05</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/" data-id="250382" data-title="">
				<article id="post-250382" class="penci-single-artcontent post-250382 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-megan-rapino tag-pretsedatelska-trka tag-197 tag-fudbalerka tag-dho-bajden penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="250382" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Најдобрата%20фудбалерка%20на%20светот%20сака%20да%20го%20смени%20Доналд%20Трамп%20-%20https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F05%2Fmegan-rapino.jpg&#038;description=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;title=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;name=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;title=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;text=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Најдобрата%20фудбалерка%20на%20светот%20сака%20да%20го%20смени%20Доналд%20Трамп&#038;BODY=https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p>Американската фудбалерка, Меган Рапино, која победи во изборот на ФИФА за најдобра фудбалерка за минатата година, не крие дека е активна во политиката и има амбициозни планови.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Нејзината амбиција оди се до Белата куќа и е подготвена да се вклучи во претстојните претседателски избори во САД и тоа како потпретседателски кандидат.</p>
<p>За време на предизборната кампања во Демократската партија во САД, сега веќе официјалниот кандидат за претседател, Џо Бајден истакна дека доколку го победи актуелниот предводник на државата, Доналд Трамп, тогаш за потпретседател би сакал да има жена.</p>
<p>Сè уште не е познато кој ќе биде неговиот избор, и затоа Рапино која минатата година со САД триумфира на Светското првенство, сама се понуди и тоа преку разговор во живо на Инстаграм со сопругата на Бајден, Џил.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/soprugata-na-boateng-predizvika-bura-vo-javnosta-go-sakam-seksot-ama-ne-sum-nimfomanka-foto/" target="_blank" rel="nofollow" class="ud52bcbdedb8ef2c3124086aa64d34692"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud52bcbdedb8ef2c3124086aa64d34692 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ud52bcbdedb8ef2c3124086aa64d34692:active, .ud52bcbdedb8ef2c3124086aa64d34692:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud52bcbdedb8ef2c3124086aa64d34692 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud52bcbdedb8ef2c3124086aa64d34692 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud52bcbdedb8ef2c3124086aa64d34692 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ud52bcbdedb8ef2c3124086aa64d34692:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Сопругата на Боатенг предизвика бура во јавноста: Го сакам сексот, ама не сум нимфоманка (ФОТО)</span></div></a></div><p><strong>&#8211; Не би сакала да ви создавам притисок, но&#8230; Навистина мислам дека и понатаму можам да играм фудбал и да го направам ова: Доколку ви треба потпретседател, слободна сум за интервју. Можеме да разговараме буквално за се, ставете ме на вашата листа</strong> &#8211; рече Рапино.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/B_ne0NGHx0a/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/B_ne0NGHx0a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/B_ne0NGHx0a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Talked to Vice President @joebiden and @drbiden about all things Covid, campaigning during these times, bringing the Democrats together and how understanding we are all together will win the Presidency in November.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mrapinoe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Megan Rapinoe</a> (@mrapinoe) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-30T19:34:19+00:00">Apr 30, 2020 at 12:34pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Одговорот не дојде до Џо, туку од неговата сопруга Џил, која кажа <strong>„би сакала да се случи тоа“.</strong></p>
<p>Џо Бајден со насмевка реагираше на предлогот на Меган Рапино и додаде дека неговата внука Мејси која игра фудбал во средното училиште исто така би го сакала тоа.</p>
<p>Меган Рапино е една од најуспешните и најпопуларните спортистки во САД која има и бурен љубовен живот и не крие дека сака само жени. Рапино уште во универзитетските денови, сфатила дека не ја привлекуваат мажите. Долго време се размислувала како да им каже на своите родители и пријатели, но собрала сила и на крајот го сторила тоа.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B2DA_h4nSNA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B2DA_h4nSNA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B2DA_h4nSNA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">This one needed its own. Thank you to @instylemagazine @beaugrealy for these beautiful photos and @karlawelchstylist for letting us express ourselves fully.  But more important, thank you to my ❤️ @sbird10 for being everything to me. The laughs and tears, long conversations and debates, the bouncing of ideas, the unwavering support and endless cuddles and egg sandwiches. We usually aren’t ones to IG gush☺️ but 🤷🏼‍♀️today seemed like it was necessary. I am a better woman being yours. I love you ❤️</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mrapinoe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Megan Rapinoe</a> (@mrapinoe) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-05T22:57:55+00:00">Sep 5, 2019 at 3:57pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Рапино веќе девет години е во врска со поранешната кошаркарка Сју Бирд, а пред тоа беше во врска и во колешката од американската репрезентација Сара Волш.</p>
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/megan-rapino/" rel="tag">меган рапино</a><a href="https://www.slobodenpecat.mk/tag/pretsedatelska-trka/" rel="tag">претседателска трка</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d0%b0%d0%b4/" rel="tag">сад</a><a href="https://www.slobodenpecat.mk/tag/fudbalerka/" rel="tag">фудбалерка</a><a href="https://www.slobodenpecat.mk/tag/dho-bajden/" rel="tag">џо бајден</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="250382" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Најдобрата%20фудбалерка%20на%20светот%20сака%20да%20го%20смени%20Доналд%20Трамп%20-%20https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F05%2Fmegan-rapino.jpg&#038;description=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;title=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;name=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;title=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnajdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp%2F&#038;text=%D0%9D%D0%B0%D1%98%D0%B4%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B0%20%D1%84%D1%83%D0%B4%D0%B1%D0%B0%D0%BB%D0%B5%D1%80%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%82%20%D1%81%D0%B0%D0%BA%D0%B0%20%D0%B4%D0%B0%20%D0%B3%D0%BE%20%D1%81%D0%BC%D0%B5%D0%BD%D0%B8%20%D0%94%D0%BE%D0%BD%D0%B0%D0%BB%D0%B4%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Најдобрата%20фудбалерка%20на%20светот%20сака%20да%20го%20смени%20Доналд%20Трамп&#038;BODY=https://www.slobodenpecat.mk/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/O49HLvEUNBk?start=1751" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/kraj-na-intrigite-se-oglasija-rusite-eve-shto-se-krie-zad-ischeznuvaneto-na-kim-dhong-un/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/250303-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/kraj-na-intrigite-se-oglasija-rusite-eve-shto-se-krie-zad-ischeznuvaneto-na-kim-dhong-un/" class="wpp-post-title" target="_self">Крај на интригите: Се огласија Русите, еве што се крие зад исчезнувањето на Ким Џонг-ун</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/chesto-i-dosega-ama-ovoj-pat-epten-ja-utna/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/248564-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/chesto-i-dosega-ama-ovoj-pat-epten-ja-utna/" class="wpp-post-title" target="_self">Често и досега, ама овој пат ептен ја утна!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/nema-test-za-kovid-19-na-drzhavno-za-tie-bez-simptomi-na-akutna-respiratorna-infekczija/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/249956-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/nema-test-za-kovid-19-na-drzhavno-za-tie-bez-simptomi-na-akutna-respiratorna-infekczija/" class="wpp-post-title" target="_self">Нема тест за Ковид-19 на државно за тие без симптоми на акутна респираторна инфекција!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/ova-e-najskapata-droga-koja-ja-koristi-elitata-eve-kako-ja-povrzuvaat-so-ischeznuvaneto-na-deczata-shirum-svetot/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/250333-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/ova-e-najskapata-droga-koja-ja-koristi-elitata-eve-kako-ja-povrzuvaat-so-ischeznuvaneto-na-deczata-shirum-svetot/" class="wpp-post-title" target="_self">„Ова е најскапата дрога која ја користи елитата“: Еве како ја поврзуваат со исчезнувањето на децата ширум светот</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vladata-ke-go-vozvrati-udarot-na-ustaven-so-nova-uredba-za-platite-na-funkczionerite/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/247974-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/vladata-ke-go-vozvrati-udarot-na-ustaven-so-nova-uredba-za-platite-na-funkczionerite/" class="wpp-post-title" target="_self">Владата ќе го возврати ударот на Уставен со нова Уредба за платите на функционерите?</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/hrvatska-najde-reshenie-za-rabota-na-kufulinata-ke-im-ovozmozhi-na-ugostitelite-da-gi-proshirat-terasite-i-gradinite/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/250327-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/hrvatska-najde-reshenie-za-rabota-na-kufulinata-ke-im-ovozmozhi-na-ugostitelite-da-gi-proshirat-terasite-i-gradinite/" class="wpp-post-title" target="_self">Хрватска најде решение за работа на куфулињата: Ќе им овозможи на угостителите да ги прошират терасите и градините</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/filipche-datum-za-izbori-samo-togash-koga-komisijata-za-zarazni-bolesti-ke-go-odobri-toa/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/250249-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/filipche-datum-za-izbori-samo-togash-koga-komisijata-za-zarazni-bolesti-ke-go-odobri-toa/" class="wpp-post-title" target="_self">Филипче: Датум за избори, само тогаш кога Комисијата за заразни болести ќе го одобри тоа</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/na-deneshen-den-se-sluchi-najsramniot-chin-vo-istorijata-na-tenisot-krikot-na-selesh-koj-promeni-se-video/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/248602-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/na-deneshen-den-se-sluchi-najsramniot-chin-vo-istorijata-na-tenisot-krikot-na-selesh-koj-promeni-se-video/" class="wpp-post-title" target="_self">На денешен ден се случи најсрамниот чин во историјата на тенисот, крикот на Селеш кој промени сè  (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/super-trikk-ovaa-tableta-ke-gi-izvadi-site-damki-od-vashata-obleka/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/42811-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/super-trikk-ovaa-tableta-ke-gi-izvadi-site-damki-od-vashata-obleka/" class="wpp-post-title" target="_self">Супер трик &#8211; Оваа таблета ќе ги извади сите дамки од вашата облека!</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/flamingosite-go-oboija-gradot-vo-rozevo-iljadniczi-pticzi-uzhivaat-vo-mirot-i-tishinata-bez-luge-video/">Фламингосите го обоија градот во розево: Илјадници птици уживаат во мирот и тишината без луѓе! (ВИДЕО)</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-250377 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka category-sport tag-brak tag-1280 tag-ivet-prieto tag-1330 tag-razvod tag-huanita-vanoj penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/04/YTDPRWH2FMI4L77K4HZXO7EST4-480x320.jpg);" href="https://www.slobodenpecat.mk/mrachnite-tajni-na-dhordan-se-ozheni-od-korist-i-plakashe-na-lubovniczata-da-molchi-rekorden-razvod/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/mrachnite-tajni-na-dhordan-se-ozheni-od-korist-i-plakashe-na-lubovniczata-da-molchi-rekorden-razvod/">Мрачните тајни на Џордан: Се ожени од корист, и плаќаше на љубовницата да молчи, рекорден развод!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T22:35:45+02:00">02/05/2020 - 22:35</time></div></div><div  class="item-related penci-imgtype-landscape post-250336 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka category-sport tag-los-andheles tag-nba-titula tag-nik-jang tag-soobrakajka tag-dhaval-mekgi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/jang-i-mekgi-480x320.jpg);" href="https://www.slobodenpecat.mk/zaedno-osvoija-titula-vo-nba-a-sega-za-malku-ke-go-ubieshe-na-ulicza/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/zaedno-osvoija-titula-vo-nba-a-sega-za-malku-ke-go-ubieshe-na-ulicza/">Заедно освоија титула во НБА, а сега за малку ќе го „убиеше“ на улица</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T21:15:22+02:00">02/05/2020 - 21:15</time><time class="updated" datetime="2020-05-02T21:38:02+02:00">02/05/2020 - 21:38</time></div></div><div  class="item-related penci-imgtype-landscape post-250330 post type-post status-publish format-standard has-post-thumbnail hentry category-ostanato-sport category-sport tag-velosipedizam tag-vlada-na-republika-makedonija tag-koronavirus tag-publika tag-rolan-garos tag-1192 tag-tur-de-frans penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/rolan-garos-480x320.jpg);" href="https://www.slobodenpecat.mk/ako-nema-publika-na-tribinite-nema-da-ima-nitu-rolan-garos/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ako-nema-publika-na-tribinite-nema-da-ima-nitu-rolan-garos/">Ако нема публика на трибините, нема да има ниту Ролан Гарос</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T20:37:11+02:00">02/05/2020 - 20:37</time></div></div><div  class="item-related penci-imgtype-landscape post-250311 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-amaja-gorostika tag-darsi-glejzer-kasevicz tag-dona-marija-kalen tag-karen-brejdi tag-katarina-liber tag-margarita-luis-drajfus tag-marina-granovskaja tag-mishel-vajlder tag-najmokni-zheni tag-suzan-vilen tag-118 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/pjimage-480x320.jpg);" href="https://www.slobodenpecat.mk/koi-se-najmoknite-zheni-vo-fudbalot-pratenichka-milijarderka-granovskaja/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/koi-se-najmoknite-zheni-vo-fudbalot-pratenichka-milijarderka-granovskaja/">Кои се најмоќните жени во фудбалот: пратеничка, милијардерка, Грановскаја&#8230;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T20:13:40+02:00">02/05/2020 - 20:13</time></div></div><div  class="item-related penci-imgtype-landscape post-250299 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-geri-nevil tag-653 tag-pele penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/10/ronaldo.jpg);" href="https://www.slobodenpecat.mk/ronaldo-e-opsednat-so-rekordot-na-pele-ako-treba-ke-igra-i-do-40-godina/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ronaldo-e-opsednat-so-rekordot-na-pele-ako-treba-ke-igra-i-do-40-godina/">Роналдо е опседнат со рекордот на Пеле, ако треба ќе игра и до 40. година</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T19:01:36+02:00">02/05/2020 - 19:01</time></div></div><div  class="item-related penci-imgtype-landscape post-250258 post type-post status-publish format-standard has-post-thumbnail hentry category-ostanato-sport category-sport tag-ajla-tomlanovik tag-alison-riske tag-amanda-anisimovsa tag-daniel-kolins tag-mateo-beretini tag-rejli-opelka tag-1192 tag-tenis-sandgren tag-teniski-turnir tag-tomi-pol penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/us-open-tereni-480x320.png);" href="https://www.slobodenpecat.mk/teniserite-ne-mozhat-da-izdrzhat-idnata-nedela-se-vrakaat-na-terenite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/teniserite-ne-mozhat-da-izdrzhat-idnata-nedela-se-vrakaat-na-terenite/">Тенисерите не можат да издржат, идната недела се враќаат на терените</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T17:53:08+02:00">02/05/2020 - 17:53</time></div></div></div></div><div id="wordpress-250382-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-250382  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/najdobrata-fudbalerka-na-svetot-saka-da-go-smeni-donald-tramp/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6Lev6dsUAAAAALHW87--vyshA-b1O7MC3HQqvmH4"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='250382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-250233 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-620 tag-kevin-prins-boateng tag-manekenka tag-melisa-sata tag-366 tag-270 tag-fudbaler penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/boateng-i-sata-480x320.jpg);" href="https://www.slobodenpecat.mk/soprugata-na-boateng-predizvika-bura-vo-javnosta-go-sakam-seksot-ama-ne-sum-nimfomanka-foto/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/soprugata-na-boateng-predizvika-bura-vo-javnosta-go-sakam-seksot-ama-ne-sum-nimfomanka-foto/">Сопругата на Боатенг предизвика бура во јавноста: Го сакам сексот, ама не сум нимфоманка (ФОТО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T17:04:40+02:00">02/05/2020 - 17:04</time><time class="updated" datetime="2020-05-02T20:59:09+02:00">02/05/2020 - 20:59</time></div></div><div  class="item-related penci-imgtype-landscape post-250214 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-709 tag-1140 tag-1025 tag-278 tag-trener penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/04/h_54801685-480x320.jpg);" href="https://www.slobodenpecat.mk/murino-edinstven-pat-plachev-taa-nok-vo-madrid/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/murino-edinstven-pat-plachev-taa-nok-vo-madrid/">Мурињо: Единствен пат плачев таа ноќ во Мадрид&#8230;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T16:33:51+02:00">02/05/2020 - 16:33</time></div></div><div  class="item-related penci-imgtype-landscape post-250175 post type-post status-publish format-standard has-post-thumbnail hentry category-ostanato-sport category-sport tag-gren-slem-tituli tag-1193 tag-rafael-nadal tag-robin-soderling tag-rozher-federer tag-1192 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/robin-soderling-480x320.jpg);" href="https://www.slobodenpecat.mk/nadal-ili-gokovik-ke-osvojat-poveke-gren-slem-tituli-od-federer/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/nadal-ili-gokovik-ke-osvojat-poveke-gren-slem-tituli-od-federer/">Надал или Ѓоковиќ ќе освојат повеќе грен слем титули од Федерер</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T16:12:21+02:00">02/05/2020 - 16:12</time></div></div><div  class="item-related penci-imgtype-landscape post-250130 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-lorenczo-sanz tag-1316 tag-278 tag-fredi-rinkon penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/fredi-rinkon-480x320.jpg);" href="https://www.slobodenpecat.mk/ne-uspeav-vo-real-madrid-poradi-rasizam-trebashe-da-bidam-belecz/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ne-uspeav-vo-real-madrid-poradi-rasizam-trebashe-da-bidam-belecz/">Не успеав во Реал Мадрид поради расизам, требаше да бидам белец</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T14:35:44+02:00">02/05/2020 - 14:35</time></div></div><div  class="item-related penci-imgtype-landscape post-250123 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-844 tag-mika-richards tag-roberto-manchini tag-shampionska-titula penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/roberto-manchini-i-jaja-ture-480x320.jpg);" href="https://www.slobodenpecat.mk/malku-falelo-manchini-da-bide-pretepan-od-svoite-igrachi-vo-manchester-siti/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/malku-falelo-manchini-da-bide-pretepan-od-svoite-igrachi-vo-manchester-siti/">Малку фалело Манчини да биде претепан од своите играчи во Манчестер сити</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T14:18:31+02:00">02/05/2020 - 14:18</time></div></div><div  class="item-related penci-imgtype-landscape post-250059 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka category-sport tag-drazhen-petrovik tag-keni-anderson tag-1330 tag-182 tag-nu-dhersi-nets penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/drazhen-i-dhordan-480x320.jpg);" href="https://www.slobodenpecat.mk/drazhen-obozhuvashe-da-igra-protiv-dhordan-toj-e-vistinska-legenda-video/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/drazhen-obozhuvashe-da-igra-protiv-dhordan-toj-e-vistinska-legenda-video/">Дражен обожуваше да игра против Џордан: Тој е вистинска легенда (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T13:41:12+02:00">02/05/2020 - 13:41</time></div></div></div></div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__51542844" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__51542844" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__51542844block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/tramp-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kina-so-animiran-film-mu-vozvrati-na-tramp-video/" title="Кина со анимиран филм му возврати на Трамп (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kina-so-animiran-film-mu-vozvrati-na-tramp-video/" title=" Кина со анимиран филм му возврати на Трамп (ВИДЕО) ">Кина со анимиран филм му возврати на Трамп (ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T20:04:24+02:00">02/05/2020 - 20:04</time><time class="updated" datetime="2020-05-02T20:24:16+02:00">02/05/2020 - 20:24</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T20:04:24+02:00">02/05/2020 - 20:04</time><time class="updated" datetime="2020-05-02T20:24:16+02:00">02/05/2020 - 20:24</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kina-so-animiran-film-mu-vozvrati-na-tramp-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/aleksej-pushkov-400x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kraj-na-intrigite-se-oglasija-rusite-eve-shto-se-krie-zad-ischeznuvaneto-na-kim-dhong-un/" title="Крај на интригите: Се огласија Русите, еве што се крие зад исчезнувањето на Ким Џонг-ун"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kraj-na-intrigite-se-oglasija-rusite-eve-shto-se-krie-zad-ischeznuvaneto-na-kim-dhong-un/" title=" Крај на интригите: Се огласија Русите, еве што се крие зад исчезнувањето на Ким Џонг-ун ">Крај на интригите: Се огласија Русите, еве што се крие зад исчезнувањето...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T19:16:02+02:00">02/05/2020 - 19:16</time><time class="updated" datetime="2020-05-02T20:23:12+02:00">02/05/2020 - 20:23</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T19:16:02+02:00">02/05/2020 - 19:16</time><time class="updated" datetime="2020-05-02T20:23:12+02:00">02/05/2020 - 20:23</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kraj-na-intrigite-se-oglasija-rusite-eve-shto-se-krie-zad-ischeznuvaneto-na-kim-dhong-un/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/nils_dardel_döende_dandyn-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kako-zboruvaat-lugeto-pred-da-pochinat-shto-navistina-se-sluchuva-na-smrtnata-postela/" title="Како зборуваат луѓето пред да починат? Што навистина се случува на смртната постела?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kako-zboruvaat-lugeto-pred-da-pochinat-shto-navistina-se-sluchuva-na-smrtnata-postela/" title=" Како зборуваат луѓето пред да починат? Што навистина се случува на смртната постела? ">Како зборуваат луѓето пред да починат? Што навистина се случува на смртната...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/valentina-tasheva/">Валентина Т</a></span><time class="entry-date published" datetime="2020-05-02T18:36:44+02:00">02/05/2020 - 18:36</time><time class="updated" datetime="2020-05-02T20:25:32+02:00">02/05/2020 - 20:25</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T18:36:44+02:00">02/05/2020 - 18:36</time><time class="updated" datetime="2020-05-02T20:25:32+02:00">02/05/2020 - 20:25</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kako-zboruvaat-lugeto-pred-da-pochinat-shto-navistina-se-sluchuva-na-smrtnata-postela/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/dete-od-tetovo-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/podvig-za-pozdrav-tetovski-uchenik-reshi-rubikova-koczka-za-tri-minuti/" title="Подвиг за поздрав: Тетовски ученик реши рубикова коцка за три минути"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/podvig-za-pozdrav-tetovski-uchenik-reshi-rubikova-koczka-za-tri-minuti/" title=" Подвиг за поздрав: Тетовски ученик реши рубикова коцка за три минути ">Подвиг за поздрав: Тетовски ученик реши рубикова коцка за три минути</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T14:57:17+02:00">02/05/2020 - 14:57</time><time class="updated" datetime="2020-05-02T15:00:52+02:00">02/05/2020 - 15:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T14:57:17+02:00">02/05/2020 - 14:57</time><time class="updated" datetime="2020-05-02T15:00:52+02:00">02/05/2020 - 15:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/podvig-za-pozdrav-tetovski-uchenik-reshi-rubikova-koczka-za-tri-minuti/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/aleksandar-glavna--480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/so-aleksandar-mikik-na-tema-drushtveni-igri-vo-izolaczija-nema-zhenski-i-mashki-igri-dobra-igra-e-dobra-a-chudo-kolku-igri-ima-za-decza/" title="Со Александар Микиќ на тема друштвени игри во изолација: Нема женски и машки игри &#8211; добра игра е добра, а чудо колку игри има за деца!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/so-aleksandar-mikik-na-tema-drushtveni-igri-vo-izolaczija-nema-zhenski-i-mashki-igri-dobra-igra-e-dobra-a-chudo-kolku-igri-ima-za-decza/" title=" Со Александар Микиќ на тема друштвени игри во изолација: Нема женски и машки игри &#8211; добра игра е добра, а чудо колку игри има за деца! ">Со Александар Микиќ на тема друштвени игри во изолација: Нема женски и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/jasmina-kantardzieva/">Јасмина Кантарџиева Димков</a></span><time class="entry-date published" datetime="2020-05-02T12:30:07+02:00">02/05/2020 - 12:30</time><time class="updated" datetime="2020-05-02T13:07:38+02:00">02/05/2020 - 13:07</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T12:30:07+02:00">02/05/2020 - 12:30</time><time class="updated" datetime="2020-05-02T13:07:38+02:00">02/05/2020 - 13:07</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/so-aleksandar-mikik-na-tema-drushtveni-igri-vo-izolaczija-nema-zhenski-i-mashki-igri-dobra-igra-e-dobra-a-chudo-kolku-igri-ima-za-decza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/w_55970952-2-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nema-test-za-kovid-19-na-drzhavno-za-tie-bez-simptomi-na-akutna-respiratorna-infekczija/" title="Нема тест за Ковид-19 на државно за тие без симптоми на акутна респираторна инфекција!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nema-test-za-kovid-19-na-drzhavno-za-tie-bez-simptomi-na-akutna-respiratorna-infekczija/" title=" Нема тест за Ковид-19 на државно за тие без симптоми на акутна респираторна инфекција! ">Нема тест за Ковид-19 на државно за тие без симптоми на акутна...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2020-05-02T10:55:18+02:00">02/05/2020 - 10:55</time><time class="updated" datetime="2020-05-02T11:57:17+02:00">02/05/2020 - 11:57</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T10:55:18+02:00">02/05/2020 - 10:55</time><time class="updated" datetime="2020-05-02T11:57:17+02:00">02/05/2020 - 11:57</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nema-test-za-kovid-19-na-drzhavno-za-tie-bez-simptomi-na-akutna-respiratorna-infekczija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/lekar-doktor-ispituvane-korona-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nauchniczi-od-amerikanskata-vojska-dizajniraa-test-koj-go-otkriva-koronavirusot-pred-nositelot-da-se-zarazi/" title="Научници од американската војска дизајнираа тест кој го открива коронавирусот пред носителот да се зарази"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nauchniczi-od-amerikanskata-vojska-dizajniraa-test-koj-go-otkriva-koronavirusot-pred-nositelot-da-se-zarazi/" title=" Научници од американската војска дизајнираа тест кој го открива коронавирусот пред носителот да се зарази ">Научници од американската војска дизајнираа тест кој го открива коронавирусот пред носителот...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T10:48:11+02:00">02/05/2020 - 10:48</time><time class="updated" datetime="2020-05-02T12:00:01+02:00">02/05/2020 - 12:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T10:48:11+02:00">02/05/2020 - 10:48</time><time class="updated" datetime="2020-05-02T12:00:01+02:00">02/05/2020 - 12:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nauchniczi-od-amerikanskata-vojska-dizajniraa-test-koj-go-otkriva-koronavirusot-pred-nositelot-da-se-zarazi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/ненад-јовановиќ-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sluginka-shto-ja-preispituva-ulogata-na-zhenata-vo-opshtestvoto/" title="Слугинка што ја преиспитува улогата на жената во општеството"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sluginka-shto-ja-preispituva-ulogata-na-zhenata-vo-opshtestvoto/" title=" Слугинка што ја преиспитува улогата на жената во општеството ">Слугинка што ја преиспитува улогата на жената во општеството</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Ненад Јовановиќ</a></span><time class="entry-date published" datetime="2020-05-02T10:24:07+02:00">02/05/2020 - 10:24</time><time class="updated" datetime="2020-05-01T10:25:31+02:00">01/05/2020 - 10:25</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T10:24:07+02:00">02/05/2020 - 10:24</time><time class="updated" datetime="2020-05-01T10:25:31+02:00">01/05/2020 - 10:25</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sluginka-shto-ja-preispituva-ulogata-na-zhenata-vo-opshtestvoto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/10/74218945_758197027961409_755630084764729344_n-1.jpg);" data-delay="" href="https://www.slobodenpecat.mk/liderska-sredba-pomegu-10-i-12-maj-pendarovski-ke-razmisluva-dali-ke-ima-prodolzhuvane-na-vonrednata-sostojba/" title="Лидерска средба помеѓу 10 и 12 мај, Пендаровски ќе размислува дали ќе има продолжување на вонредната состојба"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/liderska-sredba-pomegu-10-i-12-maj-pendarovski-ke-razmisluva-dali-ke-ima-prodolzhuvane-na-vonrednata-sostojba/" title=" Лидерска средба помеѓу 10 и 12 мај, Пендаровски ќе размислува дали ќе има продолжување на вонредната состојба ">Лидерска средба помеѓу 10 и 12 мај, Пендаровски ќе размислува дали ќе...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T09:07:32+02:00">02/05/2020 - 09:07</time><time class="updated" datetime="2020-05-02T09:49:11+02:00">02/05/2020 - 09:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T09:07:32+02:00">02/05/2020 - 09:07</time><time class="updated" datetime="2020-05-02T09:49:11+02:00">02/05/2020 - 09:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/liderska-sredba-pomegu-10-i-12-maj-pendarovski-ke-razmisluva-dali-ke-ima-prodolzhuvane-na-vonrednata-sostojba/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/11/ilon-mask.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ilon-mask-go-prodavam-rechisi-czeliot-svoj-imot-nema-da-imam-dom/" title="Илон Маск: Го продавам речиси целиот свој имот, нема да имам дом"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ilon-mask-go-prodavam-rechisi-czeliot-svoj-imot-nema-da-imam-dom/" title=" Илон Маск: Го продавам речиси целиот свој имот, нема да имам дом ">Илон Маск: Го продавам речиси целиот свој имот, нема да имам дом</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-01T20:05:01+02:00">01/05/2020 - 20:05</time><time class="updated" datetime="2020-05-01T21:25:49+02:00">01/05/2020 - 21:25</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-01T20:05:01+02:00">01/05/2020 - 20:05</time><time class="updated" datetime="2020-05-01T21:25:49+02:00">01/05/2020 - 21:25</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ilon-mask-go-prodavam-rechisi-czeliot-svoj-imot-nema-da-imam-dom/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__51542844 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__51542844 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__51542844 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__51542844 = new penciBlock();penci_block_7__51542844.blockID="penci_block_7__51542844";penci_block_7__51542844.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__51542844","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__51542844.content="";penciBlocksArray.push(penci_block_7__51542844);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__1269586" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__1269586" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Најново</span></h3>					</div>
	<div id="penci_block_7__1269586block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/95263372_915126492268423_7311988675395861074_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/flamingosite-go-oboija-gradot-vo-rozevo-iljadniczi-pticzi-uzhivaat-vo-mirot-i-tishinata-bez-luge-video/" title="Фламингосите го обоија градот во розево: Илјадници птици уживаат во мирот и тишината без луѓе! (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/flamingosite-go-oboija-gradot-vo-rozevo-iljadniczi-pticzi-uzhivaat-vo-mirot-i-tishinata-bez-luge-video/" title=" Фламингосите го обоија градот во розево: Илјадници птици уживаат во мирот и тишината без луѓе! (ВИДЕО) ">Фламингосите го обоија градот во розево: Илјадници птици уживаат во мирот и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-05-02T23:00:11+02:00">02/05/2020 - 23:00</time><time class="updated" datetime="2020-05-02T18:17:30+02:00">02/05/2020 - 18:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T23:00:11+02:00">02/05/2020 - 23:00</time><time class="updated" datetime="2020-05-02T18:17:30+02:00">02/05/2020 - 18:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/flamingosite-go-oboija-gradot-vo-rozevo-iljadniczi-pticzi-uzhivaat-vo-mirot-i-tishinata-bez-luge-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/623765_ivica-dacic-2_ls.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dachik-ke-ja-otvorime-graniczata-so-ungarija-so-drugite-sosedi-pregovarame/" title="Дачиќ: Ќе ја отвориме границата со Унгарија, со другите соседи преговараме"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dachik-ke-ja-otvorime-graniczata-so-ungarija-so-drugite-sosedi-pregovarame/" title=" Дачиќ: Ќе ја отвориме границата со Унгарија, со другите соседи преговараме ">Дачиќ: Ќе ја отвориме границата со Унгарија, со другите соседи преговараме</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T22:57:03+02:00">02/05/2020 - 22:57</time><time class="updated" datetime="2020-05-02T16:45:08+02:00">02/05/2020 - 16:45</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T22:57:03+02:00">02/05/2020 - 22:57</time><time class="updated" datetime="2020-05-02T16:45:08+02:00">02/05/2020 - 16:45</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dachik-ke-ja-otvorime-graniczata-so-ungarija-so-drugite-sosedi-pregovarame/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/08/cat-246933_1280.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vo-franczija-prv-sluchaj-na-machka-koja-se-zarazila-so-koronavirus-od-sopstvenikot/" title="Во Франција прв случај на мачка која се заразила со коронавирус од сопственикот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-franczija-prv-sluchaj-na-machka-koja-se-zarazila-so-koronavirus-od-sopstvenikot/" title=" Во Франција прв случај на мачка која се заразила со коронавирус од сопственикот ">Во Франција прв случај на мачка која се заразила со коронавирус од...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T22:47:43+02:00">02/05/2020 - 22:47</time><time class="updated" datetime="2020-05-02T16:50:45+02:00">02/05/2020 - 16:50</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T22:47:43+02:00">02/05/2020 - 22:47</time><time class="updated" datetime="2020-05-02T16:50:45+02:00">02/05/2020 - 16:50</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vo-franczija-prv-sluchaj-na-machka-koja-se-zarazila-so-koronavirus-od-sopstvenikot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/kran-480x301.jpg);" data-delay="" href="https://www.slobodenpecat.mk/krim-sluzhba-i-policziski-kuchina-na-teren-del-od-kran-padna-vrz-brod-so-120-luge-video/" title="Крим служба и полициски кучиња на терен: Дел од кран падна врз брод со 120 луѓе! (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/krim-sluzhba-i-policziski-kuchina-na-teren-del-od-kran-padna-vrz-brod-so-120-luge-video/" title=" Крим служба и полициски кучиња на терен: Дел од кран падна врз брод со 120 луѓе! (ВИДЕО) ">Крим служба и полициски кучиња на терен: Дел од кран падна врз...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T22:47:35+02:00">02/05/2020 - 22:47</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-02T22:47:35+02:00">02/05/2020 - 22:47</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/krim-sluzhba-i-policziski-kuchina-na-teren-del-od-kran-padna-vrz-brod-so-120-luge-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/04/YTDPRWH2FMI4L77K4HZXO7EST4-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/mrachnite-tajni-na-dhordan-se-ozheni-od-korist-i-plakashe-na-lubovniczata-da-molchi-rekorden-razvod/" title="Мрачните тајни на Џордан: Се ожени од корист, и плаќаше на љубовницата да молчи, рекорден развод!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/mrachnite-tajni-na-dhordan-se-ozheni-od-korist-i-plakashe-na-lubovniczata-da-molchi-rekorden-razvod/" title=" Мрачните тајни на Џордан: Се ожени од корист, и плаќаше на љубовницата да молчи, рекорден развод! ">Мрачните тајни на Џордан: Се ожени од корист, и плаќаше на љубовницата...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T22:35:45+02:00">02/05/2020 - 22:35</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-02T22:35:45+02:00">02/05/2020 - 22:35</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/mrachnite-tajni-na-dhordan-se-ozheni-od-korist-i-plakashe-na-lubovniczata-da-molchi-rekorden-razvod/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/08/makron-2.jpg);" data-delay="" href="https://www.slobodenpecat.mk/makron-so-najlosh-rejting-vo-spravuvane-so-pandemijata-od-ovaa-zhena-graganite-se-najzadovolni/" title="Макрон со најлош рејтинг во справување со пандемијата, од оваа жена граѓаните се најзадоволни"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/makron-so-najlosh-rejting-vo-spravuvane-so-pandemijata-od-ovaa-zhena-graganite-se-najzadovolni/" title=" Макрон со најлош рејтинг во справување со пандемијата, од оваа жена граѓаните се најзадоволни ">Макрон со најлош рејтинг во справување со пандемијата, од оваа жена граѓаните...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T22:30:56+02:00">02/05/2020 - 22:30</time><time class="updated" datetime="2020-05-02T22:49:46+02:00">02/05/2020 - 22:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T22:30:56+02:00">02/05/2020 - 22:30</time><time class="updated" datetime="2020-05-02T22:49:46+02:00">02/05/2020 - 22:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/makron-so-najlosh-rejting-vo-spravuvane-so-pandemijata-od-ovaa-zhena-graganite-se-najzadovolni/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/6bd415c3-38c0-4e74-a9f1-e87b54548fc6-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/poznatata-manekenka-fotografirana-kako-tochi-gorivo-bez-gradnik-vo-prirodno-izdanie-foto/" title="Познатата манекeнка фотографирана како точи гориво &#8211; без градник, во природно издание! (ФОТО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poznatata-manekenka-fotografirana-kako-tochi-gorivo-bez-gradnik-vo-prirodno-izdanie-foto/" title=" Познатата манекeнка фотографирана како точи гориво &#8211; без градник, во природно издание! (ФОТО) ">Познатата манекeнка фотографирана како точи гориво &#8211; без градник, во природно издание!...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-05-02T22:30:15+02:00">02/05/2020 - 22:30</time><time class="updated" datetime="2020-05-02T22:46:18+02:00">02/05/2020 - 22:46</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T22:30:15+02:00">02/05/2020 - 22:30</time><time class="updated" datetime="2020-05-02T22:46:18+02:00">02/05/2020 - 22:46</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/poznatata-manekenka-fotografirana-kako-tochi-gorivo-bez-gradnik-vo-prirodno-izdanie-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/lukashenko-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/otkrieno-zoshto-lukashenko-ne-se-testiral-za-koronavirusot/" title="Откриено зошто Лукашенко не се тестирал за коронавирусот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/otkrieno-zoshto-lukashenko-ne-se-testiral-za-koronavirusot/" title=" Откриено зошто Лукашенко не се тестирал за коронавирусот ">Откриено зошто Лукашенко не се тестирал за коронавирусот</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-05-02T22:27:00+02:00">02/05/2020 - 22:27</time><time class="updated" datetime="2020-05-02T22:30:41+02:00">02/05/2020 - 22:30</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T22:27:00+02:00">02/05/2020 - 22:27</time><time class="updated" datetime="2020-05-02T22:30:41+02:00">02/05/2020 - 22:30</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/otkrieno-zoshto-lukashenko-ne-se-testiral-za-koronavirusot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/andres-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/shvedski-epidemiolog-epidemijata-postepeno-ke-se-namaluva/" title="Шведски епидемиолог: Епидемијата постепено ќе се намалува"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/shvedski-epidemiolog-epidemijata-postepeno-ke-se-namaluva/" title=" Шведски епидемиолог: Епидемијата постепено ќе се намалува ">Шведски епидемиолог: Епидемијата постепено ќе се намалува</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-05-02T22:15:57+02:00">02/05/2020 - 22:15</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-02T22:15:57+02:00">02/05/2020 - 22:15</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/shvedski-epidemiolog-epidemijata-postepeno-ke-se-namaluva/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/model-1210198_960_720.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ako-ne-ste-znaele-samozadovoluvaneto-go-zajaknuva-imunitetot/" title="Ако не сте знаеле: Самозадоволувањето го зајакнува имунитетот!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ako-ne-ste-znaele-samozadovoluvaneto-go-zajaknuva-imunitetot/" title=" Ако не сте знаеле: Самозадоволувањето го зајакнува имунитетот! ">Ако не сте знаеле: Самозадоволувањето го зајакнува имунитетот!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-05-02T22:00:33+02:00">02/05/2020 - 22:00</time><time class="updated" datetime="2020-05-01T22:49:49+02:00">01/05/2020 - 22:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-02T22:00:33+02:00">02/05/2020 - 22:00</time><time class="updated" datetime="2020-05-01T22:49:49+02:00">01/05/2020 - 22:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ako-ne-ste-znaele-samozadovoluvaneto-go-zajaknuva-imunitetot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__1269586 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__1269586 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__1269586 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__1269586 = new penciBlock();penci_block_7__1269586.blockID="penci_block_7__1269586";penci_block_7__1269586.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__1269586","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__1269586.content="";penciBlocksArray.push(penci_block_7__1269586);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/30.4.jpg" class="image wp-image-143890 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="penci_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-instagram"><div class="penci-insta-profile penci_media_object"><div class="penci-insta-profile-image penci_mobj__img"><img class="penci-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-19/s150x150/73143545_1329322267230703_607516157582245888_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_ohc=02hRMntQNJwAX8AAEvK&oh=f3fb78087500fda12cd59b664822a6f4&oe=5ED64C03" alt="profile pic url" src="https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/img/penci-holder.png"/></div><div class="penci-insta-meta penci_mobj__body"><div class="penci-insta-user"><a href="https://www.instagram.com/slobodenpecat" target="_blank"><h4>@slobodenpecat</h4></a></div><div class="penci-insta-followers"><span>10,9k</span> Followers</div><a class="penci-insta-button button" href="https://www.instagram.com/slobodenpecat" target="_blank">Follow</a></div></div><div id="penci-insta-thumb99667" class="penci-insta-thumb penci-insta-square penci-insta-no-border"><ul class="no-bullet thumbnails no-border penci_col_3"><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_sX9GxnAh4/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c60.0.438.438a/95219987_103452894644694_7528400023653160817_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=aK5fAr68VRgAX_zWIjj&oh=98c30eb5e59ea814726cd8501c3f7fc1&oe=5ED5F710"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_pjnWOn9LE/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.93.747.747a/s480x480/95001111_864139700764671_2129677494305312779_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=EOO9eLgnue0AX9cSL2E&oh=d069e0ac07b5c405a1cce13c0334819b&oe=5ED6A132"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_jtwzbHUQe/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.148.1181.1181a/s480x480/94690442_631838160880130_4256285111140645674_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=102&_nc_ohc=Wzr426HMapcAX_zhTla&oh=e3ad126fb70e83631bb5c2d84b826ca1&oe=5ED62F7F"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_f_hK7HgMN/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c180.0.718.718a/s480x480/94666570_659440901290575_4096711034601208220_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=uRaA0t96O24AX9N0wef&oh=e0f807b0cf3aba802eba0daf487e62a5&oe=5ED63135"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_erElfHd-X/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.180.1440.1440a/s480x480/94433712_235292627745975_8438066892440635294_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=ZYeuAQUJS4oAX8kK-F5&oh=17ec3b29bfa8c1795775ae2ee94c92f2&oe=5ED57F34"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_czzuYn0cd/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.142.1133.1133a/s480x480/94376912_241218770457487_9112796107240693069_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=hkoMu-pyGTEAX_MEzaL&oh=ed88df1ef09ffd822f5202de168b103c&oe=5ED900B6"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_S3-EznRvT/" target="_blank"><span class="penci-insta-video-type penci-insta-video-small"><i class="fa fa-play"></i></span><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/94199123_143488580554997_8277369292121594925_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=Onu8JKQSFhUAX-CTGFC&oh=2881c0ae7be78bc7f0ceb2fe893e0367&oe=5EB06B1B"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_SY_yQH0pp/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/94123131_637311376860740_5066367058295722273_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=NWpoFbyS-toAX__V7EI&oh=58b53ba94db8797d5e2c143e436bc572&oe=5ED576C3"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B_QQJO6HI-j/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.180.1440.1440a/s480x480/93825332_1395477407290543_1034396050727163424_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=w-O6c-djxRwAX9cuuU7&oh=6a4d0b8293b9826fc6251a8cf0dc11cb&oe=5ED58710"></span></a></li></ul></div></div><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/">Пријави проблем</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
                <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"afd3fadc08","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-02 23:07:23 -->