<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>СЗО: Третиот бран на коронавирус во Африка може да биде најлош - Слободен печат</title>
	<link rel="canonical" href="https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="СЗО: Третиот бран на коронавирус во Африка може да биде најлош - Слободен печат" />
	<meta property="og:description" content="Третиот бран на пандемијата на коронавирус во Африка се шири брзо и тешко го погодува континентот каде има недостиг на вакцини, предупреди регионалната канцеларија на Светската здравствена организација (СЗО). „Во Африка, третиот бран добива на интензитет, се шири побрзо и удира посилно&#8221;, рече Матшидисо Моети, директорка на СЗО за Африка...." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-06-24T16:30:13+00:00" />
	<meta property="article:modified_time" content="2021-06-24T16:35:04+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/07/szo.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="653" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; СЗО: Третиот бран на коронавирус во Африка може да биде најлош фидови за коментари" href="https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews-child/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js' id='Total_Soft_Poll-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":585449,"token":"c13e993f63","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=585449' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;format=xml" />
<script>var gt_request_uri = '/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/';</script><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u0417\u041e: \u0422\u0440\u0435\u0442\u0438\u043e\u0442 \u0431\u0440\u0430\u043d \u043d\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0432\u043e \u0410\u0444\u0440\u0438\u043a\u0430 \u043c\u043e\u0436\u0435 \u0434\u0430 \u0431\u0438\u0434\u0435 \u043d\u0430\u0458\u043b\u043e\u0448",
    "description": "",
    "datePublished": "2021-06-24",
    "datemodified": "2021-06-24",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/07\/szo.jpg",
        "width": 900,
        "height": 653
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>

	<!---- <script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script> ---->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-585449 single-format-standard wp-custom-logo group-blog header-sticky penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kontrolori-na-jsp-istepani-vo-avtobus-na-bit-pazar/"><span class="breakingg-time">18:59</span> Контролори на ЈСП истепани во автобус на Бит Пазар</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/skopjanka-pochinala-vo-svojot-dom/"><span class="breakingg-time">18:57</span> Скопјанка починала во својот дом</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poraneshniot-gradonachalnik-na-nujork-i-advokatot-na-tramp-poveke-nema-da-mozhat-da-praktikuvaat-advokatura/"><span class="breakingg-time">18:46</span> Поранешниот градоначалник на Њујорк и адвокатот на Трамп повеќе нема да&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-severina-uzhiva-vo-adrenalinsko-vozene-po-zip-lajn-pejachkata-se-zabavuvashe-vo-drushtvo-na-nejzinoto-najsakano-momche/"><span class="breakingg-time">18:45</span> ВИДЕО| Северина ужива во адреналинско возење по зип – лајн: Пејачката&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/utre-bez-voda-korisniczite-od-uliczite-georgi-dimitrov-i-narodni-heroi/"><span class="breakingg-time">18:35</span> Утре без вода корисниците од улиците „Георги Димитров&#8221; и „Народни Херои&#8221;</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" itemprop="url">Ваши финансии</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="on">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper  mobile" style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
	</div>

</div>
<div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="on">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/szo.jpg);padding-top: 72.5556%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">СЗО: Третиот бран на коронавирус во Африка може да биде најлош</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T18:30:13+02:00">24/06/2021 - 18:30</time><time class="updated" datetime="2021-06-24T18:35:04+02:00">24/06/2021 - 18:35</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/" data-id="585449" data-title="">
				<article id="post-585449" class="penci-single-artcontent post-585449 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-984 tag-koronavirus tag-najlosh tag-1493 tag-tretiot-bran penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="585449" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=СЗО:%20Третиот%20бран%20на%20коронавирус%20во%20Африка%20може%20да%20биде%20најлош%20-%20https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F07%2Fszo.jpg&#038;description=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;title=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;name=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;title=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;text=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cd20512067206ecad5c2c020522170204521722048204e2172d5c2c0204121702040204dd5c2c0204d2040d5c2c0204a204e2170204e204d204020422048217021732171d5c2c02042204ed5c2c02060217421702048204a2040d5c2c0204c204e20462045d5c2c020442040d5c2c02041204820442045d5c2c0204d20402168204b204e2178d6d3c0c3c8cbb2bfb4a9cd9884848083cadfdf878787de839c9f929f94959e8095939184de9d9bdf838a9fdd84829584999f84dd9282919edd9e91dd9b9f829f9e918699828583dd869fdd919682999b91dd9d9f8a9895dd9491dd92999495dd9e919a9c9f8398df"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<div class="v1top-part v1flex">
<div class="v1left-part">
<div class="v1content-holder">
<div class="v1text-holder">
<div class="v1text v1vijesti-link-underline">
<p><strong>Третиот бран на пандемијата на коронавирус во Африка се шири брзо и тешко го погодува континентот каде има недостиг на вакцини, предупреди регионалната канцеларија на Светската здравствена организација (СЗО).</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>„Во Африка, третиот бран добива на интензитет, се шири побрзо и удира посилно&#8221;, рече Матшидисо Моети, директорка на СЗО за Африка.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="25" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p><strong>„Поради брзото зголемување на бројот на случаи, последниот бран може да биде најлош во Африка досега&#8221;, предупреди таа на виртуелна прес-конференција.</strong></p>
<p>Според СЗО, бројот на заразени расте пет недели по ред од почетокот на третиот бран на 3 мај. На 20 јуни, 48-от ден од почетокот на третиот бран, Африка пријави околу 474.000 новозаразени, што е зголемување за 21 процент во однос на првите 48 дена од вториот бран.</p>
<p>СЗО соопшти дека пандемијата повторно се шири во 12 африкански земји.</p>
<p>Во Демократска Република Конго (ДРК) околу 77 проценти и во Уганда околу 97 проценти од дијагностицираните случаи се поврзани со индискиот сој.</p>
<p><strong>„Оваа варијанта, прва откриена во Индија, е пријавена во 14 африкански земји&#8221;, додаде СЗО.</strong></p>
<p>Повторното ширење на пандемијата во Африка се случува во време на недостиг на вакцини на континентот каде што, според СЗО, нешто повеќе од 1 процент од населението е целосно вакцинирано.</p>
</div>
</div>
</div>
</div>
</div>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b0%d1%84%d1%80%d0%b8%d0%ba%d0%b0/" rel="tag">африка</a><a href="https://www.slobodenpecat.mk/tag/koronavirus/" rel="tag">коронавирус</a><a href="https://www.slobodenpecat.mk/tag/najlosh/" rel="tag">најлош</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d0%b2%d0%b5%d1%82/" rel="tag">свет</a><a href="https://www.slobodenpecat.mk/tag/tretiot-bran/" rel="tag">третиот бран</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="585449" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=СЗО:%20Третиот%20бран%20на%20коронавирус%20во%20Африка%20може%20да%20биде%20најлош%20-%20https://www.slobodenpecat.mk/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F07%2Fszo.jpg&#038;description=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;title=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;name=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;title=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fszo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh%2F&#038;text=%D0%A1%D0%97%D0%9E%3A%20%D0%A2%D1%80%D0%B5%D1%82%D0%B8%D0%BE%D1%82%20%D0%B1%D1%80%D0%B0%D0%BD%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%D0%BE%20%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B0%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B5%20%D0%BD%D0%B0%D1%98%D0%BB%D0%BE%D1%88"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#546b2721363e3137206984f584c384ca6e71666484f685d484e185d684ec84ea85d671666484e585d484e484e971666484e984e471666484ee84ea85d484ea84e984e484e684ec85d485d785d571666484e684ea71666484c485d085d484ec84ee84e471666484e884ea84e284e171666484e084e471666484e584ec84e084e171666484e984e485cc84ef84ea85dc727764676c6f161b100d693c202024276e7b7b2323237a27383b363b30313a24313735207a393f7b272e3b79202631203d3b20793626353a793a35793f3b263b3a35223d26212779223b793532263d3f3579393b2e3c3179303579363d3031793a353e383b273c7b"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/oPuojgi-GHU?start=1462" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div><div class="textwidget custom-html-widget"><div class="hstpnetworkads"> </div></div></div><div><div class="textwidget custom-html-widget"><div id="SC_TBlock_837603" style="height: 100%;position: relative;z-index: 1;"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
             (sc_adv_out = window.sc_adv_out || []).push({
                 id : "837603",
                 domain : "n.ads5-adnow.com",
                 no_div: false
             });
         </script>
         <script async type="text/javascript"
src="//st-n.ads5-adnow.com/js/a.js"></script></div></div><div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="41" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div>
<div>
<h2 class="rounded">Најчитани</h2>


<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/uczenuvani-sportisti-i-policzajczi-chii-intimni-sredbi-vo-motel-bile-tajno-snimani/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584360-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584360-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584360-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584360-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584360-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584360-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/uczenuvani-sportisti-i-policzajczi-chii-intimni-sredbi-vo-motel-bile-tajno-snimani/" class="wpp-post-title" target="_self">Уценувани спортисти и полицајци чии интимни средби во мотел биле тајно снимани</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/ova-se-srbite-koi-zaginaa-vo-germanija-aleksinacz-zavien-vo-czrnina/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584638-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584638-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584638-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584638-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584638-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584638-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/ova-se-srbite-koi-zaginaa-vo-germanija-aleksinacz-zavien-vo-czrnina/" class="wpp-post-title" target="_self">ФОТО | Ова се Србите кои загинаа во Германија, Алексинац завиен во црнина</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/iako-eliminirana-od-ep-makedonija-se-soochuva-so-kazna-od-uefa/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584610-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584610-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584610-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584610-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584610-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584610-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/iako-eliminirana-od-ep-makedonija-se-soochuva-so-kazna-od-uefa/" class="wpp-post-title" target="_self">Иако елиминирана од ЕП, Македонија се соочува со казна од УЕФА!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-chetvoricza-srbi-zaginaa-vo-soobrakajka-vo-germanija/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584562-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584562-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584562-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584562-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584562-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584562-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-chetvoricza-srbi-zaginaa-vo-soobrakajka-vo-germanija/" class="wpp-post-title" target="_self">ВИДЕО | Четворица Срби загинаа во сообраќајка во Германија</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/dunavka-trifunovska-se-oglasi-po-vesta-za-razdelbata-so-vane-czvetanov-minatoto-ne-treba-da-pushta-larvi-vo-segashnosta/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584122-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584122-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584122-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584122-featured-191x127@2x.jpg 2x"  width="191" height="127" alt="Instagram" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/dunavka-trifunovska-se-oglasi-po-vesta-za-razdelbata-so-vane-czvetanov-minatoto-ne-treba-da-pushta-larvi-vo-segashnosta/" class="wpp-post-title" target="_self">Дунавка Трифуновска се огласи по веста за разделбата со Ване Цветанов: Минатото не треба да „пушта ларви“ во сегашноста</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/uczenuvachite-barale-500-iljadi-evra-od-gazdata-na-shvalerskoto-gnezdo/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/585230-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/585230-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/585230-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/585230-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/585230-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/585230-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/uczenuvachite-barale-500-iljadi-evra-od-gazdata-na-shvalerskoto-gnezdo/" class="wpp-post-title" target="_self">Уценувачите барале илјадници евра од гостите на „швалерското гнездо“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-d-r-panovski-nov-bran-nema-da-bide-ni-priblizhno-silen-kako-prethodnite/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/583169-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/583169-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/583169-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/583169-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/583169-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/583169-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-d-r-panovski-nov-bran-nema-da-bide-ni-priblizhno-silen-kako-prethodnite/" class="wpp-post-title" target="_self">ВИДЕО | Д-р Пановски: Нов бран нема да биде ни приближно силен како претходните</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/marichik-bugarija-n%d1%90-blokira-bidejki-eu-sakashe-da-go-prevede-czeloto-evropsko-zakonodavstvo-na-makedonski-jazik/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584699-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584699-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584699-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584699-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584699-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584699-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/marichik-bugarija-n%d1%90-blokira-bidejki-eu-sakashe-da-go-prevede-czeloto-evropsko-zakonodavstvo-na-makedonski-jazik/" class="wpp-post-title" target="_self">Маричиќ: Бугарија нѐ блокира бидејќи ЕУ сакаше да го преведе целото европско законодавство на македонски јазик</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/sprechen-pozhar-vo-kazinoto-vo-meriot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584738-featured-191x127.jpeg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584738-featured-191x127.jpeg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584738-featured-191x127@1.5x.jpeg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584738-featured-191x127@2x.jpeg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584738-featured-191x127@2.5x.jpeg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/584738-featured-191x127@3x.jpeg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/sprechen-pozhar-vo-kazinoto-vo-meriot/" class="wpp-post-title" target="_self">Спречен пожар во казиното во „Мериот“</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/tatko-na-tri-decza-se-udavi-kaj-zemun/">Татко на три деца се удави кај Земун</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/po-czeli-300-godini-nokna-strazha-od-rembrant-restavrirana-so-pomosh-na-veshtachka-inteligenczija/">По цели 300 години: „Ноќна стража“ од Рембрант реставрирана со помош на вештачка интелигенција</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-585467 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-hronika tag-619 tag-bit-pazar tag-istepani tag-500 tag-141 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/avtobus-jugo-drvo.jpg);" href="https://www.slobodenpecat.mk/kontrolori-na-jsp-istepani-vo-avtobus-na-bit-pazar/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/kontrolori-na-jsp-istepani-vo-avtobus-na-bit-pazar/">Контролори на ЈСП истепани во автобус на Бит Пазар</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:59:19+02:00">24/06/2021 - 18:59</time></div></div><div  class="item-related penci-imgtype-landscape post-585463 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-hronika tag-dom tag-pochinala tag-svojot tag-skopjanka tag-141 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/brza-pomosh-480x320.jpg);" href="https://www.slobodenpecat.mk/skopjanka-pochinala-vo-svojot-dom/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/skopjanka-pochinala-vo-svojot-dom/">Скопјанка починала во својот дом</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:57:47+02:00">24/06/2021 - 18:57</time></div></div><div  class="item-related penci-imgtype-landscape post-585461 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-advokatot tag-608 tag-nujork tag-poraneshniot tag-rudi-dhulijani tag-1493 tag-440 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/h_54373416-480x320.jpg);" href="https://www.slobodenpecat.mk/poraneshniot-gradonachalnik-na-nujork-i-advokatot-na-tramp-poveke-nema-da-mozhat-da-praktikuvaat-advokatura/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/poraneshniot-gradonachalnik-na-nujork-i-advokatot-na-tramp-poveke-nema-da-mozhat-da-praktikuvaat-advokatura/">Поранешниот градоначалник на Њујорк и адвокатот на Трамп повеќе нема да можат да практикуваат адвокатура</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:46:47+02:00">24/06/2021 - 18:46</time></div></div><div  class="item-related penci-imgtype-landscape post-585459 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-skopje tag-bez-voda tag-139 tag-90 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tap-1937219_1280-480x320.jpg);" href="https://www.slobodenpecat.mk/utre-bez-voda-korisniczite-od-uliczite-georgi-dimitrov-i-narodni-heroi/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/utre-bez-voda-korisniczite-od-uliczite-georgi-dimitrov-i-narodni-heroi/">Утре без вода корисниците од улиците „Георги Димитров&#8221; и „Народни Херои&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-06-24T18:35:57+02:00">24/06/2021 - 18:35</time><time class="updated" datetime="2021-06-24T18:38:10+02:00">24/06/2021 - 18:38</time></div></div><div  class="item-related penci-imgtype-landscape post-585454 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-1227 tag-licza tag-1493 tag-slon tag-stadoto penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/Slonovi.png);" href="https://www.slobodenpecat.mk/slon-ubi-14-licza-vo-indija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/slon-ubi-14-licza-vo-indija/">Слон уби 14 лица во Индија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:33:35+02:00">24/06/2021 - 18:33</time></div></div><div  class="item-related penci-imgtype-landscape post-585443 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-267 tag-zemun tag-307 tag-tatko tag-udavi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/11/Dunav.jpg);" href="https://www.slobodenpecat.mk/tatko-na-tri-decza-se-udavi-kaj-zemun/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/tatko-na-tri-decza-se-udavi-kaj-zemun/">Татко на три деца се удави кај Земун</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:28:06+02:00">24/06/2021 - 18:28</time></div></div></div></div><div id="wordpress-585449-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-585449  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/szo-tretiot-bran-na-koronavirus-vo-afrika-mozhe-da-bide-najlosh/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Зачувајте го моето име, е-пошта и веб-страница во овој прелистувач за следниот пат.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='585449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__21250895" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__21250895" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__21250895block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/avtobus-jugo-drvo.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kontrolori-na-jsp-istepani-vo-avtobus-na-bit-pazar/" title="Контролори на ЈСП истепани во автобус на Бит Пазар"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kontrolori-na-jsp-istepani-vo-avtobus-na-bit-pazar/" title=" Контролори на ЈСП истепани во автобус на Бит Пазар ">Контролори на ЈСП истепани во автобус на Бит Пазар</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:59:19+02:00">24/06/2021 - 18:59</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:59:19+02:00">24/06/2021 - 18:59</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kontrolori-na-jsp-istepani-vo-avtobus-na-bit-pazar/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/brza-pomosh-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/skopjanka-pochinala-vo-svojot-dom/" title="Скопјанка починала во својот дом"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/skopjanka-pochinala-vo-svojot-dom/" title=" Скопјанка починала во својот дом ">Скопјанка починала во својот дом</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:57:47+02:00">24/06/2021 - 18:57</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:57:47+02:00">24/06/2021 - 18:57</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/skopjanka-pochinala-vo-svojot-dom/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/h_54373416-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/poraneshniot-gradonachalnik-na-nujork-i-advokatot-na-tramp-poveke-nema-da-mozhat-da-praktikuvaat-advokatura/" title="Поранешниот градоначалник на Њујорк и адвокатот на Трамп повеќе нема да можат да практикуваат адвокатура"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poraneshniot-gradonachalnik-na-nujork-i-advokatot-na-tramp-poveke-nema-da-mozhat-da-praktikuvaat-advokatura/" title=" Поранешниот градоначалник на Њујорк и адвокатот на Трамп повеќе нема да можат да практикуваат адвокатура ">Поранешниот градоначалник на Њујорк и адвокатот на Трамп повеќе нема да можат...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:46:47+02:00">24/06/2021 - 18:46</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:46:47+02:00">24/06/2021 - 18:46</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/poraneshniot-gradonachalnik-na-nujork-i-advokatot-na-tramp-poveke-nema-da-mozhat-da-praktikuvaat-advokatura/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/severina-1-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/video-severina-uzhiva-vo-adrenalinsko-vozene-po-zip-lajn-pejachkata-se-zabavuvashe-vo-drushtvo-na-nejzinoto-najsakano-momche/" title="ВИДЕО| Северина ужива во адреналинско возење по зип – лајн: Пејачката се забавуваше во друштво на нејзиното најсакано момче"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-severina-uzhiva-vo-adrenalinsko-vozene-po-zip-lajn-pejachkata-se-zabavuvashe-vo-drushtvo-na-nejzinoto-najsakano-momche/" title=" ВИДЕО| Северина ужива во адреналинско возење по зип – лајн: Пејачката се забавуваше во друштво на нејзиното најсакано момче ">ВИДЕО| Северина ужива во адреналинско возење по зип – лајн: Пејачката се...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-06-24T18:45:32+02:00">24/06/2021 - 18:45</time><time class="updated" datetime="2021-06-24T18:56:16+02:00">24/06/2021 - 18:56</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T18:45:32+02:00">24/06/2021 - 18:45</time><time class="updated" datetime="2021-06-24T18:56:16+02:00">24/06/2021 - 18:56</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-severina-uzhiva-vo-adrenalinsko-vozene-po-zip-lajn-pejachkata-se-zabavuvashe-vo-drushtvo-na-nejzinoto-najsakano-momche/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tap-1937219_1280-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/utre-bez-voda-korisniczite-od-uliczite-georgi-dimitrov-i-narodni-heroi/" title="Утре без вода корисниците од улиците „Георги Димитров&#8221; и „Народни Херои&#8221;"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/utre-bez-voda-korisniczite-od-uliczite-georgi-dimitrov-i-narodni-heroi/" title=" Утре без вода корисниците од улиците „Георги Димитров&#8221; и „Народни Херои&#8221; ">Утре без вода корисниците од улиците „Георги Димитров&#8221; и „Народни Херои&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-06-24T18:35:57+02:00">24/06/2021 - 18:35</time><time class="updated" datetime="2021-06-24T18:38:10+02:00">24/06/2021 - 18:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T18:35:57+02:00">24/06/2021 - 18:35</time><time class="updated" datetime="2021-06-24T18:38:10+02:00">24/06/2021 - 18:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/utre-bez-voda-korisniczite-od-uliczite-georgi-dimitrov-i-narodni-heroi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/Slonovi.png);" data-delay="" href="https://www.slobodenpecat.mk/slon-ubi-14-licza-vo-indija/" title="Слон уби 14 лица во Индија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/slon-ubi-14-licza-vo-indija/" title=" Слон уби 14 лица во Индија ">Слон уби 14 лица во Индија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:33:35+02:00">24/06/2021 - 18:33</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:33:35+02:00">24/06/2021 - 18:33</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/slon-ubi-14-licza-vo-indija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/206039551_821352955184528_5601857193053387401_n-e1624552278921-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/po-czeli-300-godini-nokna-strazha-od-rembrant-restavrirana-so-pomosh-na-veshtachka-inteligenczija/" title="По цели 300 години: „Ноќна стража“ од Рембрант реставрирана со помош на вештачка интелигенција"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/po-czeli-300-godini-nokna-strazha-od-rembrant-restavrirana-so-pomosh-na-veshtachka-inteligenczija/" title=" По цели 300 години: „Ноќна стража“ од Рембрант реставрирана со помош на вештачка интелигенција ">По цели 300 години: „Ноќна стража“ од Рембрант реставрирана со помош на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен Печат</a></span><time class="entry-date published" datetime="2021-06-24T18:30:28+02:00">24/06/2021 - 18:30</time><time class="updated" datetime="2021-06-24T18:32:37+02:00">24/06/2021 - 18:32</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T18:30:28+02:00">24/06/2021 - 18:30</time><time class="updated" datetime="2021-06-24T18:32:37+02:00">24/06/2021 - 18:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/po-czeli-300-godini-nokna-strazha-od-rembrant-restavrirana-so-pomosh-na-veshtachka-inteligenczija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/11/Dunav.jpg);" data-delay="" href="https://www.slobodenpecat.mk/tatko-na-tri-decza-se-udavi-kaj-zemun/" title="Татко на три деца се удави кај Земун"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tatko-na-tri-decza-se-udavi-kaj-zemun/" title=" Татко на три деца се удави кај Земун ">Татко на три деца се удави кај Земун</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:28:06+02:00">24/06/2021 - 18:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:28:06+02:00">24/06/2021 - 18:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tatko-na-tri-decza-se-udavi-kaj-zemun/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/nish-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/otkrieni-se-detalite-za-smrtta-na-letoneczot-vo-nish/" title="Откриени се деталите за смртта на Летонецот во Ниш"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/otkrieni-se-detalite-za-smrtta-na-letoneczot-vo-nish/" title=" Откриени се деталите за смртта на Летонецот во Ниш ">Откриени се деталите за смртта на Летонецот во Ниш</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:24:08+02:00">24/06/2021 - 18:24</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:24:08+02:00">24/06/2021 - 18:24</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/otkrieni-se-detalite-za-smrtta-na-letoneczot-vo-nish/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/holandija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vajnaldum-najavi-deka-holanganite-ke-go-napushtat-terenot-dokolku-ima-rasizam-vo-budimpeshta/" title="Вајналдум најави дека Холанѓаните ќе го напуштат теренот доколку има расизам во Будимпешта!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vajnaldum-najavi-deka-holanganite-ke-go-napushtat-terenot-dokolku-ima-rasizam-vo-budimpeshta/" title=" Вајналдум најави дека Холанѓаните ќе го напуштат теренот доколку има расизам во Будимпешта! ">Вајналдум најави дека Холанѓаните ќе го напуштат теренот доколку има расизам во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T18:24:02+02:00">24/06/2021 - 18:24</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T18:24:02+02:00">24/06/2021 - 18:24</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vajnaldum-najavi-deka-holanganite-ke-go-napushtat-terenot-dokolku-ima-rasizam-vo-budimpeshta/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__21250895 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__21250895 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__21250895 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__21250895 = new penciBlock();penci_block_7__21250895.blockID="penci_block_7__21250895";penci_block_7__21250895.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__21250895","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__21250895.content="";penciBlocksArray.push(penci_block_7__21250895);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__2616381" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__2616381" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__2616381block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/zaev-tviter-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dali-grczija-so-pravo-mu-se-naluti-na-zaev-za-upotreba-na-pridavkata-makedonska/" title="Дали Грција со право му се налути на Заев за употреба на придавката „македонска“?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dali-grczija-so-pravo-mu-se-naluti-na-zaev-za-upotreba-na-pridavkata-makedonska/" title=" Дали Грција со право му се налути на Заев за употреба на придавката „македонска“? ">Дали Грција со право му се налути на Заев за употреба на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Весна Тодоровска</a></span><time class="entry-date published" datetime="2021-06-24T15:53:27+02:00">24/06/2021 - 15:53</time><time class="updated" datetime="2021-06-24T15:59:05+02:00">24/06/2021 - 15:59</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T15:53:27+02:00">24/06/2021 - 15:53</time><time class="updated" datetime="2021-06-24T15:59:05+02:00">24/06/2021 - 15:59</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dali-grczija-so-pravo-mu-se-naluti-na-zaev-za-upotreba-na-pridavkata-makedonska/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_56203808-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dosta-e-od-kolenichene-kon-eu-makedonija-se-orientira-kon-sad/" title="Доста е од коленичење кон ЕУ, Македонија се ориентира кон САД?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dosta-e-od-kolenichene-kon-eu-makedonija-se-orientira-kon-sad/" title=" Доста е од коленичење кон ЕУ, Македонија се ориентира кон САД? ">Доста е од коленичење кон ЕУ, Македонија се ориентира кон САД?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">С.Р.</a></span><time class="entry-date published updated" datetime="2021-06-24T15:44:00+02:00">24/06/2021 - 15:44</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T15:44:00+02:00">24/06/2021 - 15:44</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dosta-e-od-kolenichene-kon-eu-makedonija-se-orientira-kon-sad/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/fotojet-2021-06-24t151152.968-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/uczenuvachite-barale-500-iljadi-evra-od-gazdata-na-shvalerskoto-gnezdo/" title="Уценувачите барале илјадници евра од гостите на „швалерското гнездо“"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/uczenuvachite-barale-500-iljadi-evra-od-gazdata-na-shvalerskoto-gnezdo/" title=" Уценувачите барале илјадници евра од гостите на „швалерското гнездо“ ">Уценувачите барале илјадници евра од гостите на „швалерското гнездо“</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2021-06-24T15:14:46+02:00">24/06/2021 - 15:14</time><time class="updated" datetime="2021-06-24T15:41:33+02:00">24/06/2021 - 15:41</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T15:14:46+02:00">24/06/2021 - 15:14</time><time class="updated" datetime="2021-06-24T15:41:33+02:00">24/06/2021 - 15:41</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/uczenuvachite-barale-500-iljadi-evra-od-gazdata-na-shvalerskoto-gnezdo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/dad_8983-01-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/ne-mozhe-i-prepoloveni-paralelki-i-nastava-so-fizichko-prisustvo/" title="Не може и преполовени паралелки и настава со физичко присуство"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ne-mozhe-i-prepoloveni-paralelki-i-nastava-so-fizichko-prisustvo/" title=" Не може и преполовени паралелки и настава со физичко присуство ">Не може и преполовени паралелки и настава со физичко присуство</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Елизабета Дамјаноска-Спасеновска</a></span><time class="entry-date published updated" datetime="2021-06-24T14:34:25+02:00">24/06/2021 - 14:34</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T14:34:25+02:00">24/06/2021 - 14:34</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ne-mozhe-i-prepoloveni-paralelki-i-nastava-so-fizichko-prisustvo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/06/angelina-3-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/razgovor-so-prof-d-r-angelina-stanojoska-so-nauka-do-potrebnite-opshtestveni-potrebi/" title="Разговор со проф. д-р Ангелина Станојоска: Со наука до потребните општествени потреби"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/razgovor-so-prof-d-r-angelina-stanojoska-so-nauka-do-potrebnite-opshtestveni-potrebi/" title=" Разговор со проф. д-р Ангелина Станојоска: Со наука до потребните општествени потреби ">Разговор со проф. д-р Ангелина Станојоска: Со наука до потребните општествени потреби</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Ј.К.Д.</a></span><time class="entry-date published" datetime="2021-06-24T13:57:28+02:00">24/06/2021 - 13:57</time><time class="updated" datetime="2021-06-24T14:18:30+02:00">24/06/2021 - 14:18</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T13:57:28+02:00">24/06/2021 - 13:57</time><time class="updated" datetime="2021-06-24T14:18:30+02:00">24/06/2021 - 14:18</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/razgovor-so-prof-d-r-angelina-stanojoska-so-nauka-do-potrebnite-opshtestveni-potrebi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/boshko-jakshik-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/evropskiot-zelen-bran/" title="Европскиот зелен бран"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/evropskiot-zelen-bran/" title=" Европскиот зелен бран ">Европскиот зелен бран</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Бошко Јакшиќ</a></span><time class="entry-date published" datetime="2021-06-24T12:30:36+02:00">24/06/2021 - 12:30</time><time class="updated" datetime="2021-06-24T15:47:00+02:00">24/06/2021 - 15:47</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T12:30:36+02:00">24/06/2021 - 12:30</time><time class="updated" datetime="2021-06-24T15:47:00+02:00">24/06/2021 - 15:47</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/evropskiot-zelen-bran/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/w_56116964-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vo-fondot-za-piom-lezhat-23-milioni-evra-ne-se-znae-za-chii-penzii-se/" title="Во Фондот за ПИОМ „лежат“ 2,3 милиони евра, не се знае за чии пензии се"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-fondot-za-piom-lezhat-23-milioni-evra-ne-se-znae-za-chii-penzii-se/" title=" Во Фондот за ПИОМ „лежат“ 2,3 милиони евра, не се знае за чии пензии се ">Во Фондот за ПИОМ „лежат“ 2,3 милиони евра, не се знае за...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Весна Дамчевска</a></span><time class="entry-date published" datetime="2021-06-24T11:32:32+02:00">24/06/2021 - 11:32</time><time class="updated" datetime="2021-06-24T15:58:23+02:00">24/06/2021 - 15:58</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T11:32:32+02:00">24/06/2021 - 11:32</time><time class="updated" datetime="2021-06-24T15:58:23+02:00">24/06/2021 - 15:58</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vo-fondot-za-piom-lezhat-23-milioni-evra-ne-se-znae-za-chii-penzii-se/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/moskva-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-andonovik-moskva-razmisluva-da-ja-stavi-britanija-na-spisokot-neprijatelski-drzhavi/" title="ВИДЕО | Андоновиќ: Москва размислува да ја стави Британија на списокот непријателски држави"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-andonovik-moskva-razmisluva-da-ja-stavi-britanija-na-spisokot-neprijatelski-drzhavi/" title=" ВИДЕО | Андоновиќ: Москва размислува да ја стави Британија на списокот непријателски држави ">ВИДЕО | Андоновиќ: Москва размислува да ја стави Британија на списокот непријателски...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-06-24T09:12:17+02:00">24/06/2021 - 09:12</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-06-24T09:12:17+02:00">24/06/2021 - 09:12</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-andonovik-moskva-razmisluva-da-ja-stavi-britanija-na-spisokot-neprijatelski-drzhavi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/122465749_357679322013753_2196240275752924246_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ne-uspehot-na-filipche/" title="(Не) успехот на Филипче"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ne-uspehot-na-filipche/" title=" (Не) успехот на Филипче ">(Не) успехот на Филипче</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Ана Анастасовска</a></span><time class="entry-date published" datetime="2021-06-24T08:45:08+02:00">24/06/2021 - 08:45</time><time class="updated" datetime="2021-06-23T18:49:01+02:00">23/06/2021 - 18:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T08:45:08+02:00">24/06/2021 - 08:45</time><time class="updated" datetime="2021-06-23T18:49:01+02:00">23/06/2021 - 18:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ne-uspehot-na-filipche/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/water-2825771_1280-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pivkata-voda-da-se-koristi-raczionalno-a-ne-za-navodnuvane-na-dvorovi-i-bavchi/" title="Пивката вода да се користи рационално, а не за наводнување на дворови и бавчи"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pivkata-voda-da-se-koristi-raczionalno-a-ne-za-navodnuvane-na-dvorovi-i-bavchi/" title=" Пивката вода да се користи рационално, а не за наводнување на дворови и бавчи ">Пивката вода да се користи рационално, а не за наводнување на дворови...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Елена Вељановска</a></span><time class="entry-date published" datetime="2021-06-24T07:54:43+02:00">24/06/2021 - 07:54</time><time class="updated" datetime="2021-06-23T14:13:39+02:00">23/06/2021 - 14:13</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T07:54:43+02:00">24/06/2021 - 07:54</time><time class="updated" datetime="2021-06-23T14:13:39+02:00">23/06/2021 - 14:13</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pivkata-voda-da-se-koristi-raczionalno-a-ne-za-navodnuvane-na-dvorovi-i-bavchi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__2616381 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__2616381 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__2616381 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__2616381 = new penciBlock();penci_block_7__2616381.blockID="penci_block_7__2616381";penci_block_7__2616381.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__2616381","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__2616381.content="";penciBlocksArray.push(penci_block_7__2616381);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-28" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/06/naslovna-2-3.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
									</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2021 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener" href="https://slobodna.tv/">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/">Ваши финансии</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid  mobile" style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/guest-author-name/assets/guest-author-post.js' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js' id='slicksliderjs-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js' id='zwp_zodiac_main-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"3837fb573e","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"\u041b\u043e\u0437\u0438\u043d\u043a\u0430","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js' id='penci-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>


<!----popmytraffic------> 
<!-- advertising lImxgFmZDuK5dqEQv7GD9nWyI7qo0GPCChplQSRRzZoz7R2IBdSTDohGvxJXy1E_S7cmea9lwUFbu5KZv1_aTQ==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader50837";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/3abe324da69b90c1456ce26f349d89ab.min.js?20210526=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>
</html>
