<!DOCTYPE html><html lang="mk-MK"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Roboto:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext','Mukta Vaani:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext','Oswald:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext','Teko:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext']}};</script><script id="litespeed-webfont-lib" src="https://www.slobodenpecat.mk/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-optimized='2' rel='stylesheet' href='https://www.slobodenpecat.mk/min/9ce2a.css' /> <script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1043968199323958');fbq('track','PageView');</script> <noscript><img data-lazyloaded="1" data-placeholder-resp="1x1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAKSURBVAjXY2gAAACCAIHdQ2r0AAAAAElFTkSuQmCC" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
/></noscript></noscript><meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-137421915-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script> <meta property="fb:pages" content="335085593528267" />
 <script type="text/javascript">(function(){window.dm=window.dm||{AjaxData:[]};window.dm.AjaxEvent=function(et,d,ssid,ad){dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();};var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//script.dotmetrics.net/door.js?id=4188';h.appendChild(s);}());</script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article" defer data-deferred="1"></script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();googletag.enableServices();});</script> <title>Масовно ѕвонење од броеви од странство на македонски корисници, НЕ ОДГОВАРАЈТЕ! - Слободен печат</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/" /><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:title" content="Масовно ѕвонење од броеви од странство на македонски корисници, НЕ ОДГОВАРАЈТЕ! - Слободен печат" /><meta property="og:description" content="„Слободен печат“ очекува одговор од телефонските оператори во Македонија, во врска со бројните дојдовни повици од неидентификувани броеви од странство кон наши корисници кои утринава пристигнуваат масовно. &#8211; За да се избегнат било какви штети и шпекулации, има надлежни институции кои треба да го превенираат ова. Не сакам да верувам..." /><meta property="og:url" content="https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/" /><meta property="og:site_name" content="Слободен печат" /><meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" /><meta property="article:tag" content="вести" /><meta property="article:tag" content="дојдовни повици" /><meta property="article:tag" content="ѕвонење" /><meta property="article:tag" content="македонија" /><meta property="article:tag" content="странство" /><meta property="article:tag" content="телефони" /><meta property="article:section" content="Вести" /><meta property="article:published_time" content="2020-02-19T08:48:52+00:00" /><meta property="article:modified_time" content="2020-02-19T08:54:34+00:00" /><meta property="og:updated_time" content="2020-02-19T08:54:34+00:00" /><meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/07/mobilen-telefon-roaming.jpg" /><meta property="og:image:secure_url" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/07/mobilen-telefon-roaming.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="610" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="„Слободен печат“ очекува одговор од телефонските оператори во Македонија, во врска со бројните дојдовни повици од неидентификувани броеви од странство кон наши корисници кои утринава пристигнуваат масовно. &#8211; За да се избегнат било какви штети и шпекулации, има надлежни институции кои треба да го превенираат ова. Не сакам да верувам..." /><meta name="twitter:title" content="Масовно ѕвонење од броеви од странство на македонски корисници, НЕ ОДГОВАРАЈТЕ! - Слободен печат" /><meta name="twitter:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/07/mobilen-telefon-roaming.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//adsdms.mk' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//script.dotmetrics.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Масовно ѕвонење од броеви од странство на македонски корисници, НЕ ОДГОВАРАЈТЕ! фидови за коментари" href="https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/feed/" /><style id='penci-style-inline-css' type='text/css'>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</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]--> <script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/7de52.js' defer data-deferred="1"></script> <script type='text/javascript'>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"188936","token":"6beb7c959c","debug":""};</script> <script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.slobodenpecat.mk/?p=188936' /><link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F&#038;format=xml" /> <script type="text/javascript">function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}
var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.slobodenpecat.mk')==-1&&all_links.href.search(/^#/)==-1){change_link=true;}
if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}
if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}
if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}
function external_links_in_new_windows_load(func)
{var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script> <script>var portfolioDataJs=portfolioDataJs||[];var penciBlocksArray=[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem];},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null;},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem];},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData;}};})();function penciBlock(){this.atts_json='';this.content='';}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/12\/SPlogo.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041c\u0430\u0441\u043e\u0432\u043d\u043e \u0455\u0432\u043e\u043d\u0435\u045a\u0435 \u043e\u0434 \u0431\u0440\u043e\u0435\u0432\u0438 \u043e\u0434 \u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u043e \u043d\u0430 \u043c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438 \u043a\u043e\u0440\u0438\u0441\u043d\u0438\u0446\u0438, \u041d\u0415 \u041e\u0414\u0413\u041e\u0412\u0410\u0420\u0410\u0408\u0422\u0415!",
    "description": "",
    "datePublished": "2020-02-19",
    "datemodified": "2020-02-19",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/07\/mobilen-telefon-roaming.jpg",
        "width": 1000,
        "height": 610
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/12\/SPlogo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u041c\u0438\u0440\u043e\u0441\u043b\u0430\u0432\u0430 \u0411\u0443\u0440\u043d\u0441"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" /><meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" /><style type="text/css" id="wp-custom-css">.penci-post-pagination{display:none}.penci-topbar h3,.penci-topbar{font-size:15px;line-height:30px}.header__top.header--s2{min-height:100px;display:flex;padding-top:10px;padding-bottom:10px}.site-branding img,.site-branding .site-title{vertical-align:middle !important}.breakingg-time{padding:1px 10px;margin-right:5px;position:relative;z-index:5;font-size:13px;color:#000}.breakingg-time:before{content:'';background-color:#ff0;position:absolute;width:91%;height:53%;left:50%;top:0;z-index:-1;transform:skewX(35deg) translateX(-50%)}.breakingg-time:after{content:'';background-color:#ff0;position:absolute;width:91%;height:50%;left:50%;bottom:0;z-index:-1;transform:skewX(-35deg) translateX(-50%)}.main-navigation>ul:not(.children)>li:hover>a{background-color:#000 !important}.penci-block-vc.style-title-4 .penci-block__title{width:100%}.penci-block-vc.style-title-4 .penci-slider-nav{top:20px;right:10px}#custom_html-18{padding:0}.tabs12341{padding:0 !important}.subtitle{font-size:22px;line-height:27px;font-weight:400;margin-top:-5px;margin-bottom:15px;color:#777;font-family:inherit;letter-spacing:0}.entry-meta-item.penci-post-countview.penci_post-meta_item{display:none}#menu-item-155265 a{color:#939}#menu-item-144344 a{color:#d33}.topbar__trending{height:30px}.wpb-js-composer .vc_tta-color-grey.vc_tta-style-classic .vc_tta-tab.vc_active>a{background-color:#d33;color:#fff;font-weight:700;text-transform:uppercase}.wpb-js-composer .vc_tta-color-grey.vc_tta-style-classic .vc_tta-tab>a{border-color:#dddcdc;background-color:#eaeaea;color:#666;text-transform:uppercase;font-weight:700}.penci-page-title,.penci-entry-title{font-family:"Oswald";font-weight:500}.wpb_text_column,.entry-content,.comment-content{font-family:"Roboto Condensed",sans-serif !important;font-size:17px !important}.rpwe-time.published{display:none}#wpsm_tabs_r_widget_id-2{padding:0}.penci__post-title.entry-title{font-family:"Roboto Condensed",sans-serif !important;font-weight:700}.rpwe-title{font-family:"Roboto Condensed",sans-serif !important;font-weight:700 !important;padding-bottom:10px;line-height:14px;font-size:14px !important}.wpp-post-title{font-family:"Roboto Condensed","Helvetica Narrow","Arial Narrow",Helvetica,Tahoma,Arial,sans-serif !important;font-weight:700 !important;padding-bottom:0;line-height:14px !important;font-size:14px}.penci-slider__text{background:linear-gradient(to bottom,transparent,#00000001) !important}.penci-grid_4 .penci_post_content{background:linear-gradient(to bottom,transparent,#00000001) !important;margin-right:3px}.penci-slider__text{background:linear-gradient(to bottom,transparent,#00000001) !important}.penci-block_34 .block34_big_item .penci_post_content{background:linear-gradient(to bottom,transparent,#000) !important}.penci-grid_4 .penci_post_content{background:linear-gradient(to bottom,transparent,#00000001) !important;margin-right:3px}.penci-block-vc.penci-empty-block-title{padding:0}button.w3-bar-item.w3-button.tablink.w3-red{background-color:#d33;color:#fff;border:0;font-weight:700;text-transform:uppercase}button.w3-bar-item.w3-button.tablink{border-color:#dddcdc;background-color:#eaeaea;color:#666;text-transform:uppercase;font-weight:700;width:49%}.wpb-js-composer .vc_tta.vc_tta-spacing-1 .vc_tta-tab{width:50%;text-align:center}.vc_tta-tabs-container{margin:0 !important}.wpb-js-composer .vc_tta.vc_tta-spacing-1 .vc_tta-tab{margin:0 !important}.wpp-thumbnail{width:100% !important;float:none !important}.rpwe-thumb{width:100%;border:0 solid #000 !important}.rpwe-li{margin-bottom:15px !important}.rpwe-img img{border:0 solid lback !important}#custom_html-26,#custom_html-25{padding:0}.wpp-list li{margin-bottom:15px !important;clear:both}.wpp-post-title{clear:both}.topbar__trending .headline-title{background:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>a.custom-button.pencisc-button{background:0 0;color:#d3347b;border:2px solid #d3347b;line-height:36px;padding:0 20px;font-size:14px;font-weight:700}a.custom-button.pencisc-button:hover{background:#d3347b;color:#fff;border:2px solid #d3347b}a.custom-button.pencisc-button.pencisc-small{line-height:28px;font-size:12px}a.custom-button.pencisc-button.pencisc-large{line-height:46px;font-size:18px}</style></head><body class="post-template-default single single-post postid-188936 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-fluid"><div class="penci-topbar__left"><div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-day-cloudy-high"></i><div class="penci-weather-now">
<span class="penci-weather-degrees">8.1</span>
<span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Скопје</div></div></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
</span><div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dhordh-soros-so-poraka-za-zakerberg-vreme-e-da-se-povlechesh/"><span class="breakingg-time">10:00</span> Џорџ Сорос со порака за Закерберг: Време е да се повлечеш</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bislimoski-regulatorna-komisija-za-energetika-i-vodni-uslugi-izleguva-na-slobodniot-pazar-za-elektrichna-energija/"><span class="breakingg-time">09:59</span> Бислимоски: Регулаторна комисија за енергетика и водни услуги излегува на слободниот&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vurmu-vo-albanija-se-ushte-ima-luge-i-semejstva-koi-chekaat-da-se-vratat-vo-domovite-pogodeni-od-zemjotresite/"><span class="breakingg-time">09:54</span> Вурму: Во Албанија се уште има луѓе и семејства кои чекаат&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/prestrelka-vo-indiskiot-del-na-kashmir-ubieni-trojcza-militanti/"><span class="breakingg-time">09:50</span> Престрелка во индискиот дел на Кашмир, убиени тројца милитанти</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/zhena/evtin-i-ednostaven-trik-so-koj-vashite-aluminiumski-sadovi-povtorno-ke-svetat/"><span class="breakingg-time">09:48</span> Евтин и едноставен трик со кој вашите алуминиумски садови повторно ќе&hellip;</a></h3></div></div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s2"><div class="penci-container-fluid header-top__container"><div class="site-branding"><h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></h2></div><div class="header__banner">
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script> </div></div></div><header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li><li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a><ul class="sub-menu"><li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li><li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li><li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li><li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li><li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li><li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li></ul></li><li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a><ul class="sub-menu"><li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li><li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li><li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li><li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li><li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и ТВ</a></li><li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li><li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li></ul></li><li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li><li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a><ul class="sub-menu"><li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li><li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li><li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li><li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li></ul></li><li id="menu-item-26471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/" itemprop="url">Пријави проблем</a></li><li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ЕСПРЕСО.мк</a></li><li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li></ul></nav><div class="header__social-search"><div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
<label>
<span class="screen-reader-text">Search for:</span><input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div></div></div></header></div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"><div class="header__banner">
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script> </div></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content  penci-con_sb2_sb1 "><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="entry-media penci-entry-media penci-entry-media-top "><div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/mobilen-telefon-roaming.jpg);padding-top: 61.0417%;"></div></div><div class="entry-media__content "><div class="entry-header penci-entry-header penci-title-"><h1 class="entry-title penci-entry-title">Масовно ѕвонење од броеви од странство на македонски корисници, НЕ ОДГОВАРАЈТЕ!</h1><div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Мирослава Бурнс</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-19T09:48:52+01:00">19/02/2020 - 09:48</time><time class="updated" datetime="2020-02-19T09:54:34+01:00">19/02/2020 - 09:54</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></div><div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/" data-id="188936" data-title=""><article id="post-188936" class="penci-single-artcontent post-188936 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-dojdovni-poviczi tag-zvonene tag-113 tag-409 tag-493 penci-post-item"><div class="penci-entry-content entry-content"><p class="subtitle">На социјалните мрежи се шпекулира дека повиците се од Литванија и Естонија. Граѓаните меѓусебно се предупредуваат да не одговараат на повиците, зашто телефонските сметки ќе им пораснат драстично. Тие ова го тврдат од претходни искуства. Броевите започнуваат на +370 (668), +370 (669), +48 780, +881 но не се исклучува можноста да има и други.</p><p>„Слободен печат“ очекува одговор од телефонските оператори во Македонија, во врска со бројните дојдовни повици од неидентификувани броеви од странство кон наши корисници кои утринава пристигнуваат масовно.</p><p>&#8211; За да се избегнат било какви штети и шпекулации, има надлежни институции кои треба да го превенираат ова. Не сакам да верувам дека зад оваа масовност се крие таргетирана разузнавачка операција. За да нема шпекулации потребен е одговор &#8211; вели Фросина Ременски, која утринава добила повик од броевите.</p><p>Таа за „Слободен печат“ тврди дека сомнежот околу мотивите за повиците е основан.</p><p>&#8211; Вакви алатки има имаат и разузнавачките служби и дивите мобилни оператори &#8211; вели Ременски.</p><p>На социјалните мрежи се шпекулира дека повиците се од Литванија и Естонија. Граѓаните меѓусебно се предупредуваат да не одговараат на повиците, зашто телефонските сметки ќе им пораснат драстично. Тие ова го тврдат од претходни искуства. Броевите започнуваат на +370 (668), +370 (669), +48 780, +881 но не се исклучува можноста да има и други.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/kaliforniskoto-vino-se-prodava-po-rekordno-niski-czeni/" target="_blank" rel="nofollow" class="u2d0fcc5c51f8cb0796c53c34dbca3ee0"><style>.u2d0fcc5c51f8cb0796c53c34dbca3ee0{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;text-decoration:none}.u2d0fcc5c51f8cb0796c53c34dbca3ee0:active,.u2d0fcc5c51f8cb0796c53c34dbca3ee0:hover{opacity:1;transition:opacity .25s;webkit-transition:opacity .25s;text-decoration:none}.u2d0fcc5c51f8cb0796c53c34dbca3ee0{transition:background-color .25s;webkit-transition:background-color .25s;opacity:1;transition:opacity .25s;webkit-transition:opacity .25s}.u2d0fcc5c51f8cb0796c53c34dbca3ee0 .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.u2d0fcc5c51f8cb0796c53c34dbca3ee0 .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u2d0fcc5c51f8cb0796c53c34dbca3ee0:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Калифорниското вино се продава по рекорднo ниски цени</span></div></a></div><p><img data-lazyloaded="1" data-placeholder-resp="640x1315" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoAAAAUjAQAAAAB+malAAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAGFSURBVHja7cwxAQAADAIg+5fWEjt2QADSYxEKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhcI34QANPW0IFQF7lwAAAABJRU5ErkJggg==" class="alignnone size-full wp-image-188942" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n.jpg" alt="" width="640" height="1315" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n.jpg 640w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-146x300.jpg 146w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-498x1024.jpg 498w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-73x150.jpg 73w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-195x400.jpg 195w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-585x1202.jpg 585w" data-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="alignnone size-full wp-image-188942" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n.jpg" alt="" width="640" height="1315" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n.jpg 640w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-146x300.jpg 146w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-498x1024.jpg 498w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-73x150.jpg 73w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-195x400.jpg 195w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/86621806_1088365358171726_8162809655010000896_n-585x1202.jpg 585w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></p></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/dojdovni-poviczi/" rel="tag">дојдовни повици</a><a href="https://www.slobodenpecat.mk/tag/zvonene/" rel="tag">ѕвонење</a><a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%be/" rel="tag">странство</a><a href="https://www.slobodenpecat.mk/tag/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/" rel="tag">телефони</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="188936" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Масовно%20ѕвонење%20од%20броеви%20од%20странство%20на%20македонски%20корисници,%20НЕ%20ОДГОВАРАЈТЕ!%20-%20https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2019%2F07%2Fmobilen-telefon-roaming.jpg&#038;description=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%BE%20%D1%95%D0%B2%D0%BE%D0%BD%D0%B5%D1%9A%D0%B5%20%D0%BE%D0%B4%20%D0%B1%D1%80%D0%BE%D0%B5%D0%B2%D0%B8%20%D0%BE%D0%B4%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%20%D0%BA%D0%BE%D1%80%D0%B8%D1%81%D0%BD%D0%B8%D1%86%D0%B8%2C%20%D0%9D%D0%95%20%D0%9E%D0%94%D0%93%D0%9E%D0%92%D0%90%D0%A0%D0%90%D0%88%D0%A2%D0%95%21"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F&#038;title=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%BE%20%D1%95%D0%B2%D0%BE%D0%BD%D0%B5%D1%9A%D0%B5%20%D0%BE%D0%B4%20%D0%B1%D1%80%D0%BE%D0%B5%D0%B2%D0%B8%20%D0%BE%D0%B4%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%20%D0%BA%D0%BE%D1%80%D0%B8%D1%81%D0%BD%D0%B8%D1%86%D0%B8%2C%20%D0%9D%D0%95%20%D0%9E%D0%94%D0%93%D0%9E%D0%92%D0%90%D0%A0%D0%90%D0%88%D0%A2%D0%95%21"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F&#038;name=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%BE%20%D1%95%D0%B2%D0%BE%D0%BD%D0%B5%D1%9A%D0%B5%20%D0%BE%D0%B4%20%D0%B1%D1%80%D0%BE%D0%B5%D0%B2%D0%B8%20%D0%BE%D0%B4%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%20%D0%BA%D0%BE%D1%80%D0%B8%D1%81%D0%BD%D0%B8%D1%86%D0%B8%2C%20%D0%9D%D0%95%20%D0%9E%D0%94%D0%93%D0%9E%D0%92%D0%90%D0%A0%D0%90%D0%88%D0%A2%D0%95%21"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F&#038;title=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%BE%20%D1%95%D0%B2%D0%BE%D0%BD%D0%B5%D1%9A%D0%B5%20%D0%BE%D0%B4%20%D0%B1%D1%80%D0%BE%D0%B5%D0%B2%D0%B8%20%D0%BE%D0%B4%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%20%D0%BA%D0%BE%D1%80%D0%B8%D1%81%D0%BD%D0%B8%D1%86%D0%B8%2C%20%D0%9D%D0%95%20%D0%9E%D0%94%D0%93%D0%9E%D0%92%D0%90%D0%A0%D0%90%D0%88%D0%A2%D0%95%21"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmasovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte%2F&#038;text=%D0%9C%D0%B0%D1%81%D0%BE%D0%B2%D0%BD%D0%BE%20%D1%95%D0%B2%D0%BE%D0%BD%D0%B5%D1%9A%D0%B5%20%D0%BE%D0%B4%20%D0%B1%D1%80%D0%BE%D0%B5%D0%B2%D0%B8%20%D0%BE%D0%B4%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%BA%D0%B5%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%20%D0%BA%D0%BE%D1%80%D0%B8%D1%81%D0%BD%D0%B8%D1%86%D0%B8%2C%20%D0%9D%D0%95%20%D0%9E%D0%94%D0%93%D0%9E%D0%92%D0%90%D0%A0%D0%90%D0%88%D0%A2%D0%95%21"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Масовно%20ѕвонење%20од%20броеви%20од%20странство%20на%20македонски%20корисници,%20НЕ%20ОДГОВАРАЈТЕ!&#038;BODY=https://www.slobodenpecat.mk/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/"><i class="fa fa-envelope"></i></a></span></footer></article><div id="primary-sidebar2" class="" role="complementary"><div class="post-title-box"><h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4></div><div><div class="textwidget custom-html-widget"><iframe data-lazyloaded="1" src="about:blank" width="697" height="392" data-src="https://www.youtube.com/embed/Cb8lwEo5YFQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe width="697" height="392" src="https://www.youtube.com/embed/Cb8lwEo5YFQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></div><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://www.slobodenpecat.mk/ustavni-reformi-na-putin-ruskite-pretsedateli-ke-imaat-imunitet-od-krivichno-gonene-i-po-istekot-na-mandatot/">УСТАВНИ РЕФОРМИ НА ПУТИН: Руските претседатели ќе имаат имунитет од кривично гонење и по истекот на мандатот?</a></h5></div></div></div><div class="next-post "><div class="next-post-inner"><div class="prev-post-title next-post-title">
<span>next post<i class="fa fa-angle-right"></i></span></div><div class="pagi-text"><h5 class="next-title"><a href="https://espreso.mk/zhena/evtin-i-ednostaven-trik-so-koj-vashite-aluminiumski-sadovi-povtorno-ke-svetat/">Евтин и едноставен трик со кој вашите алуминиумски садови повторно ќе светат</a></h5></div></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-188949 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-mark-zakerberg tag-povlekuvane tag-1493 tag-1160 tag-dhordh-soros penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/w_54337376-480x320.jpg);" href="https://www.slobodenpecat.mk/dhordh-soros-so-poraka-za-zakerberg-vreme-e-da-se-povlechesh/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/dhordh-soros-so-poraka-za-zakerberg-vreme-e-da-se-povlechesh/">Џорџ Сорос со порака за Закерберг: Време е да се повлечеш</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T10:00:36+01:00">19/02/2020 - 10:00</time></div></div><div  class="item-related penci-imgtype-landscape post-188953 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija tag-139 tag-88 tag-850 tag-1509 tag-1131 tag-regulatorna penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/bislimovski3-1-480x320.jpg);" href="https://www.slobodenpecat.mk/bislimoski-regulatorna-komisija-za-energetika-i-vodni-uslugi-izleguva-na-slobodniot-pazar-za-elektrichna-energija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bislimoski-regulatorna-komisija-za-energetika-i-vodni-uslugi-izleguva-na-slobodniot-pazar-za-elektrichna-energija/">Бислимоски: Регулаторна комисија за енергетика и водни услуги излегува на слободниот пазар за електрична енергија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:59:21+01:00">19/02/2020 - 09:59</time></div></div><div  class="item-related penci-imgtype-landscape post-188934 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region category-slider tag-382 tag-139 tag-vurmu tag-zemjotresi tag-307 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/vurmu-480x320.png);" href="https://www.slobodenpecat.mk/vurmu-vo-albanija-se-ushte-ima-luge-i-semejstva-koi-chekaat-da-se-vratat-vo-domovite-pogodeni-od-zemjotresite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vurmu-vo-albanija-se-ushte-ima-luge-i-semejstva-koi-chekaat-da-se-vratat-vo-domovite-pogodeni-od-zemjotresite/">Вурму: Во Албанија се уште има луѓе и семејства кои чекаат да се вратат во домовите погодени од земјотресите</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:54:38+01:00">19/02/2020 - 09:54</time></div></div><div  class="item-related penci-imgtype-landscape post-188947 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-1227 tag-kashmir tag-militanti tag-pakistan tag-1493 tag-ubieni penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/08/1941323_kasmir-epa_ls.jpg);" href="https://www.slobodenpecat.mk/prestrelka-vo-indiskiot-del-na-kashmir-ubieni-trojcza-militanti/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/prestrelka-vo-indiskiot-del-na-kashmir-ubieni-trojcza-militanti/">Престрелка во индискиот дел на Кашмир, убиени тројца милитанти</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА Агенција</a></span><time class="entry-date published updated" datetime="2020-02-19T09:50:39+01:00">19/02/2020 - 09:50</time></div></div><div  class="item-related penci-imgtype-landscape post-188926 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-1172 tag-krivichno-gonene tag-301 tag-728 tag-1493 tag-ustavni-reformi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/11/ruskata-duma.jpg);" href="https://www.slobodenpecat.mk/ustavni-reformi-na-putin-ruskite-pretsedateli-ke-imaat-imunitet-od-krivichno-gonene-i-po-istekot-na-mandatot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ustavni-reformi-na-putin-ruskite-pretsedateli-ke-imaat-imunitet-od-krivichno-gonene-i-po-istekot-na-mandatot/">УСТАВНИ РЕФОРМИ НА ПУТИН: Руските претседатели ќе имаат имунитет од кривично гонење и по истекот на мандатот?</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:39:30+01:00">19/02/2020 - 09:39</time></div></div><div  class="item-related penci-imgtype-landscape post-188917 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-kultura category-slider tag-139 tag-zbornik tag-265 tag-martinoska tag-obrazovanie penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/martinoska-480x320.png);" href="https://www.slobodenpecat.mk/martinoska-vo-obrazovanieto-nedostasuvaat-kulturata-i-umetnosta-mladite-treba-da-gradat-vkus-i-kritichko-razmisluvane/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/martinoska-vo-obrazovanieto-nedostasuvaat-kulturata-i-umetnosta-mladite-treba-da-gradat-vkus-i-kritichko-razmisluvane/">Мартиноска: Во образованието недостасуваат културата и уметноста, младите треба да градат вкус и критичко размислување</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-02-19T09:31:17+01:00">19/02/2020 - 09:31</time><time class="updated" datetime="2020-02-19T09:59:33+01:00">19/02/2020 - 09:59</time></div></div></div></div><div id="wordpress-188936-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-188936  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/masovno-zvonene-od-broevi-od-stranstvo-na-makedonski-korisniczi-ne-odgovarajte/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Одговорете со бројки</label><div class="aiowps-captcha-equation"><strong>оне &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="7e0ie61com" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1582102874" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Објави" /> <input type='hidden' name='comment_post_ID' value='188936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-188920 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-skopje tag-bez-voda tag-butel-2 tag-139 tag-gazi-baba tag-ginekologija-chair tag-zhelezara tag-90 tag-skopski-naselbi tag-topansko-pole tag-chair penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/01/nema-voda-480x320.jpeg);" href="https://www.slobodenpecat.mk/bez-voda-utre-nekolku-skopski-naselbi-2/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bez-voda-utre-nekolku-skopski-naselbi-2/">Без вода утре неколку скопски населби</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:29:09+01:00">19/02/2020 - 09:29</time></div></div><div  class="item-related penci-imgtype-landscape post-188915 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-koronavirus tag-mongolija tag-1493 tag-uchilishta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/h_55867964-480x320.jpg);" href="https://www.slobodenpecat.mk/koronavirusot-do-30-mart-ke-gi-drzhi-zatvoreni-uchilishtata-vo-mongolija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/koronavirusot-do-30-mart-ke-gi-drzhi-zatvoreni-uchilishtata-vo-mongolija/">Коронавирусот до 30 март ќе ги држи затворени училиштата во Монголија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:26:59+01:00">19/02/2020 - 09:26</time></div></div><div  class="item-related penci-imgtype-landscape post-188908 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija tag-balkan tag-139 tag-88 tag-zapaden tag-izvor tag-987 tag-platforma tag-1382 tag-sredni penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/uvoz-izvoz32-1-480x320.jpg);" href="https://www.slobodenpecat.mk/izvozniot-potenczijal-na-malite-i-srednite-firmi-od-zapaden-balkan-ke-se-jakne-so-novi-alatki/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/izvozniot-potenczijal-na-malite-i-srednite-firmi-od-zapaden-balkan-ke-se-jakne-so-novi-alatki/">Извозниот потенцијал на малите и средните фирми од Западен Балкан ќе се јакне со нови алатки</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:23:30+01:00">19/02/2020 - 09:23</time></div></div><div  class="item-related penci-imgtype-landscape post-188905 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-blumberg tag-139 tag-majkl-blumberg tag-medium tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/blumberg-480x320.jpg);" href="https://www.slobodenpecat.mk/ako-blumberg-stane-pretsedatel-ke-go-prodade-svojot-medium/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ako-blumberg-stane-pretsedatel-ke-go-prodade-svojot-medium/">Ако Блумберг стане претседател, ќе го продаде својот медиум</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:23:19+01:00">19/02/2020 - 09:23</time></div></div><div  class="item-related penci-imgtype-landscape post-188899 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-bih tag-139 tag-voeni-zlostorstva tag-proczesuirane tag-307 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/profimedia-0417856572-480x320.jpg);" href="https://www.slobodenpecat.mk/bih-okolu-4-iljadi-osomnicheni-za-voeni-zlostorstva-chekaat-proczesuirane/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bih-okolu-4-iljadi-osomnicheni-za-voeni-zlostorstva-chekaat-proczesuirane/">БиХ: Околу 4 илјади осомничени за воени злосторства чекаат процесуирање</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-02-19T09:17:50+01:00">19/02/2020 - 09:17</time></div></div><div  class="item-related penci-imgtype-landscape post-188850 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region category-slider tag-139 tag-dodik tag-307 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/dejan-andonovik-2-480x320.png);" href="https://www.slobodenpecat.mk/andonovik-vo-stilot-na-pudhdemon-i-boris-dhonson-dodik-najavuva-rs-egzit/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/andonovik-vo-stilot-na-pudhdemon-i-boris-dhonson-dodik-najavuva-rs-egzit/">Андоновиќ: Во стилот на Пуџдемон и Борис Џонсон, Додик најавува РС-егзит</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-02-19T09:17:49+01:00">19/02/2020 - 09:17</time><time class="updated" datetime="2020-02-19T09:52:26+01:00">19/02/2020 - 09:52</time></div></div></div></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding:0 !important;background-color:transparent !important}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding:0 !important;background-color:transparent !important}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding:0 !important;background-color:transparent !important}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id="custom_html-26" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1407836268373-0"> <script type="text/javascript">if(window.innerWidth>=960){googletag.cmd.push(function(){googletag.defineSlot('/53015287/slobodenpecat.mk_d_300x250_1',[300,250],'div-gpt-ad-1407836268373-0').addService(googletag.pubads());googletag.display('div-gpt-ad-1407836268373-0');});}
if(window.innerWidth<960){googletag.cmd.push(function(){googletag.defineSlot('/53015287/slobodenpecat.mk_m_300x250_1',[300,250],'div-gpt-ad-1407836268373-0').addService(googletag.pubads());googletag.display('div-gpt-ad-1407836268373-0');});}</script> </div></div></div><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div id="custom_html-24" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="w3-container"><div class="w3-bar w3-black">
<button class="w3-bar-item w3-button tablink w3-red" onclick="openCity(event,'London')">Најново</button>
<button class="w3-bar-item w3-button tablink" onclick="openCity(event,'Paris')">Најчитано</button></div><div id="London" class="w3-container w3-border city"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/dhordh-soros-so-poraka-za-zakerberg-vreme-e-da-se-povlechesh/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/w_54337376-280x186.jpg" alt="Џорџ Сорос со порака за Закерберг: Време е да се повлечеш"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/w_54337376-280x186.jpg" alt="Џорџ Сорос со порака за Закерберг: Време е да се повлечеш"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/dhordh-soros-so-poraka-za-zakerberg-vreme-e-da-se-povlechesh/" title="Permalink to Џорџ Сорос со порака за Закерберг: Време е да се повлечеш" rel="bookmark">Џорџ Сорос со порака за Закерберг: Време е да се повлечеш</a></h3><time class="rpwe-time published" datetime="2020-02-19T10:00:36+01:00">19/02/2020 - 10:00</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/bislimoski-regulatorna-komisija-za-energetika-i-vodni-uslugi-izleguva-na-slobodniot-pazar-za-elektrichna-energija/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/bislimovski3-1-280x186.jpg" alt="Бислимоски: Регулаторна комисија за енергетика и водни услуги излегува на слободниот пазар за електрична енергија"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/bislimovski3-1-280x186.jpg" alt="Бислимоски: Регулаторна комисија за енергетика и водни услуги излегува на слободниот пазар за електрична енергија"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/bislimoski-regulatorna-komisija-za-energetika-i-vodni-uslugi-izleguva-na-slobodniot-pazar-za-elektrichna-energija/" title="Permalink to Бислимоски: Регулаторна комисија за енергетика и водни услуги излегува на слободниот пазар за електрична енергија" rel="bookmark">Бислимоски: Регулаторна комисија за енергетика и водни услуги излегува на слободниот пазар за електрична енергија</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:59:21+01:00">19/02/2020 - 09:59</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/vurmu-vo-albanija-se-ushte-ima-luge-i-semejstva-koi-chekaat-da-se-vratat-vo-domovite-pogodeni-od-zemjotresite/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/vurmu-280x186.png" alt="Вурму: Во Албанија се уште има луѓе и семејства кои чекаат да се вратат во домовите погодени од земјотресите"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/vurmu-280x186.png" alt="Вурму: Во Албанија се уште има луѓе и семејства кои чекаат да се вратат во домовите погодени од земјотресите"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/vurmu-vo-albanija-se-ushte-ima-luge-i-semejstva-koi-chekaat-da-se-vratat-vo-domovite-pogodeni-od-zemjotresite/" title="Permalink to Вурму: Во Албанија се уште има луѓе и семејства кои чекаат да се вратат во домовите погодени од земјотресите" rel="bookmark">Вурму: Во Албанија се уште има луѓе и семејства кои чекаат да се вратат во домовите погодени од земјотресите</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:54:38+01:00">19/02/2020 - 09:54</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/prestrelka-vo-indiskiot-del-na-kashmir-ubieni-trojcza-militanti/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/08/1941323_kasmir-epa_ls-280x186.jpg" alt="Престрелка во индискиот дел на Кашмир, убиени тројца милитанти"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/08/1941323_kasmir-epa_ls-280x186.jpg" alt="Престрелка во индискиот дел на Кашмир, убиени тројца милитанти"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/prestrelka-vo-indiskiot-del-na-kashmir-ubieni-trojcza-militanti/" title="Permalink to Престрелка во индискиот дел на Кашмир, убиени тројца милитанти" rel="bookmark">Престрелка во индискиот дел на Кашмир, убиени тројца милитанти</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:50:39+01:00">19/02/2020 - 09:50</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://espreso.mk/zhena/evtin-i-ednostaven-trik-so-koj-vashite-aluminiumski-sadovi-povtorno-ke-svetat/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/aluminiumski-sad5695-768x512-1-280x186.jpg" alt="Евтин и едноставен трик со кој вашите алуминиумски садови повторно ќе светат"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/aluminiumski-sad5695-768x512-1-280x186.jpg" alt="Евтин и едноставен трик со кој вашите алуминиумски садови повторно ќе светат"></noscript></a><h3 class="rpwe-title"><a href="https://espreso.mk/zhena/evtin-i-ednostaven-trik-so-koj-vashite-aluminiumski-sadovi-povtorno-ke-svetat/" title="Permalink to Евтин и едноставен трик со кој вашите алуминиумски садови повторно ќе светат" rel="bookmark">Евтин и едноставен трик со кој вашите алуминиумски садови повторно ќе светат</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:48:55+01:00">19/02/2020 - 09:48</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/ustavni-reformi-na-putin-ruskite-pretsedateli-ke-imaat-imunitet-od-krivichno-gonene-i-po-istekot-na-mandatot/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/11/ruskata-duma-280x186.jpg" alt="УСТАВНИ РЕФОРМИ НА ПУТИН: Руските претседатели ќе имаат имунитет од кривично гонење и по истекот на мандатот?"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/11/ruskata-duma-280x186.jpg" alt="УСТАВНИ РЕФОРМИ НА ПУТИН: Руските претседатели ќе имаат имунитет од кривично гонење и по истекот на мандатот?"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/ustavni-reformi-na-putin-ruskite-pretsedateli-ke-imaat-imunitet-od-krivichno-gonene-i-po-istekot-na-mandatot/" title="Permalink to УСТАВНИ РЕФОРМИ НА ПУТИН: Руските претседатели ќе имаат имунитет од кривично гонење и по истекот на мандатот?" rel="bookmark">УСТАВНИ РЕФОРМИ НА ПУТИН: Руските претседатели ќе имаат имунитет од кривично гонење и по истекот на мандатот?</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:39:30+01:00">19/02/2020 - 09:39</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/martinoska-vo-obrazovanieto-nedostasuvaat-kulturata-i-umetnosta-mladite-treba-da-gradat-vkus-i-kritichko-razmisluvane/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/martinoska-280x186.png" alt="Мартиноска: Во образованието недостасуваат културата и уметноста, младите треба да градат вкус и критичко размислување"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/martinoska-280x186.png" alt="Мартиноска: Во образованието недостасуваат културата и уметноста, младите треба да градат вкус и критичко размислување"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/martinoska-vo-obrazovanieto-nedostasuvaat-kulturata-i-umetnosta-mladite-treba-da-gradat-vkus-i-kritichko-razmisluvane/" title="Permalink to Мартиноска: Во образованието недостасуваат културата и уметноста, младите треба да градат вкус и критичко размислување" rel="bookmark">Мартиноска: Во образованието недостасуваат културата и уметноста, младите треба да градат вкус и критичко размислување</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:31:17+01:00">19/02/2020 - 09:31</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/akuten-ili-hronichen-sinusitis-glavni-simptomi-na-vospalenie-na-sinusite/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/zdravje-sinusi1-280x186.jpg" alt="Акутен или хроничен синуситис: Главни симптоми на воспаление на синусите"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/zdravje-sinusi1-280x186.jpg" alt="Акутен или хроничен синуситис: Главни симптоми на воспаление на синусите"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/akuten-ili-hronichen-sinusitis-glavni-simptomi-na-vospalenie-na-sinusite/" title="Permalink to Акутен или хроничен синуситис: Главни симптоми на воспаление на синусите" rel="bookmark">Акутен или хроничен синуситис: Главни симптоми на воспаление на синусите</a></h3><time class="rpwe-time published" datetime="2020-02-19T09:30:29+01:00">19/02/2020 - 09:30</time></li></ul></div></div><div id="Paris" class="w3-container w3-border city" style="display:none"><ul class="wpp-list"><li><a href="https://www.slobodenpecat.mk/zoran-zaev-zhiveam-kako-student-vo-skopje-se-hranam-so-virshli-i-salama/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/188540-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/zoran-zaev-zhiveam-kako-student-vo-skopje-se-hranam-so-virshli-i-salama/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Зоран Заев: Живеам како студент во Скопје, се хранам со виршли и салама</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/tehnichkite-i-dopolnitelnite-ministri-na-vmro-dpmne-utre-ke-ja-napushtat-vladata/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/188708-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/tehnichkite-i-dopolnitelnite-ministri-na-vmro-dpmne-utre-ke-ja-napushtat-vladata/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Техничките и дополнителните министри на ВМРО-ДПМНЕ утре ќе ја напуштат Владата?</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/ruskoska-i-gi-ubi-kluchnite-dokazi-na-katicza-janeva/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/188454-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/ruskoska-i-gi-ubi-kluchnite-dokazi-na-katicza-janeva/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Рускоска ѝ ги „уби“ клучните докази на Катица Јанева</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/pronajdeno-bezzhivotno-telo-na-shar-planina/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/186875-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/pronajdeno-bezzhivotno-telo-na-shar-planina/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Пронајдено безживотно тело на Шар Планина</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/nora-shakiri-nosam-najubav-dechko-na-svet/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/185774-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/nora-shakiri-nosam-najubav-dechko-na-svet/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Нора Шакири: „Носам најубав дечко на свет“</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/makedonija-po-30-godini-gi-vide-deczata-fantomi/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/188613-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/makedonija-po-30-godini-gi-vide-deczata-fantomi/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Македонија по 30 години ги виде „децата фантоми“: Девојче од Скопје се родило без идентитет и умрело без идентитет</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/shto-znacheshe-marshot-za-pravda/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/188625-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/shto-znacheshe-marshot-za-pravda/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Што значеше „Маршот за правда“</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/oblubeno-15-godishno-devojche-vo-skopje/" target="_self" rel="noopener noreferrer"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/188594-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/oblubeno-15-godishno-devojche-vo-skopje/" class="wpp-post-title" target="_self" rel="noopener noreferrer">Обљубено 15-годишно девојче во Скопје</a> <span class="wpp-meta post-stats"></span></li></ul></div></div> <script>function openCity(evt,cityName){var i,x,tablinks;x=document.getElementsByClassName("city");for(i=0;i<x.length;i++){x[i].style.display="none";}
tablinks=document.getElementsByClassName("tablink");for(i=0;i<x.length;i++){tablinks[i].className=tablinks[i].className.replace(" w3-red","");}
document.getElementById(cityName).style.display="block";evt.currentTarget.className+=" w3-red";}</script></div></div><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"><div class="textwidget"><div class="horoskop-slider"><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/oven.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/oven.png" /></noscript><h2>Овен</h2><p>Положбата на планетите на вас делува поттикнувачки и вие ќе бидете подготвени да навлезете во некоја нова работа само под...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bik.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bik.png" /></noscript><h2>Бик</h2><p>Положбата на Месечината во Рак целосно одговара за повеќето припадници на овој знак бидејќи чувствувате нечија поддршка, можно е да...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bliznaci.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bliznaci.png" /></noscript><h2>Близнаци</h2><p>Напорен ден бидејќи од вас се очекува да покажете поголема иницијатива и да ја преземете работата во ваши раце. Верувате...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/rak.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/rak.png" /></noscript><h2>Рак</h2><p>Беспотребно сте малодушни и им дозволувате на другите да ве предомислуваат. Ве притиска чувството на немоќ да решите некој важен...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/lav.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/lav.png" /></noscript><h2>Лав</h2><p>Не успевате да се договорите со еден Овен или некоја Водолија околу нешто што во моментов ви е важно. Ако...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/devica.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/devica.png" /></noscript><h2>Девица</h2><p>Состојбата на вашиот дух не е добра, бидејќи Месечината се наоѓа во знакот на Рак и е во напнат аспект...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vaga.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vaga.png" /></noscript><h2>Вага</h2><p>Сонцето во Стрелец и Месечината во Рак ве прават активни и физички и ментално, со безброј нови идеи. Романтичен ден...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/skorpija.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/skorpija.png" /></noscript><h2>Шкорпија</h2><p>Денес нешто длабоко во вас ќе ве принуди да направите нешто што за вас ќе биде голем предизвик. Имате потреба...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/strelec.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/strelec.png" /></noscript><h2>Стрелец</h2><p>Обидете се да најдете излез од ситуацијата која прилично ве загрижува и веројатно сте им лути на оние кои свесно...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/jarec.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/jarec.png" /></noscript><h2>Јарец</h2><p>Ви се допаѓа помислата дека би можеле да работите со некој Овен или Водолија дури и ако немате многу допирни...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vodolija.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vodolija.png" /></noscript><h2>Водолија</h2><p>Сметате дека некој се обидува да ви наштети во финансиска смисла. Можно е тоа да биде некој кој ви должи...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/ribi.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/ribi.png" /></noscript><h2>Риби</h2><p>Се трудите на секој начин да го направите тоа што од вас повеќето го очекуваат. Многумина имаат дверба во вас...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Слободен печат"/><meta itemprop="description" content="Слободен печат"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="Слободен печат"/><div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3"><div class="footer__sidebars-inner penci-container-fluid"><div class="row"><div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4"><div id="media_image-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313.jpg"><img data-lazyloaded="1" data-placeholder-resp="707x1024" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAsMAAAQAAQAAAAAsW2nPAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAFVSURBVHja7cxBEQAACAOg9U9pE5fCjwcByB6ZmM1ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWaz2Ww2m81ms9lsNpvNZrPZbDabzWbz67l9sjS/9+v+yQAAAABJRU5ErkJggg==" width="707" height="1024" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-707x1024.jpg" class="image wp-image-188587  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-707x1024.jpg 707w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-207x300.jpg 207w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-104x150.jpg 104w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-768x1112.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-1061x1536.jpg 1061w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-960x1390.jpg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-276x400.jpg 276w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-585x847.jpg 585w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313.jpg 1200w" data-sizes="(max-width: 707px) 100vw, 707px" /><noscript><img width="707" height="1024" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-707x1024.jpg" class="image wp-image-188587  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-707x1024.jpg 707w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-207x300.jpg 207w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-104x150.jpg 104w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-768x1112.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-1061x1536.jpg 1061w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-960x1390.jpg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-276x400.jpg 276w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313-585x847.jpg 585w, https://www.slobodenpecat.mk/wp-content/uploads/2020/02/naslovna-2020-02-18t161138.313.jpg 1200w" sizes="(max-width: 707px) 100vw, 707px" /></noscript></a></div></div><div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4"><div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;"></div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li><li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li><li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li><li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://www.slobodenpecat.mk/ispratete-ni-ja-vashata-prikazna/">Испратете ни ја вашата приказна</a></li></ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size:68px;margin-bottom:15px;" class="fa fa-envelope newsletter-icon" aria-hidden="true"></span><h4>Регистрирај се за NEWSLETTER</h4><p>Регистрирајте се и први дознајте за се!</p></div></div></div><div id="newsletterwidgetminimal-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_newsletterwidgetminimal"><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.slobodenpecat.mk/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Претплати се"></form></div></div></div><div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4"><div id="penci_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-instagram"><div class="penci-insta-profile penci_media_object"><div class="penci-insta-profile-image penci_mobj__img"><img class="penci-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-19/s150x150/73143545_1329322267230703_607516157582245888_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_ohc=N9rVSle8huAAX8iR_5t&oh=9a72875bf7e0d35c98b96508350a8f50&oe=5EC6607D" alt="profile pic url" src="https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/img/penci-holder.png"/></div><div class="penci-insta-meta penci_mobj__body"><div class="penci-insta-user"><a href="https://www.instagram.com/slobodenpecat" target="_blank"><h4>@slobodenpecat</h4></a></div><div class="penci-insta-followers"><span>9.815</span> Followers</div><a class="penci-insta-button button" href="https://www.instagram.com/slobodenpecat" target="_blank">Follow</a></div></div><div id="penci-insta-thumb100000" class="penci-insta-thumb penci-insta-square penci-insta-no-border"><ul class="no-bullet thumbnails no-border penci_col_3"><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8tPFqfHQhX/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c142.0.1155.1155a/s480x480/84719279_740723856451387_3085874502150888929_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=8qpPBZ8yh0AAX_e71Nk&oh=7df37d1724fbb263a36c91a8e1225260&oe=5EC8A5AD"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8q821yn_L2/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c180.0.719.719a/s480x480/84856640_131250368395531_5077762653500014863_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=Tt4YhrA9TvAAX-YTmui&oh=6a22f9fbc0f49dd17f7e93a0169b6f17&oe=5EF90533"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8lw669nXkd/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/84348373_529099334395183_3631590431845434958_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=t_yvsw9j2vIAX-j3AEo&oh=1c731af6b46129aec8f701da430c56da&oe=5EE3C764"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8jXq5zH1P7/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.0.1077.1077a/s480x480/84158274_232336794460318_7568547075636900965_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=o_r-pSJLggYAX8oolQt&oh=2e98c7e209c00fade424f60e70454c6f&oe=5EDC8C13"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8jGy_kno7N/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c111.0.548.548a/s480x480/83267283_203240481052533_3569276363228121426_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=dKdrFNF6D6IAX9YPznt&oh=de3e74b089f2e1f59d832bc927087043&oe=5EFDA8D9"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8g7MBZHQxZ/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.106.852.852a/s480x480/81663155_686176045252745_7245289739784556930_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=pi6GlldEjokAX8vbfdj&oh=320770cb2c1c16355ba2b3e3f33985ce&oe=5EF7A61D"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8gJXo3HKGc/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c181.0.717.717a/s480x480/81428851_2527810784103959_8895492235707998737_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=xo5Hz2GQgTEAX87OM6U&oh=90ade54398dd01c0d178af06286dd2a0&oe=5EE0734E"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8e56JvHePH/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/84444141_214980382884265_7438315613522405328_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=mmM2HC0LF4gAX9gHRqs&oh=94e36a43e84a590b9c69aa1259f4eedb&oe=5ECAD9EC"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B8eGBa1Ha_f/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.112.895.895a/s480x480/84316936_1446961922144895_1236834157171984502_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=6VerLTq5k-UAX-s2Su-&oh=d3be1aca0adff0c2c7234708751701a8&oe=5EFCCE0A"></span></a></li></ul></div></div><style>#penci_instagram-2 .penci-insta-user h4{font-family:'Mukta Vaani',sans-serif}#penci_instagram-2 .penci-insta-user h4{font-weight:600}</style></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu"><div class="site-info">
@2019 - All Right Reserved.</div><div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://www.slobodenpecat.mk/ispratete-ni-ja-vashata-prikazna/">Испратете ни ја вашата приказна</a></li></ul></div></div></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo">
<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и ТВ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/">Пријави проблем</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ЕСПРЕСО.мк</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li></ul></nav></aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script src="https://mobi-promo.com/robot.js" defer data-deferred="1"></script> <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/99977.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/0ecd1.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/89386.js' defer data-deferred="1"></script> <script type='text/javascript'>var PENCILOCALIZE={"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"ffc70601ff","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/01354.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/455d5.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/63662.js' defer data-deferred="1"></script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/140b1.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/6077d.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function($){for(var i=0;i<document.forms.length;++i){var form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="EWlbeYhpyvKkD_J" value="l9ZHojW3pY05CVr" />');}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="DjqYEnHJ_t" value="Xrm9zaUJel" />');}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="zFhVrtkN_vIeYpQ" value="xTPau[tIf3yEDjl" />');}}
$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="EWlbeYhpyvKkD_J" value="l9ZHojW3pY05CVr" />');}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="DjqYEnHJ_t" value="Xrm9zaUJel" />');}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="zFhVrtkN_vIeYpQ" value="xTPau[tIf3yEDjl" />');}
return true;});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("EWlbeYhpyvKkD_J","l9ZHojW3pY05CVr");data.data.append("DjqYEnHJ_t","Xrm9zaUJel");data.data.append("zFhVrtkN_vIeYpQ","xTPau[tIf3yEDjl");}
else{data.data=data.data+'&EWlbeYhpyvKkD_J=l9ZHojW3pY05CVr&DjqYEnHJ_t=Xrm9zaUJel&zFhVrtkN_vIeYpQ=xTPau[tIf3yEDjl';}}});});</script> <div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;"><div><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div> <script>jQuery(document).ready(function($){var img=jQuery(this).find(".banner-sticky_mobile img"),len=img.length;var imgsrc=img.first().attr("src");var img2=new Image();img2.src=imgsrc;var widthh=$("#revive-0-3").width();if(img2.width===1){jQuery('.banner-sticky_mobile_close').addClass('hidden');}
if(img2.width===0){jQuery('.banner-sticky_mobile_close').addClass('hidden');}
else{}
jQuery('.banner-sticky_mobile_close_button').on('click',function(){jQuery(this).addClass('hidden');jQuery('.banner-sticky_mobile').addClass('hidden');});});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-02-19 09:01:18 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-19 10:01:18 -->