<!DOCTYPE html><html lang="mk-MK"><head> <script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1043968199323958');fbq('track','PageView');</script> <noscript><img data-lazyloaded="1" data-placeholder-resp="1x1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAKSURBVAjXY2gAAACCAIHdQ2r0AAAAAElFTkSuQmCC" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
/></noscript></noscript><meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-137421915-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script> <meta property="fb:pages" content="335085593528267" />
 <script type="text/javascript">(function(){window.dm=window.dm||{AjaxData:[]};window.dm.AjaxEvent=function(et,d,ssid,ad){dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();};var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//script.dotmetrics.net/door.js?id=4188';h.appendChild(s);}());</script> <meta charset="UTF-8"><link data-optimized='2' rel='stylesheet' href='https://www.slobodenpecat.mk/min/95d0a.css' /><link data-optimized='2' rel='stylesheet' href='https://www.slobodenpecat.mk/min/83edf.css' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ - Слободен печат</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/" /><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:title" content="Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ - Слободен печат" /><meta property="og:description" content="Поради немање кворум и неприсуство на пратеници од ДУИ, од Демократската партија на Турците (ДПТ) и опозициската ВМРО-ДПМНЕ, денешната седницата на Комисијата за политички систем и односи меѓу заедниците, на која требаше да се разгледа Предлог-законот за поништување на лустрацијата, не започна. Претседателот на Комисијата, Александар Кирацовски на прес-конференција во..." /><meta property="og:url" content="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/" /><meta property="og:site_name" content="Слободен печат" /><meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" /><meta property="article:tag" content="вести" /><meta property="article:tag" content="дпт" /><meta property="article:tag" content="дуи" /><meta property="article:tag" content="кирацовски" /><meta property="article:tag" content="лустрација" /><meta property="article:tag" content="македонија" /><meta property="article:section" content="Вести" /><meta property="article:published_time" content="2020-01-13T13:13:41+00:00" /><meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/09/240183-0.Basic-Kiracoski.jpg" /><meta property="og:image:secure_url" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/09/240183-0.Basic-Kiracoski.jpg" /><meta property="og:image:width" content="585" /><meta property="og:image:height" content="355" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Поради немање кворум и неприсуство на пратеници од ДУИ, од Демократската партија на Турците (ДПТ) и опозициската ВМРО-ДПМНЕ, денешната седницата на Комисијата за политички систем и односи меѓу заедниците, на која требаше да се разгледа Предлог-законот за поништување на лустрацијата, не започна. Претседателот на Комисијата, Александар Кирацовски на прес-конференција во..." /><meta name="twitter:title" content="Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ - Слободен печат" /><meta name="twitter:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/09/240183-0.Basic-Kiracoski.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//adsdms.mk' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//script.dotmetrics.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ фидови за коментари" href="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/feed/" /><style id='penci-style-inline-css' type='text/css'>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</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]--> <script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/39760.js' defer data-deferred="1"></script> <script type='text/javascript'>var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"162267","token":"816e0802cb","debug":""};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/68f5c.js' defer data-deferred="1"></script> <meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.slobodenpecat.mk/?p=162267' /><link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F&#038;format=xml" /> <script type="text/javascript">function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}
var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.slobodenpecat.mk')==-1&&all_links.href.search(/^#/)==-1){change_link=true;}
if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}
if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}
if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}
function external_links_in_new_windows_load(func)
{var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script> <script>var portfolioDataJs=portfolioDataJs||[];var penciBlocksArray=[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem];},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null;},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem];},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData;}};})();function penciBlock(){this.atts_json='';this.content='';}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/12\/SPlogo.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041a\u0438\u0440\u0430\u0446\u043e\u0432\u0441\u043a\u0438: \u041a\u043e\u043d \u043e\u043f\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u0458\u0430\u0442\u0430 \u043d\u0430 \u0417\u0430\u043a\u043e\u043d\u043e\u0442 \u0437\u0430 \u043f\u043e\u043d\u0438\u0448\u0442\u0443\u0432\u0430\u045a\u0435 \u043d\u0430 \u043b\u0443\u0441\u0442\u0440\u0430\u0446\u0438\u0458\u0430\u0442\u0430 \u0441\u0435 \u043f\u0440\u0438\u043a\u043b\u0443\u0447\u0438\u0458\u0430 \u0438 \u0414\u0423\u0418 \u0438 \u0414\u041f\u0422",
    "description": "",
    "datePublished": "2020-01-13",
    "datemodified": "2020-01-13",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/09\/240183-0.Basic-Kiracoski.jpg",
        "width": 585,
        "height": 355
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/12\/SPlogo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" /><meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" /><style type="text/css" id="wp-custom-css">.penci-post-pagination{display:none}.penci-topbar h3,.penci-topbar{font-size:15px;line-height:30px}.header__top.header--s2{min-height:100px;display:flex;padding-top:10px;padding-bottom:10px}.site-branding img,.site-branding .site-title{vertical-align:middle !important}.breakingg-time{padding:1px 10px;margin-right:5px;position:relative;z-index:5;font-size:13px;color:#000}.breakingg-time:before{content:'';background-color:#ff0;position:absolute;width:91%;height:53%;left:50%;top:0;z-index:-1;transform:skewX(35deg) translateX(-50%)}.breakingg-time:after{content:'';background-color:#ff0;position:absolute;width:91%;height:50%;left:50%;bottom:0;z-index:-1;transform:skewX(-35deg) translateX(-50%)}.main-navigation>ul:not(.children)>li:hover>a{background-color:#000 !important}.penci-block-vc.style-title-4 .penci-block__title{width:100%}.penci-block-vc.style-title-4 .penci-slider-nav{top:20px;right:10px}#custom_html-18{padding:0}.tabs12341{padding:0 !important}.subtitle{font-size:22px;line-height:27px;font-weight:400;margin-top:-5px;margin-bottom:15px;color:#777;font-family:inherit;letter-spacing:0}.entry-meta-item.penci-post-countview.penci_post-meta_item{display:none}#menu-item-155265 a{color:#939}#menu-item-144344 a{color:#d33}.topbar__trending{height:30px}.wpb-js-composer .vc_tta-color-grey.vc_tta-style-classic .vc_tta-tab.vc_active>a{background-color:#d33;color:#fff;font-weight:700;text-transform:uppercase}.wpb-js-composer .vc_tta-color-grey.vc_tta-style-classic .vc_tta-tab>a{border-color:#dddcdc;background-color:#eaeaea;color:#666;text-transform:uppercase;font-weight:700}.penci-page-title,.penci-entry-title{font-family:"Oswald";font-weight:500}.wpb_text_column,.entry-content,.comment-content{font-family:"Roboto Condensed" !important;font-size:17px !important}.rpwe-time.published{display:none}#wpsm_tabs_r_widget_id-2{padding:0}.penci__post-title.entry-title{font-family:"Roboto Condensed";font-weight:700}.rpwe-title{font-family:"Roboto Condensed";font-weight:700 !important;padding-bottom:10px;line-height:14px;font-size:14px !important}.wpp-post-title{font-family:"Roboto Condensed";font-weight:700 !important;padding-bottom:0;line-height:14px !important;font-size:14px}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>a.custom-button.pencisc-button{background:0 0;color:#d3347b;border:2px solid #d3347b;line-height:36px;padding:0 20px;font-size:14px;font-weight:700}a.custom-button.pencisc-button:hover{background:#d3347b;color:#fff;border:2px solid #d3347b}a.custom-button.pencisc-button.pencisc-small{line-height:28px;font-size:12px}a.custom-button.pencisc-button.pencisc-large{line-height:46px;font-size:18px}</style></head><body class="post-template-default single single-post postid-162267 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-fluid"><div class="penci-topbar__left"><div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-day-cloudy-high"></i><div class="penci-weather-now">
<span class="penci-weather-degrees">1.4</span>
<span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Скопје</div></div></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Најново</span>	<span class="penci-trending-nav ">
<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
</span><div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/czenite-na-gorivata-nepromeneti/"><span class="breakingg-time">14:16</span> Цените на горивата непроменети</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/"><span class="breakingg-time">14:13</span> Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kokain-vo-vrednost-od-nad-100-milioni-evra-zaplenet-vo-italija/"><span class="breakingg-time">14:12</span> Кокаин во вредност од над 100 милиони евра запленет во Италија</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/znm-institucziite-vednash-da-reagiraat-na-zakanite-na-jakimovski/"><span class="breakingg-time">14:09</span> ЗНМ: Институциите веднаш да реагираат на заканите на Јакимовски</a></h3><h3 class="penci__post-title entry-title"><a href="https://espreso.mk/lifestyle/kako-politicharite-go-popolnuvaat-slobodnoto-vreme-makron-uzhiva-vo-karaoke-merkel-vo-gotvene/"><span class="breakingg-time">14:04</span> Како политичарите го пополнуваат слободното време: Макрон ужива во караоке, Меркел&hellip;</a></h3></div></div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s2"><div class="penci-container-fluid header-top__container"><div class="site-branding"><h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></h2></div><div class="header__banner">
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script> </div></div></div><header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li><li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a><ul class="sub-menu"><li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li><li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li><li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li><li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li><li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li><li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li></ul></li><li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a><ul class="sub-menu"><li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li><li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li><li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li><li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li><li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и ТВ</a></li><li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li><li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li></ul></li><li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li><li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a><ul class="sub-menu"><li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li><li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li><li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li><li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li></ul></li><li id="menu-item-26471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/" itemprop="url">Пријави проблем</a></li><li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ЕСПРЕСО.мк</a></li><li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li></ul></nav><div class="header__social-search"><div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
<label>
<span class="screen-reader-text">Search for:</span><input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div></div></div></header></div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"><div class="header__banner">
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script> </div></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content  penci-con_sb2_sb1 "><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="entry-media penci-entry-media penci-entry-media-top "><div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/240183-0.Basic-Kiracoski.jpg);padding-top: 60.6838%;"></div></div><div class="entry-media__content "><div class="entry-header penci-entry-header penci-title-"><h1 class="entry-title penci-entry-title">Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ</h1><div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-13T14:13:41+01:00">13/01/2020 - 14:13</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></div><div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/" data-id="162267" data-title=""><article id="post-162267" class="penci-single-artcontent post-162267 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-dpt tag-864 tag-kiraczovski tag-lustraczija tag-113 penci-post-item"><div class="penci-entry-content entry-content"><p class="subtitle">Претседателот на Комисијата, Александар Кирацовски на прес-конференција во Собранието изјави дека „кон опструкцијата на законот&#8221; на опозициската ВМРО-ДПМНЕ, попладнево се приклучиле и пратениците од ДУИ и ДПТ.</p><p>Поради немање кворум и неприсуство на пратеници од ДУИ, од Демократската партија на Турците (ДПТ) и опозициската ВМРО-ДПМНЕ, денешната седницата на Комисијата за политички систем и односи меѓу заедниците, на која требаше да се разгледа Предлог-законот за поништување на лустрацијата, не започна.</p><p>Претседателот на Комисијата, Александар Кирацовски на прес-конференција во Собранието изјави дека „кон опструкцијата на законот&#8221; на опозициската ВМРО-ДПМНЕ, попладнево се приклучиле и пратениците од ДУИ и ДПТ.</p><p>&#8211; Со жалење морам да констатирам дека покрај пратениците од опозицијата, односно од ВМРО-ДПМНЕ, кон опструкциите за работа на Комисијата за политички систем на седницата закажана за поништување на лустрацијата се приклучија уште две партии, односно ДПТ и ДУИ за кои се надевам дека имаат сериозни аргументи кои ќе ги споделат и со нас и со пошироката јавност, рече Кирацовски.</p><p>Седницата, на која поради немање кворум, не можеше да се утврди ниту дневен ред, ќе биде закажана дополнително.</p><p>Кирацовски смета дека за законот за поништување на лустрацијата има потреба од „повисока политичка координација&#8221; со сите политички партии, без да појасни што значи тоа.</p><p>– Исправувањето на историската неправда направена кон истакнати општественици е наша заедничка должност и обврска која што мора да ја реализираме затоа што правдата и праведноста се основните начела и на демократијата и на основното човеково живеење. Процесот на направената неправедна лустрација мора да продолжи, рече Кирацовски.</p><p>Претходно, во друга изјава Кирацовски исто така истакна дека „сторената неправда за време на комунистичкиот режим, може да биде на некој начин обесправена, односно да биде завршена низ еден сериозен соодветен правен процес, кој што е далеку поразличен од направената лустрација&#8221;.</p></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/dpt/" rel="tag">дпт</a><a href="https://www.slobodenpecat.mk/tag/%d0%b4%d1%83%d0%b8/" rel="tag">дуи</a><a href="https://www.slobodenpecat.mk/tag/kiraczovski/" rel="tag">кирацовски</a><a href="https://www.slobodenpecat.mk/tag/lustraczija/" rel="tag">лустрација</a><a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="162267" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Кирацовски:%20Кон%20опструкцијата%20на%20Законот%20за%20поништување%20на%20лустрацијата%20се%20приклучија%20и%20ДУИ%20и%20ДПТ%20-%20https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2019%2F09%2F240183-0.Basic-Kiracoski.jpg&#038;description=%D0%9A%D0%B8%D1%80%D0%B0%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%3A%20%D0%9A%D0%BE%D0%BD%20%D0%BE%D0%BF%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BD%D0%B8%D1%88%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D1%83%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%83%D1%87%D0%B8%D1%98%D0%B0%20%D0%B8%20%D0%94%D0%A3%D0%98%20%D0%B8%20%D0%94%D0%9F%D0%A2"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F&#038;title=%D0%9A%D0%B8%D1%80%D0%B0%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%3A%20%D0%9A%D0%BE%D0%BD%20%D0%BE%D0%BF%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BD%D0%B8%D1%88%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D1%83%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%83%D1%87%D0%B8%D1%98%D0%B0%20%D0%B8%20%D0%94%D0%A3%D0%98%20%D0%B8%20%D0%94%D0%9F%D0%A2"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F&#038;name=%D0%9A%D0%B8%D1%80%D0%B0%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%3A%20%D0%9A%D0%BE%D0%BD%20%D0%BE%D0%BF%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BD%D0%B8%D1%88%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D1%83%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%83%D1%87%D0%B8%D1%98%D0%B0%20%D0%B8%20%D0%94%D0%A3%D0%98%20%D0%B8%20%D0%94%D0%9F%D0%A2"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F&#038;title=%D0%9A%D0%B8%D1%80%D0%B0%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%3A%20%D0%9A%D0%BE%D0%BD%20%D0%BE%D0%BF%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BD%D0%B8%D1%88%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D1%83%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%83%D1%87%D0%B8%D1%98%D0%B0%20%D0%B8%20%D0%94%D0%A3%D0%98%20%D0%B8%20%D0%94%D0%9F%D0%A2"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt%2F&#038;text=%D0%9A%D0%B8%D1%80%D0%B0%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%3A%20%D0%9A%D0%BE%D0%BD%20%D0%BE%D0%BF%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D0%BD%D0%B8%D1%88%D1%82%D1%83%D0%B2%D0%B0%D1%9A%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D1%83%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D1%81%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BA%D0%BB%D1%83%D1%87%D0%B8%D1%98%D0%B0%20%D0%B8%20%D0%94%D0%A3%D0%98%20%D0%B8%20%D0%94%D0%9F%D0%A2"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Кирацовски:%20Кон%20опструкцијата%20на%20Законот%20за%20поништување%20на%20лустрацијата%20се%20приклучија%20и%20ДУИ%20и%20ДПТ&#038;BODY=https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/"><i class="fa fa-envelope"></i></a></span></footer></article><div id="primary-sidebar2" class="" role="complementary"><div class="post-title-box"><h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4></div><div><div class="textwidget custom-html-widget"><iframe data-lazyloaded="1" src="about:blank" width="1280" height="720" data-src="https://www.youtube.com/embed/RrR9P4dM1DE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe width="1280" height="720" src="https://www.youtube.com/embed/RrR9P4dM1DE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></div><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://www.slobodenpecat.mk/kokain-vo-vrednost-od-nad-100-milioni-evra-zaplenet-vo-italija/">Кокаин во вредност од над 100 милиони евра запленет во Италија</a></h5></div></div></div><div class="next-post "><div class="next-post-inner"><div class="prev-post-title next-post-title">
<span>next post<i class="fa fa-angle-right"></i></span></div><div class="pagi-text"><h5 class="next-title"><a href="https://www.slobodenpecat.mk/czenite-na-gorivata-nepromeneti/">Цените на горивата непроменети</a></h5></div></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-162270 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija tag-139 tag-goriva tag-88 tag-375 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/08/benzin.jpg);" href="https://www.slobodenpecat.mk/czenite-na-gorivata-nepromeneti/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/czenite-na-gorivata-nepromeneti/">Цените на горивата непроменети</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T14:16:18+01:00">13/01/2020 - 14:16</time></div></div><div  class="item-related penci-imgtype-landscape post-162246 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-100-milioni-evra tag-139 tag-zaplena tag-620 tag-812 tag-147 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/08/kokain34.jpg);" href="https://www.slobodenpecat.mk/kokain-vo-vrednost-od-nad-100-milioni-evra-zaplenet-vo-italija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/kokain-vo-vrednost-od-nad-100-milioni-evra-zaplenet-vo-italija/">Кокаин во вредност од над 100 милиони евра запленет во Италија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T14:12:10+01:00">13/01/2020 - 14:12</time></div></div><div  class="item-related penci-imgtype-landscape post-162251 post type-post status-publish format-standard hentry category-vesti category-makedonija category-slider tag-139 tag-318 tag-znm tag-138 tag-koroveshovska tag-113 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/themes/pennews/images/no-thumb.jpg);" href="https://www.slobodenpecat.mk/znm-institucziite-vednash-da-reagiraat-na-zakanite-na-jakimovski/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/znm-institucziite-vednash-da-reagiraat-na-zakanite-na-jakimovski/">ЗНМ: Институциите веднаш да реагираат на заканите на Јакимовски</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T14:09:40+01:00">13/01/2020 - 14:09</time></div></div><div  class="item-related penci-imgtype-landscape post-162242 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-krivichen tag-113 tag-mafija tag-761 tag-czanovski penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/12/czanovski.jpg);" href="https://www.slobodenpecat.mk/czanovski-porotnichkata-e-potkupena-od-mafijata/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/czanovski-porotnichkata-e-potkupena-od-mafijata/">Цановски: Поротничката е поткупена од мафијата</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T14:03:30+01:00">13/01/2020 - 14:03</time></div></div><div  class="item-related penci-imgtype-landscape post-162219 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-139 tag-maje tag-novinari tag-progon tag-307 tag-178 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/10/zatovr.jpg);" href="https://www.slobodenpecat.mk/maje-policzijata-i-obvinitelstvoto-vo-czrna-gora-da-prestanat-so-progon-vrz-novinarite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/maje-policzijata-i-obvinitelstvoto-vo-czrna-gora-da-prestanat-so-progon-vrz-novinarite/">МАЈЕ: Полицијата и Обвинителството во Црна Гора да престанат со прогон врз новинарите</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-01-13T13:58:33+01:00">13/01/2020 - 13:58</time><time class="updated" datetime="2020-01-13T14:04:49+01:00">13/01/2020 - 14:04</time></div></div><div  class="item-related penci-imgtype-landscape post-162230 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-1109 tag-139 tag-investicziski-cziklus tag-113 tag-predlog-zakon penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/kreshnik-bekteshi.jpg);" href="https://www.slobodenpecat.mk/bekteshi-predlog-zakonot-za-strateshki-investiczii-otvora-mozhnost-za-golem-investicziski-cziklus/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bekteshi-predlog-zakonot-za-strateshki-investiczii-otvora-mozhnost-za-golem-investicziski-cziklus/">Бeктеши: Предлог законот за стратешки инвестиции отвора можност за голем инвестициски циклус</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T13:54:02+01:00">13/01/2020 - 13:54</time></div></div></div></div><div id="wordpress-162267-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-162267  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>20 &#43; eight = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="4aoy9cj4zt" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1578921397" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Објави" /> <input type='hidden' name='comment_post_ID' value='162267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-162166 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-skopje tag-139 tag-gradinka tag-zagaduvane tag-karposh tag-547 tag-90 tag-termalni-pumpi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/01/makraduli-i-bogoev-vo-gradinka-480x320.jpg);" href="https://www.slobodenpecat.mk/11-kg-pomalku-pm-10-vo-vozduhot-gradinkata-prolet-vo-vlae-dobi-nov-ekoloshki-sistem-za-greene/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/11-kg-pomalku-pm-10-vo-vozduhot-gradinkata-prolet-vo-vlae-dobi-nov-ekoloshki-sistem-za-greene/">Макрадули: 11 килограми помалку ПМ 10 во воздухот, градинката „Пролет&#8221; во Влае доби нов еколошки систем за греење</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/elizabeta-damjanoska/">Елизабета Дамјаноска-Спасеновска</a></span><time class="entry-date published" datetime="2020-01-13T13:50:16+01:00">13/01/2020 - 13:50</time><time class="updated" datetime="2020-01-13T14:01:38+01:00">13/01/2020 - 14:01</time></div></div><div  class="item-related penci-imgtype-landscape post-162225 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-drzhavno-pasishte tag-zemjodelecz tag-113 tag-mzshv tag-oshteta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/министерство-за-земјоделство-480x320.jpg);" href="https://www.slobodenpecat.mk/mzshv-zemjodeleczot-shto-bara-oshteta-ima-uzurpirano-drzhavno-pasishte-koe-granichi-so-katastarskite-parczeli/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/mzshv-zemjodeleczot-shto-bara-oshteta-ima-uzurpirano-drzhavno-pasishte-koe-granichi-so-katastarskite-parczeli/">МЗШВ: Земјоделецот што бара оштета има узурпирано државно пасиште кое граничи со катастарските парцели</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T13:49:25+01:00">13/01/2020 - 13:49</time></div></div><div  class="item-related penci-imgtype-landscape post-162205 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region category-slider tag-139 tag-307 tag-sadija penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/01/sadija-480x320.jpg);" href="https://www.slobodenpecat.mk/ova-e-sadija-durmisi-prodavachkata-koja-nokautirashe-komunalna-policzajka-vo-belgrad/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ova-e-sadija-durmisi-prodavachkata-koja-nokautirashe-komunalna-policzajka-vo-belgrad/">Ова е Садија Дурмиси, продавачката која нокаутираше комунална полицајка во Белград</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T13:36:59+01:00">13/01/2020 - 13:36</time></div></div><div  class="item-related penci-imgtype-landscape post-162210 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-rustemi tag-strashevski tag-1393 tag-761 tag-czanovski penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/12/81203753_1021935018168718_7703837342246633472_n-1.png);" href="https://www.slobodenpecat.mk/povtorno-zapochnuvane-na-sudeneto-za-tnt-za-odbranata-e-pobeda-na-pravdata-a-za-obvinitelstvo-odolgovlekuvane-na-postapkata/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/povtorno-zapochnuvane-na-sudeneto-za-tnt-za-odbranata-e-pobeda-na-pravdata-a-za-obvinitelstvo-odolgovlekuvane-na-postapkata/">Повторно започнување на судењето за „ТНТ“ за одбраната е победа на правдата, а за обвинителство одолговлекување на постапката</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T13:35:40+01:00">13/01/2020 - 13:35</time></div></div><div  class="item-related penci-imgtype-landscape post-162163 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-lustraczija tag-113 tag-238 tag-dhaferi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/11/dhaferi-1.jpg);" href="https://www.slobodenpecat.mk/dhaferi-ne-go-vidov-zakonot-za-ponishtuvane-na-lustraczijata-no-nemam-problem-so-nego/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/dhaferi-ne-go-vidov-zakonot-za-ponishtuvane-na-lustraczijata-no-nemam-problem-so-nego/">Џафери: Не го видов Законот за поништување на лустрацијата, но немам проблем со него</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-01-13T13:27:28+01:00">13/01/2020 - 13:27</time><time class="updated" datetime="2020-01-13T13:32:01+01:00">13/01/2020 - 13:32</time></div></div><div  class="item-related penci-imgtype-landscape post-162190 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-139 tag-vuchik tag-izboren-czenzus tag-307 tag-238 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/11/vuchik.jpg);" href="https://www.slobodenpecat.mk/vuchik-so-namaluvane-na-izborniot-czenzus-od-3-proczenti-se-vraka-zhivotot-vo-sobranieto/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vuchik-so-namaluvane-na-izborniot-czenzus-od-3-proczenti-se-vraka-zhivotot-vo-sobranieto/">Вучиќ: Со намалување на изборниот цензус од 3 проценти се враќа животот во Собранието</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-01-13T13:23:40+01:00">13/01/2020 - 13:23</time></div></div></div></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="wpsm_tabs_r_widget_id-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_wpsm_tabs_r_widget_id"><h3 style="margin-bottom:20px ;display:block;width:100%;margin-top:10px"></h3><style>#tab_container_161833{overflow:hidden;display:block;width:100%;border:0 solid #ddd;margin-bottom:30px}#tab_container_161833 .tab-content{padding:20px;border:1px solid #e6e6e6 !important;margin-top:0;background-color:#fff !important;color:#000 !important;font-size:16px !important;font-family:Open Sans !important;border:1px solid #e6e6e6 !important}#tab_container_161833 .wpsm_nav-tabs{border-bottom:0 solid #ddd}#tab_container_161833 .wpsm_nav-tabs>li.active>a,#tab_container_161833 .wpsm_nav-tabs>li.active>a:hover,#tab_container_161833 .wpsm_nav-tabs>li.active>a:focus{color:#000 !important;cursor:default;background-color:#fff !important;border:1px solid #e6e6e6 !important}#tab_container_161833 .wpsm_nav-tabs>li>a{margin-right:0 !important;line-height:1.42857143 !important;border:1px solid #d5d5d5 !important;border-radius:0 !important;background-color:#e8e8e8 !important;color:#000 !important;padding:15px 18px !important;text-decoration:none !important;font-size:14px !important;text-align:center !important;font-family:Open Sans !important}#tab_container_161833 .wpsm_nav-tabs>li>a:focus{outline:0px !important}#tab_container_161833 .wpsm_nav-tabs>li>a:before{display:none !important}#tab_container_161833 .wpsm_nav-tabs>li>a:after{display:none !important}#tab_container_161833 .wpsm_nav-tabs>li{padding:0 !important;margin:0}#tab_container_161833 .wpsm_nav-tabs>li>a:hover,#tab_container_161833 .wpsm_nav-tabs>li>a:focus{color:#000 !important;background-color:#e8e8e8 !important;border:1px solid #d5d5d5 !important}#tab_container_161833 .wpsm_nav-tabs>li>a .fa{margin-right:5px !important;margin-left:5px !important}#tab_container_161833 .wpsm_nav-tabs a{background-image:url('');background-position:0 0;background-repeat:repeat-x}#tab_container_161833 .wpsm_nav-tabs>li{float:left;margin-bottom:-1px !important;margin-right:0 !important}#tab_container_161833 .tab-content{overflow:hidden !important}@media (min-width:769px){#tab_container_161833 .wpsm_nav-tabs>li{float:left !important;margin-right:-1px !important}#tab_container_161833 .wpsm_nav-tabs{float:none !important;margin:0 !important}}.wpsm_nav-tabs li:before{display:none !important}@media (max-width:768px){.wpsm_nav-tabs{margin-left:0 !important;margin-right:0 !important}#tab_container_161833 .wpsm_nav-tabs>li{float:none !important}}</style><div id="tab_container_161833" ><ul class="wpsm_nav wpsm_nav-tabs" role="tablist" id="myTab_161833"><li role="presentation"  class="active"  >
<a href="#tabs_desc_161833_1" aria-controls="tabs_desc_161833_1" role="tab" data-toggle="tab">
<span>Најново</span>
</a></li><li role="presentation"  >
<a href="#tabs_desc_161833_2" aria-controls="tabs_desc_161833_2" role="tab" data-toggle="tab">
<span>Најчитано</span>
</a></li></ul><div class="tab-content" id="tab-content_161833"><div role="tabpanel" class="tab-pane  in active " id="tabs_desc_161833_1"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/czenite-na-gorivata-nepromeneti/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/08/benzin-280x186.jpg" alt="Цените на горивата непроменети"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/08/benzin-280x186.jpg" alt="Цените на горивата непроменети"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/czenite-na-gorivata-nepromeneti/" title="Permalink to Цените на горивата непроменети" rel="bookmark">Цените на горивата непроменети</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:16:18+01:00">13/01/2020 - 14:16</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/09/240183-0.Basic-Kiracoski-280x186.jpg" alt="Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/09/240183-0.Basic-Kiracoski-280x186.jpg" alt="Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/kiraczovski-kon-opstrukczijata-na-zakonot-za-ponishtuvane-na-lustraczijata-se-prikluchija-i-dui-i-dpt/" title="Permalink to Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ" rel="bookmark">Кирацовски: Кон опструкцијата на Законот за поништување на лустрацијата се приклучија и ДУИ и ДПТ</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:13:41+01:00">13/01/2020 - 14:13</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/kokain-vo-vrednost-od-nad-100-milioni-evra-zaplenet-vo-italija/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/08/kokain34-280x186.jpg" alt="Кокаин во вредност од над 100 милиони евра запленет во Италија"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/08/kokain34-280x186.jpg" alt="Кокаин во вредност од над 100 милиони евра запленет во Италија"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/kokain-vo-vrednost-od-nad-100-milioni-evra-zaplenet-vo-italija/" title="Permalink to Кокаин во вредност од над 100 милиони евра запленет во Италија" rel="bookmark">Кокаин во вредност од над 100 милиони евра запленет во Италија</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:12:10+01:00">13/01/2020 - 14:12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/znm-institucziite-vednash-da-reagiraat-na-zakanite-na-jakimovski/" rel="bookmark"><img data-lazyloaded="1" data-placeholder-resp="280x186" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARgAAAC6AQAAAABdVm9wAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAuSURBVFjD7coxDQAADAOg+jfdSti/wE16i+M4juM4juM4juM4juM4juM4jvPuDInHVgqhhEX7AAAAAElFTkSuQmCC" class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" data-src="http://placehold.it/45x45/f0f0f0/ccc" alt="ЗНМ: Институциите веднаш да реагираат на заканите на Јакимовски" width="280" height="186"><noscript><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="ЗНМ: Институциите веднаш да реагираат на заканите на Јакимовски" width="280" height="186"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/znm-institucziite-vednash-da-reagiraat-na-zakanite-na-jakimovski/" title="Permalink to ЗНМ: Институциите веднаш да реагираат на заканите на Јакимовски" rel="bookmark">ЗНМ: Институциите веднаш да реагираат на заканите на Јакимовски</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:09:40+01:00">13/01/2020 - 14:09</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://espreso.mk/lifestyle/kako-politicharite-go-popolnuvaat-slobodnoto-vreme-makron-uzhiva-vo-karaoke-merkel-vo-gotvene/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/pjimage-12-768x768-1-280x186.jpg" alt="Како политичарите го пополнуваат слободното време: Макрон ужива во караоке, Меркел во готвење"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/pjimage-12-768x768-1-280x186.jpg" alt="Како политичарите го пополнуваат слободното време: Макрон ужива во караоке, Меркел во готвење"></noscript></a><h3 class="rpwe-title"><a href="https://espreso.mk/lifestyle/kako-politicharite-go-popolnuvaat-slobodnoto-vreme-makron-uzhiva-vo-karaoke-merkel-vo-gotvene/" title="Permalink to Како политичарите го пополнуваат слободното време: Макрон ужива во караоке, Меркел во готвење" rel="bookmark">Како политичарите го пополнуваат слободното време: Макрон ужива во караоке, Меркел во готвење</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:04:45+01:00">13/01/2020 - 14:04</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/bekot-na-liverpul-za-vreme-na-sezonata-na-pijam-no-zatoa-koga-ke-zavrshi/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/endi-robertson-e1578920628416-280x186.jpg" alt="Бекот на Ливерпул: За време на сезоната на пијам, но затоа кога ќе заврши&#8230;"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/endi-robertson-e1578920628416-280x186.jpg" alt="Бекот на Ливерпул: За време на сезоната на пијам, но затоа кога ќе заврши&#8230;"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/bekot-na-liverpul-za-vreme-na-sezonata-na-pijam-no-zatoa-koga-ke-zavrshi/" title="Permalink to Бекот на Ливерпул: За време на сезоната на пијам, но затоа кога ќе заврши&#8230;" rel="bookmark">Бекот на Ливерпул: За време на сезоната на пијам, но затоа кога ќе заврши&#8230;</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:04:32+01:00">13/01/2020 - 14:04</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://espreso.mk/lifestyle/arijana-grande-konechno-ke-nastapi-na-gremi-nagradite-foto/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/arijana-grande-280x186.png" alt="Аријана Гранде конечно ќе настапи на Греми наградите! (ФОТО)"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/arijana-grande-280x186.png" alt="Аријана Гранде конечно ќе настапи на Греми наградите! (ФОТО)"></noscript></a><h3 class="rpwe-title"><a href="https://espreso.mk/lifestyle/arijana-grande-konechno-ke-nastapi-na-gremi-nagradite-foto/" title="Permalink to Аријана Гранде конечно ќе настапи на Греми наградите! (ФОТО)" rel="bookmark">Аријана Гранде конечно ќе настапи на Греми наградите! (ФОТО)</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:04:18+01:00">13/01/2020 - 14:04</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.slobodenpecat.mk/czanovski-porotnichkata-e-potkupena-od-mafijata/"  rel="bookmark"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="rpwe-alignleft rpwe-thumb" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/czanovski-280x186.jpg" alt="Цановски: Поротничката е поткупена од мафијата"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/czanovski-280x186.jpg" alt="Цановски: Поротничката е поткупена од мафијата"></noscript></a><h3 class="rpwe-title"><a href="https://www.slobodenpecat.mk/czanovski-porotnichkata-e-potkupena-od-mafijata/" title="Permalink to Цановски: Поротничката е поткупена од мафијата" rel="bookmark">Цановски: Поротничката е поткупена од мафијата</a></h3><time class="rpwe-time published" datetime="2020-01-13T14:03:30+01:00">13/01/2020 - 14:03</time></li></ul></div></div><div role="tabpanel" class="tab-pane " id="tabs_desc_161833_2"><ul class="wpp-list"><li><a href="https://www.slobodenpecat.mk/blokiran-czentarot-na-gradot/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/161935-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/blokiran-czentarot-na-gradot/" class="wpp-post-title" target="_self">Блокиран центарот на градот</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/kosovskiot-ambasador-udri-po-gokovik-stanuvash-primitiven-naczionalist-i-shovinist/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/162003-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/kosovskiot-ambasador-udri-po-gokovik-stanuvash-primitiven-naczionalist-i-shovinist/" class="wpp-post-title" target="_self">Косовскиот амбасадор удри по Ѓоковиќ: Стануваш примитивен, националист и шовинист</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/gvinet-paltrou-znae-kako-da-reklamira-ova-mirisa-kako-mojata-vagina-foto/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/161694-featured-280x186.png" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/gvinet-paltrou-znae-kako-da-reklamira-ova-mirisa-kako-mojata-vagina-foto/" class="wpp-post-title" target="_self">Гвинет Палтроу знае како да рекламира: Ова мириса како мојата вагина! (ФОТО)</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/se-pojavi-snimka-od-apseneto-vo-kafuleto-vo-split-kade-e-faten-osomnicheniot-za-trojno-ubistvo-video/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/161778-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/se-pojavi-snimka-od-apseneto-vo-kafuleto-vo-split-kade-e-faten-osomnicheniot-za-trojno-ubistvo-video/" class="wpp-post-title" target="_self">Се појави снимка од апсењето во кафулето во Сплит каде е фатен осомничениот за тројно убиство (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/pochina-arheologot-jovicza-stankovski-koj-prv-go-promovirashe-i-istrazhuvashe-kokino/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/162061-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/pochina-arheologot-jovicza-stankovski-koj-prv-go-promovirashe-i-istrazhuvashe-kokino/" class="wpp-post-title" target="_self">Почина археологот Јовица Станковски кој прв го промовираше и истражуваше Кокино</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/makraduli-ali-ekspres-senzorite-samo-predizvikuvaat-panika-pomegu-graganite-vozduhot-ne-e-tolku-zagaden-kako-porano/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/162068-featured-280x186.jpg" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/makraduli-ali-ekspres-senzorite-samo-predizvikuvaat-panika-pomegu-graganite-vozduhot-ne-e-tolku-zagaden-kako-porano/" class="wpp-post-title" target="_self">Макрадули: „Али експрес“ сензорите само предизвикуваат паника помеѓу граѓаните, воздухот не е толку загаден како порано</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/vetoto-mu-otstapuva-mesto-na-datumot/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/161734-featured-280x186.jpg" width="280" height="186" alt="македонија еу" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/vetoto-mu-otstapuva-mesto-na-datumot/" class="wpp-post-title" target="_self">Ветото му отстапува место на датумот</a> <span class="wpp-meta post-stats"></span></li><li><a href="https://www.slobodenpecat.mk/tenzii-na-bliskiot-istok-iran-i-natamu-opasnost-po-mirot-libija-i-mediteranot-mozhno-novo-zharishte/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/161947-featured-280x186.png" width="280" height="186" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/tenzii-na-bliskiot-istok-iran-i-natamu-opasnost-po-mirot-libija-i-mediteranot-mozhno-novo-zharishte/" class="wpp-post-title" target="_self">Тензии на Блискиот Исток: Иран и натаму опасност по мирот, Либија и Медитеранот можно ново жариште</a> <span class="wpp-meta post-stats"></span></li></ul></div></div></div> <script>jQuery(function(){jQuery('#myTab_161833 a:first').tab('show')});jQuery(function(){var b="fadeIn";var c;var a;d(jQuery("#myTab_161833 a"),jQuery("#tab-content_161833"));function d(e,f,g){e.click(function(i){i.preventDefault();jQuery(this).tab("show");var h=jQuery(this).data("easein");if(c){c.removeClass(a);}
if(h){f.find("div.active").addClass("animated "+h);a=h;}
else{if(g){f.find("div.active").addClass("animated "+g);a=g;}else{f.find("div.active").addClass("animated "+b);a=b;}}c=f.find("div.active");});}});</script> </div><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"><div class="textwidget"><div class="horoskop-slider"><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/oven.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/oven.png" /></noscript><h2>Овен</h2><p>Очекувате да дојде до значителни промени на вашето работно место и вие да го најдете вашето место под сонцето, но...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bik.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bik.png" /></noscript><h2>Бик</h2><p>Ова би можел да биде возбудлив ден за оние кои работните обврски не ги завршиле во текот на работните денови,...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bliznaci.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/bliznaci.png" /></noscript><h2>Близнаци</h2><p>Вниманието ќе ви биде насочено кон финансиите и некакви сериозни акции и трансакции кои мислите да ги сторите или кон...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/rak.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/rak.png" /></noscript><h2>Рак</h2><p>Денес и во следните неколку дена имате мотиви и енергија да започнете со реализација на планови и идеи кои ги...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/lav.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/lav.png" /></noscript><h2>Лав</h2><p>Се обидувате да започнете некои нови нешта, нови активности, нови проекти или што било друго, но прв пат, а немате...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/devica.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/devica.png" /></noscript><h2>Девица</h2><p>Во овој месец ќе имате многу прилики и ситуации да ги задолжите луѓето и тоа навистина голем број од нив...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vaga.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vaga.png" /></noscript><h2>Вага</h2><p>Секојдневните обврски ќе ви бидат можеби насочени кон некакво документирање на настаните, пребарување по документи или правење на нови, создавање...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/skorpija.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/skorpija.png" /></noscript><h2>Шкорпија</h2><p>Денес можеби ќе се соочите со „правдата”, но тоа може и да не е по вас многу пријатно. Внимавајте на...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/strelec.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/strelec.png" /></noscript><h2>Стрелец</h2><p>Ви претстои напорна работа но вие не се возбудувате многу за тоа бидејќи ви одговара чувството дека можете да се...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/jarec.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/jarec.png" /></noscript><h2>Јарец</h2><p>На почетокот на денот ќе бидете добро расположени, но во текот на вечерта ќе дојде до промена. Постои можност да...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vodolija.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/vodolija.png" /></noscript><h2>Водолија</h2><p>Јасно ви е дека ќе мора да прифатите некои нови услови на работа бидејќи мислите дека немате друг избор. Не...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div><div class="single_horoskop_item">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/ribi.png" /><noscript><img src="https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/icons/ribi.png" /></noscript><h2>Риби</h2><p>Прашањата во врска со финансиите и приватниот бизнис стануваат многу приоритетни за вас. Оптеретени сте со евентуалните проблеми кои би...</p>
<a class="horoskop-zwp-btn" href="https://www.slobodenpecat.mk/horoskop-dneven/" target="_blank" rel="noopener noreferrer">ДОЗНАЈ ПОВЕЌЕ</a></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Слободен печат"/><meta itemprop="description" content="Слободен печат"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="Слободен печат"/><div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3"><div class="footer__sidebars-inner penci-container-fluid"><div class="row"><div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4"><div id="media_image-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088.jpg"><img data-lazyloaded="1" data-placeholder-resp="1200x1738" src="data:image/png;base64,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" width="1200" height="1738" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088.jpg" class="image wp-image-161646  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088.jpg 1200w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-207x300.jpg 207w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-707x1024.jpg 707w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-104x150.jpg 104w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-768x1112.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-1061x1536.jpg 1061w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-960x1390.jpg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-276x400.jpg 276w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-585x847.jpg 585w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="1738" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088.jpg" class="image wp-image-161646  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088.jpg 1200w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-207x300.jpg 207w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-707x1024.jpg 707w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-104x150.jpg 104w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-768x1112.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-1061x1536.jpg 1061w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-960x1390.jpg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-276x400.jpg 276w, https://www.slobodenpecat.mk/wp-content/uploads/2020/01/naslovna-2020-01-12t145355.088-585x847.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div></div><div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4"><div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;"></div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li><li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li><li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li><li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://www.slobodenpecat.mk/ispratete-ni-ja-vashata-prikazna/">Испратете ни ја вашата приказна</a></li></ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size:68px;margin-bottom:15px;" class="fa fa-envelope newsletter-icon" aria-hidden="true"></span><h4>Регистрирај се за NEWSLETTER</h4><p>Регистрирајте се и први дознајте за се!</p></div></div></div><div id="newsletterwidgetminimal-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_newsletterwidgetminimal"><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.slobodenpecat.mk/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Претплати се"></form></div></div></div><div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4"><div id="penci_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-instagram"><div class="penci-insta-profile penci_media_object"><div class="penci-insta-profile-image penci_mobj__img"><img class="penci-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-19/s150x150/73143545_1329322267230703_607516157582245888_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_ohc=0vkpG90iM9cAX-vxY-6&oh=adb9ebc20737ef6a0b34a9ca18b1fcb0&oe=5E9ED37D" alt="profile pic url" src="https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/img/penci-holder.png"/></div><div class="penci-insta-meta penci_mobj__body"><div class="penci-insta-user"><a href="https://www.instagram.com/slobodenpecat" target="_blank"><h4>@slobodenpecat</h4></a></div><div class="penci-insta-followers"><span>8.731</span> Followers</div><a class="penci-insta-button button" href="https://www.instagram.com/slobodenpecat" target="_blank">Follow</a></div></div><div id="penci-insta-thumb89678" class="penci-insta-thumb penci-insta-square penci-insta-no-border"><ul class="no-bullet thumbnails no-border penci_col_3"><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7Qk41RHVYH/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/81222017_669726360432574_3776732464591156377_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=W4aQMjKiJaoAX9oGIi1&oh=118c7147939992121d7ebd50cf1fd252&oe=5EDC2B4B"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7QU4Fbnje9/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/81385897_184110436071641_4402084014933325827_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=CPpMmG4YwRoAX_DERsE&oh=c5b1f99f21782ee99b669c87f51b1e38&oe=5EA953E3"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7Ozcatn1RE/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/81181550_467602000817983_1375183222933838018_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=XLWbF3yMdqYAX9-IpWw&oh=6a373015a089718cb9d224ba1499e054&oe=5E1E837B"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7OnpZTH7SI/" target="_blank"><span class="penci-insta-video-type penci-insta-video-small"><i class="fa fa-play"></i></span><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.80.640.640a/s480x480/80844163_700864457110400_3850920768789645313_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=QM-J6Jb5XZYAX8uJaTg&oh=8441ca19d948e063088119ab4d4a1c4f&oe=5E1E8AB8"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7OA537HVoO/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/81429201_724069191454285_5224242536860351881_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=9ESRIX30dqwAX9CU8qK&oh=1994013ab238e1220c605128e7488c55&oe=5E95A612"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7NuEuJHCGl/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/80630680_133985420942073_8055995149523863915_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=3dSp2XGGEgUAX-ZzJhT&oh=e1b64e8f8c2d3c2a8fa44af0cb56e782&oe=5EA739A7"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7MD_pqnVeF/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.177.1419.1419a/s480x480/81325372_484658142193077_1850093225195484511_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=8XM3Sc7d2HkAX-Q1cTT&oh=bf1beff012d121a7443bc56c7c846d90&oe=5EBA168E"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7LbYBcnfGX/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c106.0.507.507a/s480x480/80685097_506358150001849_2184977056283196220_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=HF0vRJHeRm0AX_dQqZd&oh=29331b8d53db5a8d531969a0b710ecb5&oe=5E1E9421"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B7J_iL3HZbQ/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c181.0.717.717a/s480x480/82341390_148352283268551_3490059661298338595_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=Tr0Mb55rlOoAX-za4B4&oh=8c20a197654b34410395b5631081bc5f&oe=5EA830B4"></span></a></li></ul></div></div><style>#penci_instagram-2 .penci-insta-user h4{font-family:'Mukta Vaani',sans-serif}#penci_instagram-2 .penci-insta-user h4{font-weight:600}</style></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu"><div class="site-info">
@2019 - All Right Reserved.</div><div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4676"><a href="https://www.slobodenpecat.mk/ispratete-ni-ja-vashata-prikazna/">Испратете ни ја вашата приказна</a></li></ul></div></div></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo">
<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и ТВ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/">Пријави проблем</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ЕСПРЕСО.мк</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li></ul></nav></aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/0005b.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/6d778.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/bf7aa.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/1a8ed.js' defer data-deferred="1"></script> <script type='text/javascript'>var PENCILOCALIZE={"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"f912f12605","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/a7fda.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/eb8b8.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/0f740.js' defer data-deferred="1"></script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/544d8.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/9715c.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery(document).ready(function($){for(var i=0;i<document.forms.length;++i){var form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="EWlbeYhpyvKkD_J" value="l9ZHojW3pY05CVr" />');}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="DjqYEnHJ_t" value="Xrm9zaUJel" />');}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="zFhVrtkN_vIeYpQ" value="xTPau[tIf3yEDjl" />');}}
$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="EWlbeYhpyvKkD_J" value="l9ZHojW3pY05CVr" />');}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="DjqYEnHJ_t" value="Xrm9zaUJel" />');}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="zFhVrtkN_vIeYpQ" value="xTPau[tIf3yEDjl" />');}
return true;});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("EWlbeYhpyvKkD_J","l9ZHojW3pY05CVr");data.data.append("DjqYEnHJ_t","Xrm9zaUJel");data.data.append("zFhVrtkN_vIeYpQ","xTPau[tIf3yEDjl");}
else{data.data=data.data+'&EWlbeYhpyvKkD_J=l9ZHojW3pY05CVr&DjqYEnHJ_t=Xrm9zaUJel&zFhVrtkN_vIeYpQ=xTPau[tIf3yEDjl';}}});});</script> <div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;"><div><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div> <script>jQuery(document).ready(function($){var img=jQuery(this).find(".banner-sticky_mobile img"),len=img.length;var imgsrc=img.first().attr("src");var img2=new Image();img2.src=imgsrc;var widthh=$("#revive-0-3").width();if(img2.width===1){jQuery('.banner-sticky_mobile_close').addClass('hidden');}
if(img2.width===0){jQuery('.banner-sticky_mobile_close').addClass('hidden');}
else{}
jQuery('.banner-sticky_mobile_close_button').on('click',function(){jQuery(this).addClass('hidden');jQuery('.banner-sticky_mobile').addClass('hidden');});});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-01-13 13:16:40 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-13 14:16:40 -->