<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Системот на Халк Банка е имплементиран: Од денеска повторно ќе може да се плаќаат сметки во подружниците на Пошта - Слободен печат</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Системот на Халк Банка е имплементиран: Од денеска повторно ќе може да се плаќаат сметки во подружниците на Пошта - Слободен печат" />
	<meta property="og:description" content="Граѓаните од денеска повторно ќе можат да плаќаат во готово преку шалтерите на Пошта. Системот на Халкбанк е имплементиран и почнува да функционира платниот промет, согласно договорот потпишан со националната Пошта. Халкбанк АД Скопје, беше избрана за банка преку која ќе се одвива платниот промет на Пошта, откако претходно беше..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-03-01T06:38:13+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/02/poshta.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1235" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Слободен печат">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Системот на Халк Банка е имплементиран: Од денеска повторно ќе може да се плаќаат сметки во подружниците на Пошта фидови за коментари" href="https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":493058,"token":"5d592f500f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=493058' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<script async>
(function (a, m) {
window.rum = function (k) { window.rum.key = k; }; a = document.createElement('script'); m = document.getElementsByTagName('script')[0];
a.async = 1; a.src = 'https://cdn.perfops.net/rom3/rom3.min.js'; m.parentNode.insertBefore(a, m);
})();

rum('40d823');
</script><!-- Snippets by Add to All --><script>var gt_request_uri = '/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/';</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u0438\u0441\u0442\u0435\u043c\u043e\u0442 \u043d\u0430 \u0425\u0430\u043b\u043a \u0411\u0430\u043d\u043a\u0430 \u0435 \u0438\u043c\u043f\u043b\u0435\u043c\u0435\u043d\u0442\u0438\u0440\u0430\u043d: \u041e\u0434 \u0434\u0435\u043d\u0435\u0441\u043a\u0430 \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e \u045c\u0435 \u043c\u043e\u0436\u0435 \u0434\u0430 \u0441\u0435 \u043f\u043b\u0430\u045c\u0430\u0430\u0442 \u0441\u043c\u0435\u0442\u043a\u0438 \u0432\u043e \u043f\u043e\u0434\u0440\u0443\u0436\u043d\u0438\u0446\u0438\u0442\u0435 \u043d\u0430 \u041f\u043e\u0448\u0442\u0430",
    "description": "",
    "datePublished": "2021-03-01",
    "datemodified": "2021-03-01",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2021\/02\/poshta.jpg",
        "width": 2000,
        "height": 1235
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-493058 single-format-standard wp-custom-logo sfly_guest-author-post group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">-2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/japonija-ja-ukina-vonrednata-sostojba-vo-shest-prefekturi/"><span class="breakingg-time">08:27</span> Јапонија ја укина вонредната состојба во шест префектури</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-hrvatska-pochnuvaat-so-rabota-terasite-na-kafulinata-i-restoranite/"><span class="breakingg-time">08:21</span> Во Хрватска почнуваат со работа терасите на кафулињата и рестораните</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/szo-pomalku-od-10-otsto-od-svetskata-populaczija-ima-antitela-na-kovid-19/"><span class="breakingg-time">08:17</span> СЗО: Помалку од 10 отсто од светската популација има антитела на&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tramp-najavi-kandidatura-za-belata-kuka-vo-2024-godina/"><span class="breakingg-time">08:06</span> Трамп најави кандидатура за Белата куќа во 2024 година</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bez-struja-del-od-korisniczite-vo-aerodrom-i-selo-lubosh/"><span class="breakingg-time">08:02</span> Без струја дел од корисниците во Аеродром и село Љубош</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" itemprop="url">Ваши финансии</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/poshta-1920x1186.jpg);padding-top: 61.7708%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Системот на Халк Банка е имплементиран: Од денеска повторно ќе може да се плаќаат сметки во подружниците на Пошта</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:38:13+01:00">01/03/2021 - 07:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/" data-id="493058" data-title="">
				<article id="post-493058" class="penci-single-artcontent post-493058 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-113 tag-poshta tag-smetki tag-halk-banka-platen-promet penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="493058" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Системот%20на%20Халк%20Банка%20е%20имплементиран:%20Од%20денеска%20повторно%20ќе%20може%20да%20се%20плаќаат%20сметки%20во%20подружниците%20на%20Пошта%20-%20https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F02%2Fposhta.jpg&#038;description=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;title=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;name=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;title=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;text=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a13fe8ffe96ffafffacfe9bfe92fe90ffac0b1c1efe93fe9e0b1c1efe8bfe9efe95fe940b1c1efebffe9efe93fe94fe9e0b1c1efe9b0b1c1efe96fe92fe91fe95fe9bfe92fe9bfe93ffacfe96ffaefe9efe93140b1c1efeb0fe9a0b1c1efe9afe9bfe93fe9bffaffe94fe9e0b1c1efe91fe90fe9cffacfe90ffaefe93fe900b1c1effb2fe9b0b1c1efe92fe90fe98fe9b0b1c1efe9afe9e0b1c1effaffe9b0b1c1efe91fe95fe9effb2fe9efe9effac0b1c1effaffe92fe9bffacfe94fe960b1c1efe9cfe900b1c1efe91fe90fe9affaeffadfe98fe93fe96ffa8fe96ffacfe9b0b1c1efe93fe9e0b1c1efeb1fe90ffa6ffacfe9e080d1e1d16156c616a7713465a5a5e5d140101595959005d42414c414a4b405e4b4d4f5a004345015d475d5a4b43415a03404f03464f4245034c4f40454f034b0347435e424b434b405a475c4f4003414a034a4b404b5d454f035e41585a415c404103454b03434154464b034a4f035d4b035e424f454f4f5a035d434b5a4547035841035e414a5c5b544640474d54475a4b03404f035e415d465a4f01"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<!-- Snippets by Add to All --><div class="ata_snippets"><p><strong>Граѓаните од денеска повторно ќе можат да плаќаат во готово преку шалтерите на Пошта. Системот на Халкбанк е имплементиран и почнува да функционира платниот промет, согласно договорот потпишан со националната Пошта</strong>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Халкбанк АД Скопје, беше избрана за банка преку која ќе се одвива платниот промет на Пошта, откако претходно беше во прекин поради пропаѓање на Еуростандард банка.</p>
<p><strong>Платниот промет во првата недела ќе биде достапен во подружниците Скопје 1 и Скопје 2, подружниците во Тетово, Гостивар, Кичево, Охрид, Битола, Прилеп, Кавадарци, Велес, Гевгелија, Струмица, Штип, Кочани и Куманово. Во текот на март услугата ќе биде достапна во сите останати единици на Пошта, информираа од Халкбанк АД Скопје</strong>.</p>
<p><strong>Плаќањето во готово преку шалтерите на Пошта, ќе биде со поволни провизии, односно 35 денари за плаќање на сметки и други режиски трошоци, додека висината на провизиите за уплати кон буџетски установи е во зависност од износот кој се уплаќа</strong>.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/posetata-na-papata-franczisk-na-irak-nema-da-bide-odlozhena/" target="_blank" rel="nofollow" class="u2627c2ca586c490dc1e7808ca10ab633"><!-- INLINE RELATED POSTS 1/3 //--><style> .u2627c2ca586c490dc1e7808ca10ab633 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u2627c2ca586c490dc1e7808ca10ab633:active, .u2627c2ca586c490dc1e7808ca10ab633:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2627c2ca586c490dc1e7808ca10ab633 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2627c2ca586c490dc1e7808ca10ab633 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2627c2ca586c490dc1e7808ca10ab633 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u2627c2ca586c490dc1e7808ca10ab633:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Посетата на папата Франциск на Ирак нема да биде одложена</span></div></a></div><p>&#8211; Со оглед на широката мрежа на експозитури и тоа во места во кои граѓаните немаа друга можност за вршење на трансакции од платниот промет, од Пошта очекуваат дека претпријатието во многу скоро време ќе се врати на првобитната позиција која ја имаше до пред неколку месеци, каде се одвиваше 25 проценти од вкупниот платен промет во државата, <strong>наведоа во соопштение од Халк Банка.</strong></p>
<p><strong>Според најавите, во скоро време коминтентите на Халкбанк на шалтерите на Пошта ќе можат да вршат и директни плаќања од своите сметки, а ќе бидат овозможени и други банкарски, дополнителни услуги</strong>.</p>
<p>Над 870 вработени во Пошта целосно или делумно извршуваат работни обврски поврзани со обезбедувањето на наведените услуги, а како што беше објавено на потпишувањето на договорот, од остварениот заеднички приход 71 отсто ќе биде за државната пошта, а 29 отсто за Халк Банка.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/kursna-lista-na-nbrsm-kolku-chini-evroto-denes-22/" target="_blank" rel="nofollow" class="u5f6fbb9024b7d068d2d20f9746ea6f47"><!-- INLINE RELATED POSTS 2/3 //--><style> .u5f6fbb9024b7d068d2d20f9746ea6f47 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u5f6fbb9024b7d068d2d20f9746ea6f47:active, .u5f6fbb9024b7d068d2d20f9746ea6f47:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5f6fbb9024b7d068d2d20f9746ea6f47 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5f6fbb9024b7d068d2d20f9746ea6f47 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u5f6fbb9024b7d068d2d20f9746ea6f47 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u5f6fbb9024b7d068d2d20f9746ea6f47:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Курсна листа на НБРСМ: Колку чини еврото денес?</span></div></a></div><p>Платниот промет преку Пошта на РСМ беше прекинат по прогласувањето стечај на Еуростандард банка, која претходно имаше договор за таа намена.</p>
</div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a><a href="https://www.slobodenpecat.mk/tag/poshta/" rel="tag">пошта</a><a href="https://www.slobodenpecat.mk/tag/smetki/" rel="tag">сметки</a><a href="https://www.slobodenpecat.mk/tag/halk-banka-platen-promet/" rel="tag">Халк Банка. Платен промет</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="493058" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Системот%20на%20Халк%20Банка%20е%20имплементиран:%20Од%20денеска%20повторно%20ќе%20може%20да%20се%20плаќаат%20сметки%20во%20подружниците%20на%20Пошта%20-%20https://www.slobodenpecat.mk/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F02%2Fposhta.jpg&#038;description=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;title=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;name=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;title=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta%2F&#038;text=%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BE%D1%82%20%D0%BD%D0%B0%20%D0%A5%D0%B0%D0%BB%D0%BA%20%D0%91%D0%B0%D0%BD%D0%BA%D0%B0%20%D0%B5%20%D0%B8%D0%BC%D0%BF%D0%BB%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%B0%D0%BD%3A%20%D0%9E%D0%B4%20%D0%B4%D0%B5%D0%BD%D0%B5%D1%81%D0%BA%D0%B0%20%D0%BF%D0%BE%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%BE%20%D1%9C%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%20%D0%B4%D0%B0%20%D1%81%D0%B5%20%D0%BF%D0%BB%D0%B0%D1%9C%D0%B0%D0%B0%D1%82%20%D1%81%D0%BC%D0%B5%D1%82%D0%BA%D0%B8%20%D0%B2%D0%BE%20%D0%BF%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%BD%D0%B8%D1%86%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%9F%D0%BE%D1%88%D1%82%D0%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#152a6660777f70766128c5b4c5adc494c497c5a0c5a9c5abc497302725c5a8c5a5302725c5b0c5a5c5aec5af302725c584c5a5c5a8c5afc5a5302725c5a0302725c5adc5a9c5aac5aec5a0c5a9c5a0c5a8c497c5adc495c5a5c5a82f302725c58bc5a1302725c5a1c5a0c5a8c5a0c494c5afc5a5302725c5aac5abc5a7c497c5abc495c5a8c5ab302725c489c5a0302725c5a9c5abc5a3c5a0302725c5a1c5a5302725c494c5a0302725c5aac5aec5a5c489c5a5c5a5c497302725c494c5a9c5a0c497c5afc5ad302725c5a7c5ab302725c5aac5abc5a1c495c496c5a3c5a8c5adc493c5adc497c5a0302725c5a8c5a5302725c58ac5abc49dc497c5a5333625262d2e575a514c287d616165662f3a3a6262623b66797a777a71707b65707674613b787e3a667c666170787a61387b74387d74797e3877747b7e743870387c7865797078707b617c67747b387a713871707b70667e7438657a63617a677b7a387e7038787a6f7d70387174386670386579747e74746138667870617e7c38637a38657a7167606f7d7b7c766f7c6170387b7438657a667d61743a"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/ddQlV21P3To" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/kako-balashevik-gi-maltretiral-albanczite-vo-jugoslavija-i-koj-najmnogu-stradal-od-golemosrpskiot-hegemonizam/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/491553-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/kako-balashevik-gi-maltretiral-albanczite-vo-jugoslavija-i-koj-najmnogu-stradal-od-golemosrpskiot-hegemonizam/" class="wpp-post-title" target="_self">Како Балашевиќ ги малтретирал Албанците во Југославија и кој најмногу страдал од „големосрпскиот хегемонизам“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vaka-zhivee-denes-suzan-bojl-na-smetkata-ima-milioni-go-smeni-izgledot-i-ne-saka-da-se-mazhi/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/491206-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/vaka-zhivee-denes-suzan-bojl-na-smetkata-ima-milioni-go-smeni-izgledot-i-ne-saka-da-se-mazhi/" class="wpp-post-title" target="_self">Вака живее денес Сузан Бојл: На сметката има милиони, го смени изгледот и не сака да се мажи</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-jelena-karleusha-i-marija-sherifovik-voodusheveni-od-nejziniot-tancz-voditelkata-na-svezdite-na-grand-ja-osvoi-publikata/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/492971-featured-191x127.jpg" width="191" height="127" alt="instagram youtube/printscreen" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-jelena-karleusha-i-marija-sherifovik-voodusheveni-od-nejziniot-tancz-voditelkata-na-svezdite-na-grand-ja-osvoi-publikata/" class="wpp-post-title" target="_self">ВИДЕО | Јелена Карлеуша и Марија Шерифовиќ воодушевени од нејзиниот танц: Водителката на „Sвездите на Гранд“ ја освои публиката</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-brat-lube-mu-se-obrati-na-mijalkov-plovi-sasha/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/491763-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-brat-lube-mu-se-obrati-na-mijalkov-plovi-sasha/" class="wpp-post-title" target="_self">ВИДЕО | Брат Љубе му се обрати на Мијалков: Плови Саша&#8230;</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/d-r-danilovski-predupreduva-n%d1%90-ochekuva-epidemija-na-hronichni-zaboluvana-i-mentalni-bolesti/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/492795-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/d-r-danilovski-predupreduva-n%d1%90-ochekuva-epidemija-na-hronichni-zaboluvana-i-mentalni-bolesti/" class="wpp-post-title" target="_self">Д-р Даниловски предупредува: Нѐ очекува епидемија на хронични заболувања и ментални болести</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/skandalozno-odnesuvane-na-pratenik-na-granichen-premin-nikade-ne-chekam-red-nema-ni-tuka/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/492826-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/skandalozno-odnesuvane-na-pratenik-na-granichen-premin-nikade-ne-chekam-red-nema-ni-tuka/" class="wpp-post-title" target="_self">Скандалозно однесување на пратеник на граничен премин: Никаде не чекам ред, нема ни тука!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/foto-shilegov-se-prosti-od-bandik-skopje-zagubi-golem-prijatel/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/492660-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/foto-shilegov-se-prosti-od-bandik-skopje-zagubi-golem-prijatel/" class="wpp-post-title" target="_self">ФОТО | Шилегов се прости од Бандиќ: Скопје загуби голем пријател</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/foto-mia-kostova-brutalno-iskrena-rolkata-mi-e-od-zara-a-sakoto-od-bit-pazar-stil-imash-ili-nemash-shanel-ne-te-spasuva/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/492873-featured-191x127.jpeg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/foto-mia-kostova-brutalno-iskrena-rolkata-mi-e-od-zara-a-sakoto-od-bit-pazar-stil-imash-ili-nemash-shanel-ne-te-spasuva/" class="wpp-post-title" target="_self">ФОТО | Миа Костова брутално искрена: Ролката ми е од Зара, а сакото од Бит пазар &#8211; Стил имаш или немаш, Шанел не те спасува</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/kineskiot-sinofarm-%d1%9d-go-vrati-avansot-na-makedonija-za-isporaka-na-vakczinite/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/492801-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/kineskiot-sinofarm-%d1%9d-go-vrati-avansot-na-makedonija-za-isporaka-na-vakczinite/" class="wpp-post-title" target="_self">Кинескиот „Синофарм“ ѝ го врати авансот на Македонија за испорака на вакцините</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/prodolzhuva-sudeneto-za-predmetot-titanik/">Продолжува судењето за предметот „Титаник&#8221;</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/sad-i-doniraat-1-296-avtomatski-pushki-m-4-na-armijata-na-makedonija/">САД и донираат 1.296 автоматски пушки М-4 на Армијата на Македонија</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-493107 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-283 tag-vonredna tag-1275 tag-1493 tag-sostojba penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/japonija-kovid-19-1-480x320.jpg);" href="https://www.slobodenpecat.mk/japonija-ja-ukina-vonrednata-sostojba-vo-shest-prefekturi/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/japonija-ja-ukina-vonrednata-sostojba-vo-shest-prefekturi/">Јапонија ја укина вонредната состојба во шест префектури</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T08:27:24+01:00">01/03/2021 - 08:27</time></div></div><div  class="item-related penci-imgtype-landscape post-493103 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-139 tag-kafulina tag-307 tag-restorani tag-1054 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56063963-480x320.jpg);" href="https://www.slobodenpecat.mk/vo-hrvatska-pochnuvaat-so-rabota-terasite-na-kafulinata-i-restoranite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vo-hrvatska-pochnuvaat-so-rabota-terasite-na-kafulinata-i-restoranite/">Во Хрватска почнуваат со работа терасите на кафулињата и рестораните</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T08:21:09+01:00">01/03/2021 - 08:21</time></div></div><div  class="item-related penci-imgtype-landscape post-493093 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-antitela tag-139 tag-kovid-19 tag-113 tag-szo penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/szo-1.png);" href="https://www.slobodenpecat.mk/szo-pomalku-od-10-otsto-od-svetskata-populaczija-ima-antitela-na-kovid-19/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/szo-pomalku-od-10-otsto-od-svetskata-populaczija-ima-antitela-na-kovid-19/">СЗО: Помалку од 10 отсто од светската популација има антитела на Ковид-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-03-01T08:17:40+01:00">01/03/2021 - 08:17</time><time class="updated" datetime="2021-03-01T08:20:21+01:00">01/03/2021 - 08:20</time></div></div><div  class="item-related penci-imgtype-landscape post-493085 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-139 tag-423 tag-sad-donald-tramp tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/donald-tramp-480x320.jpg);" href="https://www.slobodenpecat.mk/tramp-najavi-kandidatura-za-belata-kuka-vo-2024-godina/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/tramp-najavi-kandidatura-za-belata-kuka-vo-2024-godina/">Трамп најави кандидатура за Белата куќа во 2024 година</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-03-01T08:06:46+01:00">01/03/2021 - 08:06</time><time class="updated" datetime="2021-03-01T08:15:45+01:00">01/03/2021 - 08:15</time></div></div><div  class="item-related penci-imgtype-landscape post-493082 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-skopje tag-92 tag-139 tag-90 tag-struja penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_52470914-480x320.jpg);" href="https://www.slobodenpecat.mk/bez-struja-del-od-korisniczite-vo-aerodrom-i-selo-lubosh/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bez-struja-del-od-korisniczite-vo-aerodrom-i-selo-lubosh/">Без струја дел од корисниците во Аеродром и село Љубош</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T08:02:05+01:00">01/03/2021 - 08:02</time></div></div><div  class="item-related penci-imgtype-landscape post-493078 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-makedonija tag-139 tag-143 tag-113 tag-142 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/сашо-орданоски-480x320.jpg);" href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/">Бугарите се плашат од нов „Преспански“ договор</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">САШО ОРДАНОСКИ</a></span><time class="entry-date published updated" datetime="2021-03-01T07:58:42+01:00">01/03/2021 - 07:58</time></div></div></div></div><div id="wordpress-493058-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-493058  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sistemot-na-halk-banka-e-implementiran-od-deneska-povtorno-ke-mozhe-da-se-plakaat-smetki-vo-podruzhniczite-na-poshta/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='493058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__22174422" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__22174422" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__22174422block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/japonija-kovid-19-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/japonija-ja-ukina-vonrednata-sostojba-vo-shest-prefekturi/" title="Јапонија ја укина вонредната состојба во шест префектури"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/japonija-ja-ukina-vonrednata-sostojba-vo-shest-prefekturi/" title=" Јапонија ја укина вонредната состојба во шест префектури ">Јапонија ја укина вонредната состојба во шест префектури</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T08:27:24+01:00">01/03/2021 - 08:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T08:27:24+01:00">01/03/2021 - 08:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/japonija-ja-ukina-vonrednata-sostojba-vo-shest-prefekturi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56063963-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vo-hrvatska-pochnuvaat-so-rabota-terasite-na-kafulinata-i-restoranite/" title="Во Хрватска почнуваат со работа терасите на кафулињата и рестораните"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-hrvatska-pochnuvaat-so-rabota-terasite-na-kafulinata-i-restoranite/" title=" Во Хрватска почнуваат со работа терасите на кафулињата и рестораните ">Во Хрватска почнуваат со работа терасите на кафулињата и рестораните</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T08:21:09+01:00">01/03/2021 - 08:21</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T08:21:09+01:00">01/03/2021 - 08:21</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vo-hrvatska-pochnuvaat-so-rabota-terasite-na-kafulinata-i-restoranite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/szo-1.png);" data-delay="" href="https://www.slobodenpecat.mk/szo-pomalku-od-10-otsto-od-svetskata-populaczija-ima-antitela-na-kovid-19/" title="СЗО: Помалку од 10 отсто од светската популација има антитела на Ковид-19"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/szo-pomalku-od-10-otsto-od-svetskata-populaczija-ima-antitela-na-kovid-19/" title=" СЗО: Помалку од 10 отсто од светската популација има антитела на Ковид-19 ">СЗО: Помалку од 10 отсто од светската популација има антитела на Ковид-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-03-01T08:17:40+01:00">01/03/2021 - 08:17</time><time class="updated" datetime="2021-03-01T08:20:21+01:00">01/03/2021 - 08:20</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-01T08:17:40+01:00">01/03/2021 - 08:17</time><time class="updated" datetime="2021-03-01T08:20:21+01:00">01/03/2021 - 08:20</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/szo-pomalku-od-10-otsto-od-svetskata-populaczija-ima-antitela-na-kovid-19/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/donald-tramp-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/tramp-najavi-kandidatura-za-belata-kuka-vo-2024-godina/" title="Трамп најави кандидатура за Белата куќа во 2024 година"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tramp-najavi-kandidatura-za-belata-kuka-vo-2024-godina/" title=" Трамп најави кандидатура за Белата куќа во 2024 година ">Трамп најави кандидатура за Белата куќа во 2024 година</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-03-01T08:06:46+01:00">01/03/2021 - 08:06</time><time class="updated" datetime="2021-03-01T08:15:45+01:00">01/03/2021 - 08:15</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-01T08:06:46+01:00">01/03/2021 - 08:06</time><time class="updated" datetime="2021-03-01T08:15:45+01:00">01/03/2021 - 08:15</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tramp-najavi-kandidatura-za-belata-kuka-vo-2024-godina/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_52470914-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bez-struja-del-od-korisniczite-vo-aerodrom-i-selo-lubosh/" title="Без струја дел од корисниците во Аеродром и село Љубош"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bez-struja-del-od-korisniczite-vo-aerodrom-i-selo-lubosh/" title=" Без струја дел од корисниците во Аеродром и село Љубош ">Без струја дел од корисниците во Аеродром и село Љубош</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T08:02:05+01:00">01/03/2021 - 08:02</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T08:02:05+01:00">01/03/2021 - 08:02</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bez-struja-del-od-korisniczite-vo-aerodrom-i-selo-lubosh/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/сашо-орданоски-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/" title="Бугарите се плашат од нов „Преспански“ договор"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/" title=" Бугарите се плашат од нов „Преспански“ договор ">Бугарите се плашат од нов „Преспански“ договор</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">САШО ОРДАНОСКИ</a></span><time class="entry-date published updated" datetime="2021-03-01T07:58:42+01:00">01/03/2021 - 07:58</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:58:42+01:00">01/03/2021 - 07:58</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/czrna-gora-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/denovi-na-czrnogorska-kultura-od-deneska-do-3-mart/" title="Денови на црногорска култура од денеска до 3 март"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/denovi-na-czrnogorska-kultura-od-deneska-do-3-mart/" title=" Денови на црногорска култура од денеска до 3 март ">Денови на црногорска култура од денеска до 3 март</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T07:54:47+01:00">01/03/2021 - 07:54</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:54:47+01:00">01/03/2021 - 07:54</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/denovi-na-czrnogorska-kultura-od-deneska-do-3-mart/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/arijanit-hodha-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dogovori-za-nabavka-na-prikluchna-zemjodelska-mehanizaczija-na-sedum-mladi-zemjodelczi-vo-resen/" title="Договори за набавка на приклучна земјоделска механизација на седум млади земјоделци во Ресен"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dogovori-za-nabavka-na-prikluchna-zemjodelska-mehanizaczija-na-sedum-mladi-zemjodelczi-vo-resen/" title=" Договори за набавка на приклучна земјоделска механизација на седум млади земјоделци во Ресен ">Договори за набавка на приклучна земјоделска механизација на седум млади земјоделци во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T07:50:21+01:00">01/03/2021 - 07:50</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:50:21+01:00">01/03/2021 - 07:50</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dogovori-za-nabavka-na-prikluchna-zemjodelska-mehanizaczija-na-sedum-mladi-zemjodelczi-vo-resen/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/popis-1.jpg);" data-delay="" href="https://www.slobodenpecat.mk/marichik-simovski-i-spasovski-vo-uvid-na-popishuvaneto-vo-kumanovskiot-zatvor/" title="Маричиќ, Симовски и Спасовски во увид на попишувањето во кумановскиот затвор"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/marichik-simovski-i-spasovski-vo-uvid-na-popishuvaneto-vo-kumanovskiot-zatvor/" title=" Маричиќ, Симовски и Спасовски во увид на попишувањето во кумановскиот затвор ">Маричиќ, Симовски и Спасовски во увид на попишувањето во кумановскиот затвор</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T07:47:59+01:00">01/03/2021 - 07:47</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:47:59+01:00">01/03/2021 - 07:47</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/marichik-simovski-i-spasovski-vo-uvid-na-popishuvaneto-vo-kumanovskiot-zatvor/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/m-4-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sad-i-doniraat-1-296-avtomatski-pushki-m-4-na-armijata-na-makedonija/" title="САД и донираат 1.296 автоматски пушки М-4 на Армијата на Македонија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sad-i-doniraat-1-296-avtomatski-pushki-m-4-na-armijata-na-makedonija/" title=" САД и донираат 1.296 автоматски пушки М-4 на Армијата на Македонија ">САД и донираат 1.296 автоматски пушки М-4 на Армијата на Македонија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-03-01T07:44:11+01:00">01/03/2021 - 07:44</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:44:11+01:00">01/03/2021 - 07:44</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sad-i-doniraat-1-296-avtomatski-pushki-m-4-na-armijata-na-makedonija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__22174422 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__22174422 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__22174422 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__22174422 = new penciBlock();penci_block_7__22174422.blockID="penci_block_7__22174422";penci_block_7__22174422.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__22174422","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__22174422.content="";penciBlocksArray.push(penci_block_7__22174422);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__6504498" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__6504498" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__6504498block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/сашо-орданоски-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/" title="Бугарите се плашат од нов „Преспански“ договор"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/" title=" Бугарите се плашат од нов „Преспански“ договор ">Бугарите се плашат од нов „Преспански“ договор</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">САШО ОРДАНОСКИ</a></span><time class="entry-date published updated" datetime="2021-03-01T07:58:42+01:00">01/03/2021 - 07:58</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-01T07:58:42+01:00">01/03/2021 - 07:58</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bugarite-se-plashat-od-nov-prespanski-dogovor/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/dimitrievski-georgievski-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pette-reshenija-na-lubcho-ke-napravat-500-problemi/" title="Петте решенија на Љубчо ќе направат „500 проблеми“"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pette-reshenija-na-lubcho-ke-napravat-500-problemi/" title=" Петте решенија на Љубчо ќе направат „500 проблеми“ ">Петте решенија на Љубчо ќе направат „500 проблеми“</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Христовска Угриновска</a></span><time class="entry-date published" datetime="2021-03-01T07:12:35+01:00">01/03/2021 - 07:12</time><time class="updated" datetime="2021-02-28T21:17:51+01:00">28/02/2021 - 21:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-01T07:12:35+01:00">01/03/2021 - 07:12</time><time class="updated" datetime="2021-02-28T21:17:51+01:00">28/02/2021 - 21:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pette-reshenija-na-lubcho-ke-napravat-500-problemi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/objekt-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/politichka-odgovornost-nevini-16-godini/" title="Политичка одговорност: Невини 16 години"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/politichka-odgovornost-nevini-16-godini/" title=" Политичка одговорност: Невини 16 години ">Политичка одговорност: Невини 16 години</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-28T18:58:03+01:00">28/02/2021 - 18:58</time><time class="updated" datetime="2021-02-28T00:02:44+01:00">28/02/2021 - 00:02</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T18:58:03+01:00">28/02/2021 - 18:58</time><time class="updated" datetime="2021-02-28T00:02:44+01:00">28/02/2021 - 00:02</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/politichka-odgovornost-nevini-16-godini/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/w_56038086-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kovid-19-vo-svetot-ozdraveni-nad-90-milioni-luge/" title="Ковид-19: Во светот оздравени над 90 милиони луѓе"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kovid-19-vo-svetot-ozdraveni-nad-90-milioni-luge/" title=" Ковид-19: Во светот оздравени над 90 милиони луѓе ">Ковид-19: Во светот оздравени над 90 милиони луѓе</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-28T17:55:01+01:00">28/02/2021 - 17:55</time><time class="updated" datetime="2021-02-28T18:36:43+01:00">28/02/2021 - 18:36</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T17:55:01+01:00">28/02/2021 - 17:55</time><time class="updated" datetime="2021-02-28T18:36:43+01:00">28/02/2021 - 18:36</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kovid-19-vo-svetot-ozdraveni-nad-90-milioni-luge/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/web-tt-slavnata-florens-2021-01-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/teatarska-premiera-prikazna-za-operskata-diva-shto-zhiveela-vo-zabluda/" title="Театарска премиера: Приказна за оперската дива што живеела во заблуда"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/teatarska-premiera-prikazna-za-operskata-diva-shto-zhiveela-vo-zabluda/" title=" Театарска премиера: Приказна за оперската дива што живеела во заблуда ">Театарска премиера: Приказна за оперската дива што живеела во заблуда</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/toni-dimkov/">Тони Димков</a></span><time class="entry-date published" datetime="2021-02-28T17:45:57+01:00">28/02/2021 - 17:45</time><time class="updated" datetime="2021-02-28T19:27:45+01:00">28/02/2021 - 19:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T17:45:57+01:00">28/02/2021 - 17:45</time><time class="updated" datetime="2021-02-28T19:27:45+01:00">28/02/2021 - 19:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/teatarska-premiera-prikazna-za-operskata-diva-shto-zhiveela-vo-zabluda/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/pano-eu-lagos-0-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/grchki-antifashisti-antifashistichkata-borba-se-vodi-na-ulicza/" title="Грчки антифашисти: Антифашистичката борба се води на улица"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/grchki-antifashisti-antifashistichkata-borba-se-vodi-na-ulicza/" title=" Грчки антифашисти: Антифашистичката борба се води на улица ">Грчки антифашисти: Антифашистичката борба се води на улица</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-28T16:54:12+01:00">28/02/2021 - 16:54</time><time class="updated" datetime="2021-02-28T18:37:37+01:00">28/02/2021 - 18:37</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T16:54:12+01:00">28/02/2021 - 16:54</time><time class="updated" datetime="2021-02-28T18:37:37+01:00">28/02/2021 - 18:37</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/grchki-antifashisti-antifashistichkata-borba-se-vodi-na-ulicza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/bela-kosa-2-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/foto-kraliczata-leticzija-dhejmi-li-kertis-i-aleksandra-grand-poznati-dami-koi-ne-se-sramat-od-sedite-vlakna/" title="ФОТО | Кралицата Летиција, Џејми Ли Кертис и Александра Гранд: Познати дами кои не се срамат од седите влакна"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-kraliczata-leticzija-dhejmi-li-kertis-i-aleksandra-grand-poznati-dami-koi-ne-se-sramat-od-sedite-vlakna/" title=" ФОТО | Кралицата Летиција, Џејми Ли Кертис и Александра Гранд: Познати дами кои не се срамат од седите влакна ">ФОТО | Кралицата Летиција, Џејми Ли Кертис и Александра Гранд: Познати дами...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-28T16:45:11+01:00">28/02/2021 - 16:45</time><time class="updated" datetime="2021-02-28T18:37:48+01:00">28/02/2021 - 18:37</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T16:45:11+01:00">28/02/2021 - 16:45</time><time class="updated" datetime="2021-02-28T18:37:48+01:00">28/02/2021 - 18:37</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-kraliczata-leticzija-dhejmi-li-kertis-i-aleksandra-grand-poznati-dami-koi-ne-se-sramat-od-sedite-vlakna/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/fotojet-74-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sovet-na-evropa-neophodna-e-sorabotka-so-rusija/" title="Совет на Европа: Неопходна е соработка со Русија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sovet-na-evropa-neophodna-e-sorabotka-so-rusija/" title=" Совет на Европа: Неопходна е соработка со Русија ">Совет на Европа: Неопходна е соработка со Русија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-28T16:14:00+01:00">28/02/2021 - 16:14</time><time class="updated" datetime="2021-02-28T18:38:10+01:00">28/02/2021 - 18:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T16:14:00+01:00">28/02/2021 - 16:14</time><time class="updated" datetime="2021-02-28T18:38:10+01:00">28/02/2021 - 18:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sovet-na-evropa-neophodna-e-sorabotka-so-rusija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/w_56225013-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/babish-cheshka-mozhe-da-zapochne-so-upotreba-na-ruskata-vakczina-bez-odobrenie-od-ema/" title="Бабиш: Чешка може да започне со употреба на руската вакцина без одобрение од ЕМА"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/babish-cheshka-mozhe-da-zapochne-so-upotreba-na-ruskata-vakczina-bez-odobrenie-od-ema/" title=" Бабиш: Чешка може да започне со употреба на руската вакцина без одобрение од ЕМА ">Бабиш: Чешка може да започне со употреба на руската вакцина без одобрение...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-28T15:25:15+01:00">28/02/2021 - 15:25</time><time class="updated" datetime="2021-02-28T18:39:03+01:00">28/02/2021 - 18:39</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T15:25:15+01:00">28/02/2021 - 15:25</time><time class="updated" datetime="2021-02-28T18:39:03+01:00">28/02/2021 - 18:39</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/babish-cheshka-mozhe-da-zapochne-so-upotreba-na-ruskata-vakczina-bez-odobrenie-od-ema/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/fotojet-64-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/skratenite-chasovi-prodolzheni-maki/" title="Скратените часови, продолжени маки"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/skratenite-chasovi-prodolzheni-maki/" title=" Скратените часови, продолжени маки ">Скратените часови, продолжени маки</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Михаило Донев</a></span><time class="entry-date published" datetime="2021-02-28T15:06:24+01:00">28/02/2021 - 15:06</time><time class="updated" datetime="2021-02-28T20:51:26+01:00">28/02/2021 - 20:51</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-28T15:06:24+01:00">28/02/2021 - 15:06</time><time class="updated" datetime="2021-02-28T20:51:26+01:00">28/02/2021 - 20:51</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/skratenite-chasovi-prodolzheni-maki/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__6504498 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__6504498 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__6504498 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__6504498 = new penciBlock();penci_block_7__6504498.blockID="penci_block_7__6504498";penci_block_7__6504498.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__6504498","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__6504498.content="";penciBlocksArray.push(penci_block_7__6504498);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/02/n01.03.2021.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-603c97805e8f0" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat.mk&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CLw5xUnLfuB" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.112.904.904a/s640x640/153745560_427714081620094_8772498159756270386_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=VgBbFUSf18AAX_fdQu0&#038;oh=978a2959bec9a1be0e35eacd0690d21c&#038;oe=6068029E"  alt="" title="Re • @slobodenpecat Репортерот на „Слободен печат“ Михаило Донев кој денеска известува во живо од протестите за случајот „Монструм“ кај Мавровка беше принуден од полициски инспектори во цивил да го избрише снимениот материјал, кој патем публиката имаше можност да го следи преку социјалните мрежи.

Имено, колегата Донев во мешаницата настаната при пресингот на полицијата врз демонстрантите и нивното потиснување кон Битпазар, бил легитимиран од три лица кои се претставиле како инспектори во МВР, и му ја побарале новинарската легитимација, но тој во меѓувреме ја загубил во гужвата на протестот и им дал лична карта како што му побарале.

Откако се легитимирал уредно, едниот од нив побарал од него да го избрише снимениот материјал со образложение дека „на снимките им се гледаат лицата па потоа некој ќе им ги запали автомобилите“ иако камерата на нашиот репортер цело време беше насочена кон толпата која на моменти фрлаше камења и шишиња кон полицискиот кордон.

Поради чувствителниот и тензичен момент колегата Донев постапил по наредбата од полицискиот службеник чија идентификација не била видлива, што пак , „Слободен печат“ како редакција го смета за опструкција во извршувањето на професионалната новинарска задача.

Според нашиот репортер, откако се избришани снимките од службениот телефон на „Слободен печат“ оваа „тројка“ инспектори се упатиле кон друг репортер кој од истиот агол го снимал протестот.

„Новинар на дневниот весник Слободен печат бил спречен да ги извршува своите задачи од страна на полициски службеници во цивилна облека кои го извлекле на страна, му ја свиткале раката, безобразно и дрско се однесувале кон него и не го пуштиле додека не го избрише снимениот материјал со изговор дека ги снимал полицајците во лице, наведува независниот сендикат на новинари (ССНМ) во осудата.

Во 17 часот реагираше МВР и соопшти дека пронајдени се тројцата полицајци во цивилка и тие соодветно ќе бидат санкционирани."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLwbQAcrg9O" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.82.660.660a/s640x640/153412838_437712107447351_3937852614166951693_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=sEOKumZLI78AX8zduSO&#038;oh=806d243fee6994b1980ed9898b0e0f03&#038;oe=6064D47A"  alt="" title="#Скопје, 26 февруари 2021 • Масовното прислушување се вршело со цел стекнување предност во политичкиот и општествениот живот, кажа при изрекувањето на пресудата судијата Владимир Туфегџиќ. Тој истакна дека овој предмет треба да биде опомена кон безбедносните органи, кои треба да ја запазуваат безбедноста дури и ако ја прекршуваат надредените лица.
 
💬 Очекуваме и независна истрага за домашниот притвор на обвинетиот Мијалков и утврдување дали има пропуст кај државните или правосудните органи, заклучи судијата Туфегџиќ.

Судијката Џенета Бегтовиќ, пак, нагласи дека предметот ‘Таргет-Тврдина’ е значаен предмет, со голема тежина, па оттаму во интерес на судиите и јавноста било истиот што поскоро да има завршница. Судијката дополни дека со обвинителниот акт биле опфатени 217 оштетени лица, а биле изведени десетици материјални докази и сослушани мад 100 сведоци. Според образложението судот утврдил дека биле злоупотребени системите за прислушување на УБК, а злосторничкото здружување, на чие чело бил Мијалков, имал целосна контрола врз протокот на информации.
 
Прогласувајќи ги виновни, судот на првообвинетиот Сашо Мијалков му изрече 12-годишна затворска казна. Горан Грујевски доби 15 години казна затвор, а началничката Надица Николиќ 3 години затвор. 

Тони Јакимовски, поранешниот шеф на кабинетот на Мијалков, за делата што ги сторил доби шест години казна затвор.

Прогласена за виновна е и поранешната министерка за внатрешни работи Гордана Јанкуловска, која е казнета со четири години затвор. 

Избеганиот Никола Бошковски, пак, заработи петнаесетгодишна казна затвор. Сите обвинети во ‘Таргет-Тврдина’ судот ги прогласи за виновни.

•••••••••••••••••••••••••••••••••••••••••••••
⚡️ Следете ги сите најнови вести на slobodenpecat.mk ⬅️
•••••••••••••••••••••••••••••••••••••••••••••

#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews #весник #newspaper #насловна #frontpage #frontpagenews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLueqCFryuA" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/154852949_271064671039677_851419752699381901_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=109&#038;_nc_ohc=_DGIa7JpDUEAX_K9hXc&#038;oh=5e70d28426547902e4ea7ede8fe544bd&#038;oe=606614D0"  alt="" title="⚡️ Насловната страна од најновото издание (26 февруари 2021) на дневниот весник СЛОБОДЕН ПЕЧАТ.

🗞 Во продажба по 22 часот на цела територија на РС Македонија по износ од 15 денари 🗞

•••••••••••••••••••••••••••••••••••••••••••••
⚡️ Следете ги сите најнови вести на slobodenpecat.mk ⬅️
•••••••••••••••••••••••••••••••••••••••••••••

#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews #весник #newspaper #насловна #frontpage #frontpagenews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLuUugkLOJD" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.79.661.661a/s640x640/153217330_1053818285102017_7938934840002623850_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=BK5EJuYom5cAX_j-zc1&#038;oh=c470dee0ca7dca51e116fc6fca7b08f6&#038;oe=60680692"  alt="" title="⚡️ 25 февруари, #САД • Инженерите на НАСА минатата недела при спуштањето на роверот „Персеверанс“ на површината на Марс известија дека во падобранот имало скриена порака.

На падобранот беа забележани декорации во вид на црвени и бели ознаки, а Ален Чен, инженерот одговорен за системот за слетување, ги повика сите да се обидат да откријат што означуваат тие.

„Понекогаш оставаме пораки во нашата работа“, изјави Чен.

Максанс Абела, 23-годишен студент по компјутерски науки од Париз, веднаш разбрал дека падобранот содржи код. Тој го повикал својот татко Жером, софтверски инженер од лондонската канцеларија на „Гугл“, за да го решат.

„Сакаме вакви мали предизвици. Не мислевме дека можеме да го решиме, но си рековме барем да се обидеме“, изјави Абела.

Само два часа по изјавата на Чен, синот и таткото излегоа со решението на скриената порака, напишана во бинарен код, откривајќи дека таа гласи „Dare Mighty Things“ (Осмели се да правиш моќни работи, што претставува мотото што често го користи Лабораторијата за млазен погон на НАСА во Калифорнија, која го изгради „Персеверанс“."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLpHprjrJ09" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.59.635.635a/152493571_724025838279530_307323880542872143_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=VHfUfOf9p7QAX9Jp07q&#038;oh=4b87f9ceb6cd370b735a9665d5614ace&#038;oe=6066C732"  alt="" title="🙄 да, добро читаш.

Насловната за средишното издание (24 февруари 2021) на Слободен печат. Во продажба по 22 часот на цела територија на РС Македонија по износ од 15 денари 🗞🗞🗞"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLoylJCLOcA" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.83.664.664a/s640x640/152855292_4125130057505880_5212883404887318323_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=100&#038;_nc_ohc=JrpqfFpdVk0AX-K2WCl&#038;oh=95d145f8f8adafffd0224523b1d457d6&#038;oe=6064D43B"  alt="" title="#Скопје, 23 февруари 2021 • Овде не се работи за обичен кривично-правен настан, туку за монструозно садистичко убивање на едвај полнолетни деца, изјави судијата Огнен Ставрев пред изрекувањето на пресудата за случајот „Монструм“ / 📸 Драган Митрески - СП. 

Судот одлучи дека Алил Демири и Африм Исмаиловиќ се виновни за делото „тероризам“ и се казнети со доживотна казна затвор. Агим Исмаиловиќ е исто така виновен за тероризам и судот му определи доживотна казна затвор. Хаки Азири, за помагање на сторител е осуден на девет години затвор. Фејзи Азири е осуден на петнаесетгодишна затворска казна, за две дела поврзани со монструзоното убиство.

Судијата Огнен Ставрев го потврди повлекувањето на обвинението против Сами Љута, за кого обвинителите кажаа дека немаат докази за учество во делото.
 
Во претходна постапка за убиството на момчињата Кире Тричковски, Филип Славковски, Цветанчо Ацковски, Александар Наќевски и рибарот Борче Стефановски на доживотен затвор беа осудени Алил Демири, Африм и Агим Исмаиловиќ, Езим и Хаки Азири и Сами Љута.
 
Врховниот суд во декември 2017 година ги укина пресудите, ги ослободи од притвор осудените Агим Исмаиловиќ, Хаки Азири, Сами Љута и Фејзи Азири и им определи мерки на претпазливост. По укинувањето на пресудите, предметот беше вратен на повторно судење и случајот во март 2018 гдина го презеде поранешното СЈО.
 
Во септември 2019 година предметите на СЈО ги презема Основното јавно обвинителство за гонење на организиран криминал и беа доверени на јавните обвинители кои дотогаш постапувале по конкретните предмети.

 
Прочитајте ја целата вест на slobodenpecat.mk

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLl1EcKLtR7" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.68.746.746a/s640x640/152726151_2912631422397003_8244641400048474182_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=ZQj4T93FNr4AX-hgRD1&#038;oh=aa676c026f5d1865922b4d6d116ca51d&#038;oe=606649F0"  alt="" title="⚡️ #Скопје, 22 февруари 2021 / 📸 Драган Митрески - СП./ • Повеќе од 20 часа трае потрагата по екс директорот на УБК Сашо Мијалков откако вчера Основното јавно обвинителство за гонење организиран криминал и корупција, во 15:00 часот до Основниот кривичен суд Скопје, достави предлог за определување мерка притвор против него.
 
Мијалков е обвинет во предметот со КОК бр. 47/17 од обвинителството означен како Таргет-тврдина, заради постоење на сомнение за евентуално бегство, соопшти предмалку Основниот кривичен суд Скопје.
 
Полициски екипи утрово се пред домот на Мијалков на Водно, како и пред хотелот Мериот, а биле проверени и некои други адреси.
 
- Судот му одреди мерка куќен притвор на Сашо Мијалков. Преземаме мерки и активности за негово пронаоѓање. Распишана е национална потерница. Бидејќи од досега преземените мерки и активности лицето не е пронајдено, ќе го известиме судот и ќе побараме да биде издадена наредба за распишување на меѓународна потерница, соопшти за „Слободен печат“ портпаролот на МВР Тони Ангеловски.
 
Следете ги сите најнови вести на slobodenpecat.mk

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLey9dsL-0N" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/e35/150974244_427628241626358_4855900460899307005_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=106&#038;_nc_ohc=2RnK9YEeQi8AX_2k5bi&#038;oh=e00109eb0aa0725473e960e65d139601&#038;oe=60648DBD"  alt="" title="ИН МЕМОРИАМ • Денеска почина еминентниот музички великан, Ѓорѓе Балашевиќ во 68-мата година од животот. Зад себе остави непроценливо музичко творештво, што ќе го чествуваме засекогаш. 

Нека патува лесно. Слава му!

••••••••••••••

Балашевиќ беше примен на Инфективната клиника пред три дена, каде се лекуваше од пневмонија. Според Блиц.рс, тој имал ковид-19 и бил во лоша состојба.

Иако неодамна се појави веста дека тој е во стабилна состојба, тамошните медиуми јавуваат дека пејачот сепак ја изгубил оваа битка.

Ѓорѓе Балашевиќ е роден на 11 мај 1953 година во Нови Сад, во семејството на неговиот татко Јован Балашевиќ и Вероника Доленец, од Расиња кај Копривница во денешна Хрватска."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLegu9lrf-7" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.20.572.572a/151203511_852489545310203_7007112380685673618_n.jpg?tp=1&#038;_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=GdK_DeH4TtwAX8wfANT&#038;oh=08fc037853bcc91efa68db2a35eaff37&#038;oe=60661CBF"  alt="" title="#Скопје, 19 февруари 2021 / 📸 Драган Митрески - СП. / Угостители, музичари и сопственици на фото-студија денеска повторно излегоа на протест во Скопје во знак на незадоволство од петтиот владин пакет на анти-кризни мерки за кој испорачаа низа забелешки.
 
– Сакаме да изразиме незадоволство од петтиот пакет мерки. Ние имаме забрана за дејност. Од наши средства даваме плати и бараме да се укине член 14 од уредбата со која се забранува организирање на прослави на затворено и на отворено. Ние сме единствена земја од регионот што не доби протокол за работа. Бараме да се направи пакет мерки само за нас. Помошта што ја добивме не е доволна. Во прва фаза не бараме да ни се дозволи да организираме традиционална македонска свадба, туку да работиме како а ла карт рестораните. Дали е доволно да добиеме помош од 10.000 евра, а имаме ресторани од 1.000 квадрати, прашува Перица Голомеиќ сопственик на ресторанот „Рагуза“.

 Сакаме посебни пакет мерки за рестораните за свадби и ноќните клубови и затоа што сме субјекти кои се 100 посто погодени од ковид пандемијата. Ние сме единствените субјекти на кои им е забранета примарната дејност од првиот ден на пандемијата и покрај сите дописи и состаноци со Владата не наидовме на слух од другата страна, беше истакнато на протестот.
 
Продолжение на протестот ќе има и во понеделник во исто време и на иста локација во главниот град.
 
Проследете ги изјавите на угостителите во видеото на slobodenpecat.mk"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/">Ваши финансии</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazing80s"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazing80s"),xhr.send();</script><!-- Snippets by Add to All --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"b5cca96cbf","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-03-01 08:28:00 -->