<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Хотелите се отвораат на 22 јуни: Без маска само на јадење - Слободен печат</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Хотелите се отвораат на 22 јуни: Без маска само на јадење - Слободен печат" />
	<meta property="og:description" content="Дезинфекциска бариера за обувки пред влезна врата, како и пулт за дезинфекција на раце во холот и испечатен текст за препораките што треба да се почитуваат за време на престојот во објектот ќе ги пречекаат гостите во хотелите, за кои Владата даде зелено светло да се отворат на 22 јуни...." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-06-17T10:43:25+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56095235.jpg" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="613" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Хотелите се отвораат на 22 јуни: Без маска само на јадење фидови за коментари" href="https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"285664","token":"79e1e87380","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=285664' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;format=xml" />
<meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0425\u043e\u0442\u0435\u043b\u0438\u0442\u0435 \u0441\u0435 \u043e\u0442\u0432\u043e\u0440\u0430\u0430\u0442 \u043d\u0430 22 \u0458\u0443\u043d\u0438: \u0411\u0435\u0437 \u043c\u0430\u0441\u043a\u0430 \u0441\u0430\u043c\u043e \u043d\u0430 \u0458\u0430\u0434\u0435\u045a\u0435",
    "description": "",
    "datePublished": "2020-06-17",
    "datemodified": "2020-06-17",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/05\/w_56095235.jpg",
        "width": 920,
        "height": 613
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043e\u045a\u0430 \u041a\u0438\u0440\u0438\u045f\u0438\u0435\u0432\u0441\u043a\u0430"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-285664 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">22</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nad-20-proczenti-od-lugeto-imaat-hronichno-zaboluvane-shto-mozhe-da-se-vloshi-od-koronavirusot/"><span class="breakingg-time">12:44</span> Над 20 проценти од луѓето имаат хронично заболување што може да&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bekteshi-za-fotografiite-na-platformata-doma-si-e-doma-nie-se-izvinivme-slikata-e-smeneta-video/"><span class="breakingg-time">12:43</span> Бектеши за фотографиите на платформата „Дома си е дома“: Ние се&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/"><span class="breakingg-time">12:43</span> Хотелите се отвораат на 22 јуни: Без маска само на јадење</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/grchkoto-ministerstvo-za-turizam-bara-hoteli-i-turistichki-objekti-za-karantin/"><span class="breakingg-time">12:32</span> Грчкото министерство за туризам бара хотели и туристички објекти за карантин</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nashite-najdobri-rakometari-ke-igraat-na-sp-vo-egipet/"><span class="breakingg-time">12:31</span> Нашите најдобри ракометари ќе играат на СП во Египет!?</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-26471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/" itemprop="url">Пријави проблем</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56095235.jpg);padding-top: 66.6304%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Хотелите се отвораат на 22 јуни: Без маска само на јадење</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Соња Кириџиевска</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-17T12:43:25+02:00">17/06/2020 - 12:43</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/" data-id="285664" data-title="">
				<article id="post-285664" class="penci-single-artcontent post-285664 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-ekonomija tag-139 tag-88 tag-koronavirus tag-protokol tag-hoteli penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="285664" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Хотелите%20се%20отвораат%20на%2022%20јуни:%20Без%20маска%20само%20на%20јадење%20-%20https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F05%2Fw_56095235.jpg&#038;description=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;title=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;name=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;title=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;text=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Хотелите%20се%20отвораат%20на%2022%20јуни:%20Без%20маска%20само%20на%20јадење&#038;BODY=https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p>Дезинфекциска бариера за обувки пред влезна врата, како и пулт за дезинфекција на раце во холот и испечатен текст за препораките што треба да се почитуваат за време на престојот во објектот ќе ги пречекаат гостите во хотелите, за кои Владата даде зелено светло да се отворат на 22 јуни.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Површен поглед врз усвоените протоколи и процедури што ќе овозможат конечно отворање на хотелите и сместувачките капацитети, покажува дека пандемијата ќе го усложни работењето во туризмот, а нема да им биде лесно ниту на гостите.</p>
<p>И гостите и вработените треба задолжително да носат маски. Рецепцискиот пулт мора да има растојание од 1,5 до 2 метри, монтажна преграда од проѕирна пластика или стакло за рецепционерите. Пластичната преграда може да биде заменета со визир. Што се однесува до гостите, најважно е да нема мешање и групирање со задолжително меѓусебно растојание, не само кај рецепцијата, туку и во другите хотелски простории.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/za-namaluvane-na-rizikot-od-prenesuvane-na-kovid-19-amazon-ke-odrzhuva-rastojanie-megu-rabotniczite-so-pomosh-na-ai/" target="_blank" rel="nofollow" class="ud751c7e303b262d8f14b941e3db27e86"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud751c7e303b262d8f14b941e3db27e86 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ud751c7e303b262d8f14b941e3db27e86:active, .ud751c7e303b262d8f14b941e3db27e86:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud751c7e303b262d8f14b941e3db27e86 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud751c7e303b262d8f14b941e3db27e86 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud751c7e303b262d8f14b941e3db27e86 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ud751c7e303b262d8f14b941e3db27e86:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">За намалување на ризикот од пренесување на Ковид-19, Амазон ќе одржува растојание меѓу работниците со помош на АИ</span></div></a></div><p><strong><b>Хотелиери: Само да работиме!</b></strong></p>
<p>Протоколот дава строги насоки за прием и сместување на гостите, за ресторанските процедури, за употребата на тоалетите, како и препораки за постапување при појава на случај со симптоми на ковид-19.</p>
<p>&#8211; Протоколот е во ред. Ние едвај чекавме да почнеме со работа, а во услови на пандемијава, препораките се во насока да се избегне ширење на вирусот во хотелските капацитети и да се гарантира безбедноста на гостите. Реално и досега имаше строги здравствено-санитарни услови во работењето на хотелите и служењето на храната. Но, секако дека пропишаните мерки ќе значат дополнително ангажирање финансиски средства. Сепак, за нас е најважно да почнеме со работа, оти оваа туристичка година почна лошо &#8211; вели за „Слободен печат“ Крсто Блажевски, претседател на Хотелската асоцијација на Македонија.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/sanofi-investira-610-milioni-evra-vo-franczusko-istrazhuvane-i-proizvodstvo-na-vakczini/" target="_blank" rel="nofollow" class="ue3cdf24b12fce2f56d7bce5bf5be222c"><!-- INLINE RELATED POSTS 2/3 //--><style> .ue3cdf24b12fce2f56d7bce5bf5be222c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue3cdf24b12fce2f56d7bce5bf5be222c:active, .ue3cdf24b12fce2f56d7bce5bf5be222c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue3cdf24b12fce2f56d7bce5bf5be222c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue3cdf24b12fce2f56d7bce5bf5be222c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue3cdf24b12fce2f56d7bce5bf5be222c .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue3cdf24b12fce2f56d7bce5bf5be222c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">„Санофи" инвестира 610 милиони евра во француско истражување и производство на вакцини</span></div></a></div><p>Протоколот е строг и во однос на сместувањето. Ќе се нудат еднокреветни или двокреветни соби, а во сместувачките капацитети со повеќе кревети ќе може да се сместат само гости од едно домаќинство, кои ќе се легитимираат на рецепцијата. Треба да се отстранат сите текстилни предмети, играчки, списанија, работи што може да бидат допрени од повеќе лица. Се подразбираат средствата за дезинфекција на рацете. Хигиената треба да биде на највисоко ниво, што подразбира почести проветрувања на собите, па дури и дневно чистење по изречна желба на гостите што имаат повеќедневно сместување.</p>
<p><strong><b>Нема да има шведски маси и автомати за пијалаци</b></strong></p>
<p>Она што е особено значајно за служењето на храната е своевидната модификација на „шведската маса“. Тоа значи дека храната веќе нема да се изложува сервирана на долги маси и гостите нема да може сами да се послужат. Ќе се подготви мени од три јадења, гостинот ќе си избере, а храната ќе му биде послужена од вработените во угостителскиот објект. Не е дозволено послужување гости на стоење на шанк и на стоечки маси.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/ungarija-ja-ukina-vonrednata-sostojba-koja-na-orban-mu-dade-neogranichena-mok/" target="_blank" rel="nofollow" class="uda987d62c7497d8ae978647bf4b41007"><!-- INLINE RELATED POSTS 3/3 //--><style> .uda987d62c7497d8ae978647bf4b41007 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uda987d62c7497d8ae978647bf4b41007:active, .uda987d62c7497d8ae978647bf4b41007:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uda987d62c7497d8ae978647bf4b41007 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uda987d62c7497d8ae978647bf4b41007 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uda987d62c7497d8ae978647bf4b41007 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uda987d62c7497d8ae978647bf4b41007:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Унгарија ја укина вонредната состојба која на Орбан му даде неограничена моќ</span></div></a></div><p>Сите апарати за точење пијалак ќе треба да се отстранат од употреба и пијалаците да се послужуваат по желба на гостите при послужувањето на масата. Се забранува користењето заеднички отворени садови, кои се споделуваат на повеќе од една маса. Растојанието меѓу столчињата од соседните маси да биде од 1,5-2м. На една маса со четири стола може да седат и да се послужуваат најмногу две лица.</p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/" rel="tag">економија</a><a href="https://www.slobodenpecat.mk/tag/koronavirus/" rel="tag">коронавирус</a><a href="https://www.slobodenpecat.mk/tag/protokol/" rel="tag">Протокол</a><a href="https://www.slobodenpecat.mk/tag/hoteli/" rel="tag">хотели</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="285664" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Хотелите%20се%20отвораат%20на%2022%20јуни:%20Без%20маска%20само%20на%20јадење%20-%20https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F05%2Fw_56095235.jpg&#038;description=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;title=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;name=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;title=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fhotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene%2F&#038;text=%D0%A5%D0%BE%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%20%D1%81%D0%B5%20%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%2022%20%D1%98%D1%83%D0%BD%D0%B8%3A%20%D0%91%D0%B5%D0%B7%20%D0%BC%D0%B0%D1%81%D0%BA%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BD%D0%B0%20%D1%98%D0%B0%D0%B4%D0%B5%D1%9A%D0%B5"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Хотелите%20се%20отвораат%20на%2022%20јуни:%20Без%20маска%20само%20на%20јадење&#038;BODY=https://www.slobodenpecat.mk/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/rnCJCqi3WZ4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/pochina-didhej-iczko-od-antena-5-radio/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/285446-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/pochina-didhej-iczko-od-antena-5-radio/" class="wpp-post-title" target="_self">Од коронавирусот почина диџеј Ицко од „Антена 5“ радио</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/nitu-makedonczite-go-odbraa-gruevski-nitu-dui-go-napravi-zaev-premier-vo-2016/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/283311-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/nitu-makedonczite-go-odbraa-gruevski-nitu-dui-go-napravi-zaev-premier-vo-2016/" class="wpp-post-title" target="_self">Ниту Македонците го одбраа Груевски, ниту ДУИ го направи Заев премиер во 2016</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/emotivna-poraka-na-jelena-jovanova-otkako-pristigna-doma-so-naslednikot-jakov-foto/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/284690-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/emotivna-poraka-na-jelena-jovanova-otkako-pristigna-doma-so-naslednikot-jakov-foto/" class="wpp-post-title" target="_self">Емотивна порака на Јелена Јованова откако пристигна дома со наследникот Јаков (ФОТО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/lila-filipovska-za-prvpat-objavi-fotografija-od-svoite-roditeli-foto/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/283006-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/lila-filipovska-za-prvpat-objavi-fotografija-od-svoite-roditeli-foto/" class="wpp-post-title" target="_self">Лила Филиповска за првпат објави фотографија од своите родители! (ФОТО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/eskalaczija-na-pokrivot-na-svetot-dvete-nuklearni-sili-odat-kon-vojna-po-45-godini-padnaa-i-prvite-zhrtvi/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/284995-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/eskalaczija-na-pokrivot-na-svetot-dvete-nuklearni-sili-odat-kon-vojna-po-45-godini-padnaa-i-prvite-zhrtvi/" class="wpp-post-title" target="_self">Ескалација на покривот на светот: Двете нуклеарни сили одат кон војна, по 45 години паднаа и првите жртви</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/slikata-od-germanija-zameneta-so-domashna-sramot-ostana/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/284599-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/slikata-od-germanija-zameneta-so-domashna-sramot-ostana/" class="wpp-post-title" target="_self">Сликата од Германија заменета со домашна, срамот остана</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/brojot-na-zaboleni-od-koronavirus-visok-najmnogu-dijagnosticzirani-vo-skopje/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/285252-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/brojot-na-zaboleni-od-koronavirus-visok-najmnogu-dijagnosticzirani-vo-skopje/" class="wpp-post-title" target="_self">Бројот на заболени од коронавирус висок, најмногу дијагностицирани во Скопје</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/pochina-chlenot-na-drzhavnata-komisija-za-zhalbi-po-javni-nabavki-irena-shumkoski/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/283428-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/pochina-chlenot-na-drzhavnata-komisija-za-zhalbi-po-javni-nabavki-irena-shumkoski/" class="wpp-post-title" target="_self">Почина членот на Државната комисија за жалби по јавни набавки, Ирена Шумкоски</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/panovski-dali-ako-na-hiv-pozitiven-mu-padne-betonski-zid-od-tri-tona-vrz-glava-ke-go-vodat-kako-pochinat-od-sida/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/283352-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/panovski-dali-ako-na-hiv-pozitiven-mu-padne-betonski-zid-od-tri-tona-vrz-glava-ke-go-vodat-kako-pochinat-od-sida/" class="wpp-post-title" target="_self">Пановски: Дали ако на ХИВ позитивен, му падне бетонски ѕид од три тона врз глава, ќе го водат како починат од СИДА?</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/grchkoto-ministerstvo-za-turizam-bara-hoteli-i-turistichki-objekti-za-karantin/">Грчкото министерство за туризам бара хотели и туристички објекти за карантин</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/bekteshi-za-fotografiite-na-platformata-doma-si-e-doma-nie-se-izvinivme-slikata-e-smeneta-video/">Бектеши за фотографиите на платформата „Дома си е дома“: Ние се извинивме, сликата е сменета (ВИДЕО)</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-285661 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-139 tag-kovid-19 tag-koronavirus tag-lanset tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_55904696-480x320.jpg);" href="https://www.slobodenpecat.mk/nad-20-proczenti-od-lugeto-imaat-hronichno-zaboluvane-shto-mozhe-da-se-vloshi-od-koronavirusot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/nad-20-proczenti-od-lugeto-imaat-hronichno-zaboluvane-shto-mozhe-da-se-vloshi-od-koronavirusot/">Над 20 проценти од луѓето имаат хронично заболување што може да се влоши од коронавирусот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:44:15+02:00">17/06/2020 - 12:44</time></div></div><div  class="item-related penci-imgtype-landscape post-285656 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija category-slider tag-vaucheri tag-139 tag-dpi tag-88 tag-keshnik-bekteshi tag-slider tag-107 tag-340 tag-fotografii penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/bekteshi1-480x320.png);" href="https://www.slobodenpecat.mk/bekteshi-za-fotografiite-na-platformata-doma-si-e-doma-nie-se-izvinivme-slikata-e-smeneta-video/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bekteshi-za-fotografiite-na-platformata-doma-si-e-doma-nie-se-izvinivme-slikata-e-smeneta-video/">Бектеши за фотографиите на платформата „Дома си е дома“: Ние се извинивме, сликата е сменета (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-06-17T12:43:34+02:00">17/06/2020 - 12:43</time><time class="updated" datetime="2020-06-17T12:46:41+02:00">17/06/2020 - 12:46</time></div></div><div  class="item-related penci-imgtype-landscape post-285655 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-139 tag-114 tag-karantin tag-307 tag-turistichki-objekti tag-hotel penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/w_56107914-480x320.jpg);" href="https://www.slobodenpecat.mk/grchkoto-ministerstvo-za-turizam-bara-hoteli-i-turistichki-objekti-za-karantin/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/grchkoto-ministerstvo-za-turizam-bara-hoteli-i-turistichki-objekti-za-karantin/">Грчкото министерство за туризам бара хотели и туристички објекти за карантин</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:32:14+02:00">17/06/2020 - 12:32</time></div></div><div  class="item-related penci-imgtype-landscape post-285642 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-vakczina tag-139 tag-ek tag-koronavirus tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/evropska-komisija-480x320.jpg);" href="https://www.slobodenpecat.mk/ek-usvoi-strategija-za-zabrzuvane-na-razvoj-proizvodstvo-i-primena-na-vakczina-protiv-koronavirusot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ek-usvoi-strategija-za-zabrzuvane-na-razvoj-proizvodstvo-i-primena-na-vakczina-protiv-koronavirusot/">ЕК усвои стратегија за забрзување на развој, производство и примена на вакцина против коронавирусот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:28:57+02:00">17/06/2020 - 12:28</time></div></div><div  class="item-related penci-imgtype-landscape post-285649 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-skopje tag-139 tag-1496 tag-765 tag-90 tag-staczionar penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/kuchina-480x320.png);" href="https://www.slobodenpecat.mk/shilegov-ochekuvame-slednata-nedela-otvorane-na-lajka/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/shilegov-ochekuvame-slednata-nedela-otvorane-na-lajka/">Шилегов: Очекуваме следната недела отворање на „Лајка“</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:23:00+02:00">17/06/2020 - 12:23</time></div></div><div  class="item-related penci-imgtype-landscape post-285647 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-854 tag-113 tag-rektor tag-ukim penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/mkd-264944-480x320.jpg);" href="https://www.slobodenpecat.mk/shest-kandidati-za-rektor-na-skopskiot-univerzitet-od-listata-izostaven-atanasov/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/shest-kandidati-za-rektor-na-skopskiot-univerzitet-od-listata-izostaven-atanasov/">Шест кандидати за ректор на Скопскиот универзитет, од листата изоставен Атанасов</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:19:45+02:00">17/06/2020 - 12:19</time></div></div></div></div><div id="wordpress-285664-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-285664  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hotelite-se-otvoraat-na-22-juni-bez-maska-samo-na-jadene/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='285664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-285644 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija tag-blagajnichki-zapisi tag-139 tag-88 tag-kamatna-stapka tag-narodna-banka penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/народна-банка-на-македонија-480x320.jpg);" href="https://www.slobodenpecat.mk/osnovnata-kamatna-stapka-i-ponudata-na-blagajnichki-zapisi-nepromeneti/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/osnovnata-kamatna-stapka-i-ponudata-na-blagajnichki-zapisi-nepromeneti/">Основната каматна стапка и понудата на благајнички записи непроменети</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:16:51+02:00">17/06/2020 - 12:16</time></div></div><div  class="item-related penci-imgtype-landscape post-285627 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-1486 tag-1227 tag-705 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/w_56155029-480x320.jpg);" href="https://www.slobodenpecat.mk/kineskoto-mnr-ne-sakame-konflikti-na-graniczata-so-indija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/kineskoto-mnr-ne-sakame-konflikti-na-graniczata-so-indija/">Кинеското МНР: Не сакаме конфликти на границата со Индија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:10:10+02:00">17/06/2020 - 12:10</time></div></div><div  class="item-related penci-imgtype-landscape post-285631 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-282 tag-113 tag-969 tag-fridrih-ebert tag-chovekovi-prava penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/zoran-zaev-1-480x320.jpeg);" href="https://www.slobodenpecat.mk/fondaczijata-fridrih-ebert-nagradata-za-chovekovi-prava-ja-dodeli-na-zaev/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/fondaczijata-fridrih-ebert-nagradata-za-chovekovi-prava-ja-dodeli-na-zaev/">Фондацијата „Фридрих Еберт&#8221; наградата за човекови права ја додели на Заев</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-06-17T12:06:54+02:00">17/06/2020 - 12:06</time><time class="updated" datetime="2020-06-17T12:12:43+02:00">17/06/2020 - 12:12</time></div></div><div  class="item-related penci-imgtype-landscape post-285610 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-koronavirus tag-sanchez tag-1493 tag-279 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/pedro-sanchez.gif);" href="https://www.slobodenpecat.mk/sanchez-shpanija-na-16-juli-ke-odrzhi-czeremonija-za-pochinatite-od-koronavirus/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sanchez-shpanija-na-16-juli-ke-odrzhi-czeremonija-za-pochinatite-od-koronavirus/">Санчез: Шпанија на 16 јули ќе одржи церемонија за починатите од коронавирус</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:00:50+02:00">17/06/2020 - 12:00</time></div></div><div  class="item-related penci-imgtype-landscape post-285614 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija tag-139 tag-donatsija tag-88 tag-kovid-19 tag-mojddv penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/moj-ddv-1-374x320.jpg);" href="https://www.slobodenpecat.mk/postavena-opczija-za-otkazhuvane-donaczija-na-aplikaczijata-mojddv/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/postavena-opczija-za-otkazhuvane-donaczija-na-aplikaczijata-mojddv/">Поставена опција за откажување донација на апликацијата МојДДВ</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-06-17T12:00:38+02:00">17/06/2020 - 12:00</time></div></div><div  class="item-related penci-imgtype-landscape post-285595 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-makedonija tag-139 tag-deksametazon tag-kovid-19 tag-113 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/deksametazon-1024x768-1-480x320.jpg);" href="https://www.slobodenpecat.mk/lekarite-predupreduvaat-ne-trchajte-vo-aptekite-po-deksametazon/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/lekarite-predupreduvaat-ne-trchajte-vo-aptekite-po-deksametazon/">Лекарите предупредуваат: Не трчајте во аптеките по Дексаметазон!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2020-06-17T11:56:46+02:00">17/06/2020 - 11:56</time><time class="updated" datetime="2020-06-17T12:15:55+02:00">17/06/2020 - 12:15</time></div></div></div></div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__33728860" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__33728860" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__33728860block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/deksametazon-1024x768-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/lekarite-predupreduvaat-ne-trchajte-vo-aptekite-po-deksametazon/" title="Лекарите предупредуваат: Не трчајте во аптеките по Дексаметазон!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/lekarite-predupreduvaat-ne-trchajte-vo-aptekite-po-deksametazon/" title=" Лекарите предупредуваат: Не трчајте во аптеките по Дексаметазон! ">Лекарите предупредуваат: Не трчајте во аптеките по Дексаметазон!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2020-06-17T11:56:46+02:00">17/06/2020 - 11:56</time><time class="updated" datetime="2020-06-17T12:15:55+02:00">17/06/2020 - 12:15</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T11:56:46+02:00">17/06/2020 - 11:56</time><time class="updated" datetime="2020-06-17T12:15:55+02:00">17/06/2020 - 12:15</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/lekarite-predupreduvaat-ne-trchajte-vo-aptekite-po-deksametazon/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/fotojet-71-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sloboden-pechat-pred-gp-tabanovcze-guzhvi-i-nepochituvane-na-merkite-za-distancza-galerija/" title="„Слободен печат“ пред ГП Табановце: Гужви и непочитување на мерките за дистанца (ГАЛЕРИЈА)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sloboden-pechat-pred-gp-tabanovcze-guzhvi-i-nepochituvane-na-merkite-za-distancza-galerija/" title=" „Слободен печат“ пред ГП Табановце: Гужви и непочитување на мерките за дистанца (ГАЛЕРИЈА) ">„Слободен печат“ пред ГП Табановце: Гужви и непочитување на мерките за дистанца...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-06-17T11:47:39+02:00">17/06/2020 - 11:47</time><time class="updated" datetime="2020-06-17T11:59:04+02:00">17/06/2020 - 11:59</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T11:47:39+02:00">17/06/2020 - 11:47</time><time class="updated" datetime="2020-06-17T11:59:04+02:00">17/06/2020 - 11:59</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sloboden-pechat-pred-gp-tabanovcze-guzhvi-i-nepochituvane-na-merkite-za-distancza-galerija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/Zaev-CZipras.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zaev-prespanskiot-dogovor-obezbedi-sigurna-idnina-za-nashite-decza-razvojna-ekonomija-i-novi-partnerstva-i-prijatelstva/" title="Заев: Преспанскиот договор обезбеди сигурна иднина за нашите деца, развојна економија и нови партнерства и пријателства"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zaev-prespanskiot-dogovor-obezbedi-sigurna-idnina-za-nashite-decza-razvojna-ekonomija-i-novi-partnerstva-i-prijatelstva/" title=" Заев: Преспанскиот договор обезбеди сигурна иднина за нашите деца, развојна економија и нови партнерства и пријателства ">Заев: Преспанскиот договор обезбеди сигурна иднина за нашите деца, развојна економија и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-06-17T11:02:56+02:00">17/06/2020 - 11:02</time><time class="updated" datetime="2020-06-17T12:02:18+02:00">17/06/2020 - 12:02</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T11:02:56+02:00">17/06/2020 - 11:02</time><time class="updated" datetime="2020-06-17T12:02:18+02:00">17/06/2020 - 12:02</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zaev-prespanskiot-dogovor-obezbedi-sigurna-idnina-za-nashite-decza-razvojna-ekonomija-i-novi-partnerstva-i-prijatelstva/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/сашо-орданоски-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/demagogijata-i-politichkiot-imunitet/" title="Демагогијата и политичкиот имунитет"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/demagogijata-i-politichkiot-imunitet/" title=" Демагогијата и политичкиот имунитет ">Демагогијата и политичкиот имунитет</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Сашо Орданоски</a></span><time class="entry-date published updated" datetime="2020-06-17T10:42:36+02:00">17/06/2020 - 10:42</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-17T10:42:36+02:00">17/06/2020 - 10:42</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/demagogijata-i-politichkiot-imunitet/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/didhej-iczko-e1592383624408-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pochina-didhej-iczko-od-antena-5-radio/" title="Од коронавирусот почина диџеј Ицко од „Антена 5“ радио"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pochina-didhej-iczko-od-antena-5-radio/" title=" Од коронавирусот почина диџеј Ицко од „Антена 5“ радио ">Од коронавирусот почина диџеј Ицко од „Антена 5“ радио</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/vasko-spasoski/">Васко Спасоски</a></span><time class="entry-date published" datetime="2020-06-17T10:29:48+02:00">17/06/2020 - 10:29</time><time class="updated" datetime="2020-06-17T11:03:13+02:00">17/06/2020 - 11:03</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T10:29:48+02:00">17/06/2020 - 10:29</time><time class="updated" datetime="2020-06-17T11:03:13+02:00">17/06/2020 - 11:03</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pochina-didhej-iczko-od-antena-5-radio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/mitov-1-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/d-r-mitov-ova-nema-da-pomine-brzo-i-treba-da-se-adaptirame-na-eden-polu-ili-godishen-period-video/" title="Д-р Митов: Ова нема да помине брзо и треба да се адаптираме на еден полу или годишен период (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/d-r-mitov-ova-nema-da-pomine-brzo-i-treba-da-se-adaptirame-na-eden-polu-ili-godishen-period-video/" title=" Д-р Митов: Ова нема да помине брзо и треба да се адаптираме на еден полу или годишен период (ВИДЕО) ">Д-р Митов: Ова нема да помине брзо и треба да се адаптираме...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-06-17T09:20:43+02:00">17/06/2020 - 09:20</time><time class="updated" datetime="2020-06-17T09:52:33+02:00">17/06/2020 - 09:52</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T09:20:43+02:00">17/06/2020 - 09:20</time><time class="updated" datetime="2020-06-17T09:52:33+02:00">17/06/2020 - 09:52</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/d-r-mitov-ova-nema-da-pomine-brzo-i-treba-da-se-adaptirame-na-eden-polu-ili-godishen-period-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/04/Muhamed-Zekiri-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zekiri-ne-bi-posakal-nikomu-da-go-pomine-ona-shto-jas-go-pominav-so-moeto-semejstvo-video/" title="Зекири: Не би посакал никому да го помине она што јас го поминав со моето семејство (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zekiri-ne-bi-posakal-nikomu-da-go-pomine-ona-shto-jas-go-pominav-so-moeto-semejstvo-video/" title=" Зекири: Не би посакал никому да го помине она што јас го поминав со моето семејство (ВИДЕО) ">Зекири: Не би посакал никому да го помине она што јас го...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-06-17T08:42:44+02:00">17/06/2020 - 08:42</time><time class="updated" datetime="2020-06-17T09:37:02+02:00">17/06/2020 - 09:37</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T08:42:44+02:00">17/06/2020 - 08:42</time><time class="updated" datetime="2020-06-17T09:37:02+02:00">17/06/2020 - 09:37</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zekiri-ne-bi-posakal-nikomu-da-go-pomine-ona-shto-jas-go-pominav-so-moeto-semejstvo-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/pjimage-56-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dogovorot-za-15-juli-ja-otkochi-zaribanata-drzhavna-mashinerija-zaev-i-miczkoski-okom-site-faktori-skokom/" title="Договорот за 15 јули ја откочи зарибаната државна машинерија: Заев и Мицкоски оком, сите фактори скоком!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dogovorot-za-15-juli-ja-otkochi-zaribanata-drzhavna-mashinerija-zaev-i-miczkoski-okom-site-faktori-skokom/" title=" Договорот за 15 јули ја откочи зарибаната државна машинерија: Заев и Мицкоски оком, сите фактори скоком! ">Договорот за 15 јули ја откочи зарибаната државна машинерија: Заев и Мицкоски...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Христовска Угриновска</a></span><time class="entry-date published" datetime="2020-06-17T07:45:58+02:00">17/06/2020 - 07:45</time><time class="updated" datetime="2020-06-16T15:36:25+02:00">16/06/2020 - 15:36</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-17T07:45:58+02:00">17/06/2020 - 07:45</time><time class="updated" datetime="2020-06-16T15:36:25+02:00">16/06/2020 - 15:36</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dogovorot-za-15-juli-ja-otkochi-zaribanata-drzhavna-mashinerija-zaev-i-miczkoski-okom-site-faktori-skokom/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/104779673_582334742487160_6639676126326779079_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/so-maski-i-pochituvane-na-protokolite-zapochna-upisot-na-srednoshkolczite-foto-video/" title="Со маски и почитување на протоколите започна уписот на средношколците (ФОТО+ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/so-maski-i-pochituvane-na-protokolite-zapochna-upisot-na-srednoshkolczite-foto-video/" title=" Со маски и почитување на протоколите започна уписот на средношколците (ФОТО+ВИДЕО) ">Со маски и почитување на протоколите започна уписот на средношколците (ФОТО+ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/mihailo-donev/">Михаило Донев</a></span><time class="entry-date published" datetime="2020-06-16T17:45:52+02:00">16/06/2020 - 17:45</time><time class="updated" datetime="2020-06-16T22:34:31+02:00">16/06/2020 - 22:34</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-16T17:45:52+02:00">16/06/2020 - 17:45</time><time class="updated" datetime="2020-06-16T22:34:31+02:00">16/06/2020 - 22:34</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/so-maski-i-pochituvane-na-protokolite-zapochna-upisot-na-srednoshkolczite-foto-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/104421565_615942679019976_4713026173696794452_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/oslaben-ili-ne-kovid-19-kosi-kako-nikogash-dosega/" title="Ослабен или не ковид-19 коси како никогаш досега"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/oslaben-ili-ne-kovid-19-kosi-kako-nikogash-dosega/" title=" Ослабен или не ковид-19 коси како никогаш досега ">Ослабен или не ковид-19 коси како никогаш досега</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/mimi-susleska/">Мими Шушлеска Петкова</a></span><time class="entry-date published" datetime="2020-06-16T17:01:06+02:00">16/06/2020 - 17:01</time><time class="updated" datetime="2020-06-16T17:12:51+02:00">16/06/2020 - 17:12</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-16T17:01:06+02:00">16/06/2020 - 17:01</time><time class="updated" datetime="2020-06-16T17:12:51+02:00">16/06/2020 - 17:12</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/oslaben-ili-ne-kovid-19-kosi-kako-nikogash-dosega/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__33728860 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__33728860 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__33728860 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__33728860 = new penciBlock();penci_block_7__33728860.blockID="penci_block_7__33728860";penci_block_7__33728860.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__33728860","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__33728860.content="";penciBlocksArray.push(penci_block_7__33728860);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/06/16.06.2020-nova.jpg" class="image wp-image-143890 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="penci_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-instagram">No any image found. Please check it again or try with another instagram account.</div><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/">Пријави проблем</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingsmoothandjazz"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingsmoothandjazz"),xhr.send();</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"dca70b5591","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.2.2 on 2020-06-17 12:49:57 -->