<!DOCTYPE html><html lang="mk-MK"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:['Roboto:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext','Mukta Vaani:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext','Oswald:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext','Teko:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext']}};</script><script id="litespeed-webfont-lib" src="https://www.slobodenpecat.mk/wp-content/plugins/litespeed-cache/js/webfontloader.min.js" async></script><link data-optimized='2' rel='stylesheet' href='https://www.slobodenpecat.mk/min/0c333.css' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>Над 1 милион заболени од Ковид-19, од следната недела во функција мобилната болница - Слободен печат</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/" /><meta property="og:locale" content="mk_MK" /><meta property="og:type" content="article" /><meta property="og:title" content="Над 1 милион заболени од Ковид-19, од следната недела во функција мобилната болница - Слободен печат" /><meta property="og:description" content="Бројот на заболени со новиот коронавирус во светот надмина еден милион. Најголем број заболени има во САД, Италија и Шпанија. Во земјава вчера се регистрирани нови 30 случаи со што бројката на заболени е 384 лица. Надлежните го очекуваат пикот кон крајот на април, а покрај веќе преземените мерки, од..." /><meta property="og:url" content="https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/" /><meta property="og:site_name" content="Слободен печат" /><meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" /><meta property="article:tag" content="вести" /><meta property="article:tag" content="ковид-19" /><meta property="article:tag" content="коронавирус" /><meta property="article:tag" content="Макеоднија" /><meta property="article:tag" content="мобилна болница" /><meta property="article:section" content="Вести" /><meta property="article:published_time" content="2020-04-03T05:23:37+00:00" /><meta property="article:modified_time" content="2020-04-03T05:32:28+00:00" /><meta property="og:updated_time" content="2020-04-03T05:32:28+00:00" /><meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/03/91805617_324668175161214_8164072766237048832_n-1.jpg" /><meta property="og:image:secure_url" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/03/91805617_324668175161214_8164072766237048832_n-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="534" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Бројот на заболени со новиот коронавирус во светот надмина еден милион. Најголем број заболени има во САД, Италија и Шпанија. Во земјава вчера се регистрирани нови 30 случаи со што бројката на заболени е 384 лица. Надлежните го очекуваат пикот кон крајот на април, а покрај веќе преземените мерки, од..." /><meta name="twitter:title" content="Над 1 милион заболени од Ковид-19, од следната недела во функција мобилната болница - Слободен печат" /><meta name="twitter:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/03/91805617_324668175161214_8164072766237048832_n-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//adsdms.mk' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//script.dotmetrics.net' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Над 1 милион заболени од Ковид-19, од следната недела во функција мобилната болница фидови за коментари" href="https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/feed/" /><style id='penci-style-inline-css' type='text/css'>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</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]--> <script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/ce548.js' defer data-deferred="1"></script> <script type='text/javascript'>var wpp_params={"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"226754","token":"085f0a0d23","debug":""};</script> <script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script type='text/javascript'>var FOOBOX=window.FOOBOX={ready:true,preloadFont:false,disableOthers:true,o:{wordpress:{enabled:true},showCount:false,images:{showCaptions:false},excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]',affiliate:{enabled:false},error:"Грешка, неможе да се вчита."},selectors:[".foogallery-container.foogallery-lightbox-foobox",".foogallery-container.foogallery-lightbox-foobox-free",".gallery",".wp-block-gallery",".wp-caption",".wp-block-image","a:has(img[class*=wp-image-])",".foobox"],pre:function($){},post:function($){},custom:function($){}};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/69355.js' defer data-deferred="1"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.slobodenpecat.mk/?p=226754' /><link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;format=xml" /> <script type="text/javascript">function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}
var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.slobodenpecat.mk')==-1&&all_links.href.search(/^#/)==-1){change_link=true;}
if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}
if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}
if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}
function external_links_in_new_windows_load(func)
{var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script> <script>var portfolioDataJs=portfolioDataJs||[];var penciBlocksArray=[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem];},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null;},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem];},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData;}};})();function penciBlock(){this.atts_json='';this.content='';}</script> <link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/12\/SPlogo.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041d\u0430\u0434 1 \u043c\u0438\u043b\u0438\u043e\u043d \u0437\u0430\u0431\u043e\u043b\u0435\u043d\u0438 \u043e\u0434 \u041a\u043e\u0432\u0438\u0434-19, \u043e\u0434 \u0441\u043b\u0435\u0434\u043d\u0430\u0442\u0430 \u043d\u0435\u0434\u0435\u043b\u0430 \u0432\u043e \u0444\u0443\u043d\u043a\u0446\u0438\u0458\u0430 \u043c\u043e\u0431\u0438\u043b\u043d\u0430\u0442\u0430 \u0431\u043e\u043b\u043d\u0438\u0446\u0430",
    "description": "",
    "datePublished": "2020-04-03",
    "datemodified": "2020-04-03",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/03\/91805617_324668175161214_8164072766237048832_n-1.jpg",
        "width": 800,
        "height": 534
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2019\/12\/SPlogo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" /><meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" /><style type="text/css" id="wp-custom-css">.penci-post-pagination{display:none}.penci-topbar h3,.penci-topbar{font-size:15px;line-height:30px}.header__top.header--s2{min-height:100px;display:flex;padding-top:10px;padding-bottom:10px}.site-branding img,.site-branding .site-title{vertical-align:middle !important}.breakingg-time{padding:1px 10px;margin-right:5px;position:relative;z-index:5;font-size:13px;color:#000}.breakingg-time:before{content:'';background-color:#ff0;position:absolute;width:91%;height:53%;left:50%;top:0;z-index:-1;transform:skewX(35deg) translateX(-50%)}.breakingg-time:after{content:'';background-color:#ff0;position:absolute;width:91%;height:50%;left:50%;bottom:0;z-index:-1;transform:skewX(-35deg) translateX(-50%)}.main-navigation>ul:not(.children)>li:hover>a{background-color:#000 !important}.penci-block-vc.style-title-4 .penci-block__title{width:100%}.penci-block-vc.style-title-4 .penci-slider-nav{top:20px;right:10px}#custom_html-18{padding:0}.tabs12341{padding:0 !important}.subtitle{font-size:22px;line-height:27px;font-weight:400;margin-top:-5px;margin-bottom:15px;color:#777;font-family:inherit;letter-spacing:0}.entry-meta-item.penci-post-countview.penci_post-meta_item{display:none}#menu-item-155265 a{color:#939}#menu-item-144344 a{color:#d33}.topbar__trending{height:30px}.wpb-js-composer .vc_tta-color-grey.vc_tta-style-classic .vc_tta-tab.vc_active>a{background-color:#d33;color:#fff;font-weight:700;text-transform:uppercase}.wpb-js-composer .vc_tta-color-grey.vc_tta-style-classic .vc_tta-tab>a{border-color:#dddcdc;background-color:#eaeaea;color:#666;text-transform:uppercase;font-weight:700}.penci-page-title,.penci-entry-title{font-family:"Oswald";font-weight:500}.wpb_text_column,.entry-content,.comment-content{font-family:"Roboto Condensed",sans-serif !important;font-size:17.5px !important;color:#222}.rpwe-time.published{display:none}#wpsm_tabs_r_widget_id-2{padding:0}.penci__post-title.entry-title{font-family:"Roboto Condensed",sans-serif !important;font-weight:700}.rpwe-title{font-family:"Roboto Condensed",sans-serif !important;font-weight:700 !important;padding-bottom:10px;line-height:14px;font-size:14px !important}.wpp-post-title{font-family:"Roboto Condensed","Helvetica Narrow","Arial Narrow",Helvetica,Tahoma,Arial,sans-serif !important;font-weight:700 !important;padding-bottom:0;line-height:14px !important;font-size:14px}.penci-slider__text{background:linear-gradient(to bottom,transparent,#00000001) !important}.penci-grid_4 .penci_post_content{background:linear-gradient(to bottom,transparent,#00000001) !important;margin-right:3px}.penci-slider__text{background:linear-gradient(to bottom,transparent,#00000001) !important}.penci-block_34 .block34_big_item .penci_post_content{background:linear-gradient(to bottom,transparent,#000) !important}.penci-grid_4 .penci_post_content{background:linear-gradient(to bottom,transparent,#00000001) !important;margin-right:3px}.penci-block-vc.penci-empty-block-title{padding:0}button.w3-bar-item.w3-button.tablink.w3-red{background-color:#d33;color:#fff;border:0;font-weight:700;text-transform:uppercase}button.w3-bar-item.w3-button.tablink{border-color:#dddcdc;background-color:#eaeaea;color:#666;text-transform:uppercase;font-weight:700;width:49%}.wpb-js-composer .vc_tta.vc_tta-spacing-1 .vc_tta-tab{width:50%;text-align:center}.vc_tta-tabs-container{margin:0 !important}.wpb-js-composer .vc_tta.vc_tta-spacing-1 .vc_tta-tab{margin:0 !important}.wpp-thumbnail{width:100% !important;float:none !important}.rpwe-thumb{width:100%;border:0 solid #000 !important}.rpwe-li{margin-bottom:15px !important}.rpwe-img img{border:0 solid lback !important}#custom_html-26,#custom_html-25{padding:0}.wpp-list li{margin-bottom:15px !important;clear:both}.wpp-post-title{clear:both}.topbar__trending .headline-title{background:#d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>a.custom-button.pencisc-button{background:0 0;color:#d3347b;border:2px solid #d3347b;line-height:36px;padding:0 20px;font-size:14px;font-weight:700}a.custom-button.pencisc-button:hover{background:#d3347b;color:#fff;border:2px solid #d3347b}a.custom-button.pencisc-button.pencisc-small{line-height:28px;font-size:12px}a.custom-button.pencisc-button.pencisc-large{line-height:46px;font-size:18px}</style> <script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article" defer data-deferred="1"></script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();googletag.enableServices();});</script> </head><body class="post-template-default single single-post postid-226754 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-fluid"><div class="penci-topbar__left"><div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-day-sunny"></i><div class="penci-weather-now">
<span class="penci-weather-degrees">-3.4</span>
<span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Скопје</div></div></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
</span><div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pandemijata-go-odlozhi-izborot-na-pretsedatelski-kandidat-kaj-amerikanskite-demokrati/"><span class="breakingg-time">07:50</span> Пандемијата го одложи изборот на претседателски кандидат кај американските демократи</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sala-ako-se-raspadne-milano-togash-ke-se-urne-czeliot-zdravstven-sistem-na-lombardija/"><span class="breakingg-time">07:48</span> Сала: Ако се распадне Милано, тогаш ќе се урне целиот здравствен&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tramp-po-vtorpat-negativen-na-testot-za-koronavirus/"><span class="breakingg-time">07:45</span> Трамп по вторпат негативен на тестот за коронавирус</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/promenlivo-oblachno-so-temperatura-do-14-stepeni/"><span class="breakingg-time">07:43</span> Променливо облачно со температура до 14 степени</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sasoli-eu-bara-nachini-da-go-vkluchi-zapaden-balkan-vo-borbata-protiv-koronavirusot/"><span class="breakingg-time">07:38</span> Сасоли: ЕУ бара начини да го вклучи Западен Балкан во борбата&hellip;</a></h3></div></div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s2"><div class="penci-container-fluid header-top__container"><div class="site-branding"><h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></h2></div><div class="header__banner">
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script> </div></div></div><header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li><li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a><ul class="sub-menu"><li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li><li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li><li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li><li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li><li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li><li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li></ul></li><li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a><ul class="sub-menu"><li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li><li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li><li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li><li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li><li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li><li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li><li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li><li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li><li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li><li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li><li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li><li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li></ul></li><li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li><li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a><ul class="sub-menu"><li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li><li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li><li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li><li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li></ul></li><li id="menu-item-26471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/" itemprop="url">Пријави проблем</a></li><li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li><li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li></ul></nav><div class="header__social-search"><div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
<label>
<span class="screen-reader-text">Search for:</span><input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div></div></div></header></div><div class="mobile-sticky-wrapper  mobile" style="padding-top: 5px;"><div class="header__banner">
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script> </div></div><div class="penci-header-mobile mobile" ><div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content  penci-con_sb2_sb1 "><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="entry-media penci-entry-media penci-entry-media-top "><div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/91805617_324668175161214_8164072766237048832_n-1.jpg);padding-top: 66.7500%;"></div></div><div class="entry-media__content "><div class="entry-header penci-entry-header penci-title-"><h1 class="entry-title penci-entry-title">Над 1 милион заболени од Ковид-19, од следната недела во функција мобилната болница</h1><div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-04-03T07:23:37+02:00">03/04/2020 - 07:23</time><time class="updated" datetime="2020-04-03T07:32:28+02:00">03/04/2020 - 07:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></div><div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/" data-id="226754" data-title=""><article id="post-226754" class="penci-single-artcontent post-226754 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-kovid-19 tag-koronavirus tag-makeodnija tag-mobilna-bolnicza penci-post-item">
<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="226754" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Над%201%20милион%20заболени%20од%20Ковид-19,%20од%20следната%20недела%20во%20функција%20мобилната%20болница%20-%20https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F03%2F91805617_324668175161214_8164072766237048832_n-1.jpg&#038;description=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;title=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;name=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;title=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;text=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Над%201%20милион%20заболени%20од%20Ковид-19,%20од%20следната%20недела%20во%20функција%20мобилната%20болница&#038;BODY=https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/"><i class="fa fa-envelope"></i></a></span><div class="penci-entry-content entry-content"><p>Бројот на заболени со новиот коронавирус во светот надмина еден милион. Најголем број заболени има во САД, Италија и Шпанија. Во земјава вчера се регистрирани нови 30 случаи со што бројката на заболени е 384 лица. Надлежните го очекуваат пикот кон крајот на април, а покрај веќе преземените мерки, од следната недела во целосна функција ќе биде ставена и мобилната болница со која треба да се дуплира капацитетот на Инфективната клиника.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div><p>– Искрено се надевам дека нема да биде потребна. Сега засега нешто над 50 проценти е пополнет капацитетот на Клиниката, изјави вчера министерот за здравство Венко Филипче кој ја посети локацијата каде е сместена болницата заедно со вицепремиерката и министерка за одбрана Радмила Шекеринска и скопскиот градоначалник Петре Шилегов.</p><p>Филипче верува дека ќе имаме крива на прием на нови пациенти кој ќе биде практично амортизиран од Клниката за инфективни болести.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/british-ervejz-mozhno-e-privremeno-da-otpushti-36-000-vraboteni/" target="_blank" rel="nofollow" class="u361084b9b39543f82dd97a4c004c42cc"><style>.u361084b9b39543f82dd97a4c004c42cc{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;text-decoration:none}.u361084b9b39543f82dd97a4c004c42cc:active,.u361084b9b39543f82dd97a4c004c42cc:hover{opacity:1;transition:opacity .25s;webkit-transition:opacity .25s;text-decoration:none}.u361084b9b39543f82dd97a4c004c42cc{transition:background-color .25s;webkit-transition:background-color .25s;opacity:1;transition:opacity .25s;webkit-transition:opacity .25s}.u361084b9b39543f82dd97a4c004c42cc .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.u361084b9b39543f82dd97a4c004c42cc .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u361084b9b39543f82dd97a4c004c42cc:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">„Бритиш Ервејз" можно е привремено да отпушти 36.000 вработени</span></div></a></div><p>Во мобилната болница ќе има 130 кревети, а според министерот, локацијата е добра бидејќи тука е и центарот на експертизата, односно специјалистите по инфективна медицина, медицинските сестри и резервниот тим од другите клиники.</p><p>Според вицепремиерката Шекеринска, не е задоцнето поставувањето на мобилната болница бидејќи би било неодговорно болницата да биде активирана пред пет недели и во неа да нема ниту еден пациент.</p><p>– Болницата треба да биде тука, тогаш кога капацитетот на Инфективната болница се пополнува. Ако денеска имаше пациенти кои не може да бидат примени, да, јас ќе кажев некој задоцнил. Но, ние сме предвреме подготвени за евентуална потреба од зголемување на капацитетот, рече вчера Шекеринска во изјава за медиумите.</p><p>Од друга страна, во земјава се најавуваат и донации од европските држави. Холандија веќе најави две илјади тестови и кабинет за дијагностика на Ковид 19 со кој треба да се дуплира  капацитетот на сегашната лабораторија во Институтот за јавно здравје.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/ispraten-predlog-do-vladata-denovite-od-4-do-20-april-da-bidat-nerabotni/" target="_blank" rel="nofollow" class="ua37fddbf96b0160923f313737944ab40"><style>.ua37fddbf96b0160923f313737944ab40{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;text-decoration:none}.ua37fddbf96b0160923f313737944ab40:active,.ua37fddbf96b0160923f313737944ab40:hover{opacity:1;transition:opacity .25s;webkit-transition:opacity .25s;text-decoration:none}.ua37fddbf96b0160923f313737944ab40{transition:background-color .25s;webkit-transition:background-color .25s;opacity:1;transition:opacity .25s;webkit-transition:opacity .25s}.ua37fddbf96b0160923f313737944ab40 .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.ua37fddbf96b0160923f313737944ab40 .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.ua37fddbf96b0160923f313737944ab40:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Испратен предлог до Владата деновите од 4 до 20 април да бидат неработни</span></div></a></div><p>На земјава и е одобрен и пристап до Европскиот солидаран фонд, што значи дека ќе учествува во заедничките постапки за набавка на материјали и потреби за здравствените институтции.</p><p>Направени се и вкупно 4.117 тестови што во однос на регионот ја става државава во поволна ситуација односно во групата на земј со направени најголем број тестови на милион жители. Пред нас, е само Словенија.</p><p>–  Од вкупниот број земји во светот, ние сме меѓу првите 30-40 што сметам дека е одличен резултат и сакам да потенцирам дека не станува збор само за бројка на тестови, туку целокупен пристап кон идентификување на пациентите, нивните контакти, кластерите на заболени, посочи министерот Филипче на вчерашната редовна прес-конференција во Владата.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/oslobodena-novinarkata-koja-ja-kritikuvashe-sostojbata-na-klinichkiot-czentar-vojvodina/" target="_blank" rel="nofollow" class="uf1dccd7644f611a7ea702e74ce9de298"><style>.uf1dccd7644f611a7ea702e74ce9de298{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;text-decoration:none}.uf1dccd7644f611a7ea702e74ce9de298:active,.uf1dccd7644f611a7ea702e74ce9de298:hover{opacity:1;transition:opacity .25s;webkit-transition:opacity .25s;text-decoration:none}.uf1dccd7644f611a7ea702e74ce9de298{transition:background-color .25s;webkit-transition:background-color .25s;opacity:1;transition:opacity .25s;webkit-transition:opacity .25s}.uf1dccd7644f611a7ea702e74ce9de298 .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.uf1dccd7644f611a7ea702e74ce9de298 .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.uf1dccd7644f611a7ea702e74ce9de298:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Ослободена новинарката која ја критикуваше состојбата на Клиничкиот центар Војводина</span></div></a></div><p>Појасни дека оние кога имаат направено тест со антитела, мора да го направат и тестот за присуство на вирусот бидејќи тестовите за присуство на антитела само покажуваат сомнеж дека некој е носител на вирусот.</p><p>– Тестовите на антитела само поставуваат сомнеж дека некој е носител на вирус и затоа кај сите коишто ги прават тие тестови, мора задолжително да се направи тестот за присуство на вирусот, вели Филипче.</p><p>На Клиниката за инфективни болести хоспитализирани се 64 пациенти. Во изминатите 24 часа примени се шест нови пациенти. Осум се со потешка клиничка слика, а неколку пациенти се во сосема добра состојба и тие ќе се тестираат во следните неколку денови со цел да се анализираат состојбите и доколку се негативни во два наврата ќе бидат испишани.</p></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/kovid-19/" rel="tag">ковид-19</a><a href="https://www.slobodenpecat.mk/tag/koronavirus/" rel="tag">коронавирус</a><a href="https://www.slobodenpecat.mk/tag/makeodnija/" rel="tag">Макеоднија</a><a href="https://www.slobodenpecat.mk/tag/mobilna-bolnicza/" rel="tag">мобилна болница</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="226754" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Над%201%20милион%20заболени%20од%20Ковид-19,%20од%20следната%20недела%20во%20функција%20мобилната%20болница%20-%20https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F03%2F91805617_324668175161214_8164072766237048832_n-1.jpg&#038;description=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;title=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;name=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;title=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fnad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza%2F&#038;text=%D0%9D%D0%B0%D0%B4%201%20%D0%BC%D0%B8%D0%BB%D0%B8%D0%BE%D0%BD%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%20%D0%BE%D0%B4%20%D0%9A%D0%BE%D0%B2%D0%B8%D0%B4-19%2C%20%D0%BE%D0%B4%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%BE%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Над%201%20милион%20заболени%20од%20Ковид-19,%20од%20следната%20недела%20во%20функција%20мобилната%20болница&#038;BODY=https://www.slobodenpecat.mk/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/"><i class="fa fa-envelope"></i></a></span></footer></article><div id="primary-sidebar2" class="" role="complementary"><div class="post-title-box"><h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4></div><div><div class="textwidget custom-html-widget"><iframe data-lazyloaded="1" src="about:blank" width="560" height="315" data-src="https://www.youtube.com/embed/K6uSZfm5yn8?start=1504" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/K6uSZfm5yn8?start=1504" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></div><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://www.slobodenpecat.mk/trgovczite-prodavaat-srpsko-brashno-fiksiranite-czeni-pravat-zastoj-vo-melnichkata-industrija/">Трговците продаваат српско брашно, фиксираните цени прават застој во мелничката индустрија</a></h5></div></div></div><div class="next-post "><div class="next-post-inner"><div class="prev-post-title next-post-title">
<span>next post<i class="fa fa-angle-right"></i></span></div><div class="pagi-text"><h5 class="next-title"><a href="https://www.slobodenpecat.mk/bolsonaro-prodolzhuva-da-go-negira-znacheneto-na-koronavirusot/">Болсонаро продолжува да го негира значењето на коронавирусот</a></h5></div></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-226770 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-demokrati tag-pandemija tag-197 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/demokrati-480x320.png);" href="https://www.slobodenpecat.mk/pandemijata-go-odlozhi-izborot-na-pretsedatelski-kandidat-kaj-amerikanskite-demokrati/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/pandemijata-go-odlozhi-izborot-na-pretsedatelski-kandidat-kaj-amerikanskite-demokrati/">Пандемијата го одложи изборот на претседателски кандидат кај американските демократи</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:50:56+02:00">03/04/2020 - 07:50</time></div></div><div  class="item-related penci-imgtype-landscape post-226766 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-zdravstven-sistem tag-620 tag-1493 tag-slider tag-dhuzepe-sala penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/milano-480x320.png);" href="https://www.slobodenpecat.mk/sala-ako-se-raspadne-milano-togash-ke-se-urne-czeliot-zdravstven-sistem-na-lombardija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sala-ako-se-raspadne-milano-togash-ke-se-urne-czeliot-zdravstven-sistem-na-lombardija/">Сала: Ако се распадне Милано, тогаш ќе се урне целиот здравствен систем на Ломбардија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:48:09+02:00">03/04/2020 - 07:48</time></div></div><div  class="item-related penci-imgtype-landscape post-226764 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-176 tag-koronavirus tag-1493 tag-test penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/tramp-2-480x302.png);" href="https://www.slobodenpecat.mk/tramp-po-vtorpat-negativen-na-testot-za-koronavirus/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/tramp-po-vtorpat-negativen-na-testot-za-koronavirus/">Трамп по вторпат негативен на тестот за коронавирус</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-03T07:45:44+02:00">03/04/2020 - 07:45</time><time class="updated" datetime="2020-04-03T07:46:40+02:00">03/04/2020 - 07:46</time></div></div><div  class="item-related penci-imgtype-landscape post-226762 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-vreme tag-113 tag-slider tag-temperatura penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/04/oblachno-480x320.png);" href="https://www.slobodenpecat.mk/promenlivo-oblachno-so-temperatura-do-14-stepeni/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/promenlivo-oblachno-so-temperatura-do-14-stepeni/">Променливо облачно со температура до 14 степени</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:43:48+02:00">03/04/2020 - 07:43</time></div></div><div  class="item-related penci-imgtype-landscape post-226759 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-david-sasoli tag-ep tag-342 tag-374 tag-koronavirus tag-113 tag-slider penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sasoli-480x320.png);" href="https://www.slobodenpecat.mk/sasoli-eu-bara-nachini-da-go-vkluchi-zapaden-balkan-vo-borbata-protiv-koronavirusot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sasoli-eu-bara-nachini-da-go-vkluchi-zapaden-balkan-vo-borbata-protiv-koronavirusot/">Сасоли: ЕУ бара начини да го вклучи Западен Балкан во борбата против коронавирусот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:38:21+02:00">03/04/2020 - 07:38</time></div></div><div  class="item-related penci-imgtype-landscape post-226752 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija tag-brashno tag-139 tag-88 tag-kriza tag-melniczchka-industrija tag-pchenicza tag-288 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/brashno.jpeg);" href="https://www.slobodenpecat.mk/trgovczite-prodavaat-srpsko-brashno-fiksiranite-czeni-pravat-zastoj-vo-melnichkata-industrija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/trgovczite-prodavaat-srpsko-brashno-fiksiranite-czeni-pravat-zastoj-vo-melnichkata-industrija/">Трговците продаваат српско брашно, фиксираните цени прават застој во мелничката индустрија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:20:26+02:00">03/04/2020 - 07:20</time></div></div></div></div><div id="wordpress-226754-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-226754  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nad-1-milion-zaboleni-od-kovid-19-od-slednata-nedela-vo-funkczija-mobilnata-bolnicza/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6Lev6dsUAAAAALHW87--vyshA-b1O7MC3HQqvmH4"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Објави" /> <input type='hidden' name='comment_post_ID' value='226754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-226746 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-ekonomija category-slider tag-139 tag-88 tag-kursna-lista tag-nbrm tag-slider penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/pari-evra656.jpg);" href="https://www.slobodenpecat.mk/kursna-lista-na-nbrm-kolkava-e-vrednosta-na-evroto-deneska-8/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/kursna-lista-na-nbrm-kolkava-e-vrednosta-na-evroto-deneska-8/">Курсна листа на НБРМ: Колкава е вредноста на еврото денеска?</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/bojana-nojic/">Бојана Нојиќ</a></span><time class="entry-date published updated" datetime="2020-04-03T07:10:08+02:00">03/04/2020 - 07:10</time></div></div><div  class="item-related penci-imgtype-landscape post-226722 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-bolnichar tag-139 tag-587 tag-620 tag-lekari tag-mesina tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/bolnichar-italija-480x320.jpg);" href="https://www.slobodenpecat.mk/bolnichar-poradi-koronavirusot-ja-ubi-svojata-devojka-lekarka-mislel-deka-go-zarazila-no-rezultatite-pokazhaa-drugo/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bolnichar-poradi-koronavirusot-ja-ubi-svojata-devojka-lekarka-mislel-deka-go-zarazila-no-rezultatite-pokazhaa-drugo/">Болничар поради коронавирусот ја уби својата девојка &#8211; лекарка: Мислел дека го заразила, но резултатите покажаа друго</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T23:02:03+02:00">02/04/2020 - 23:02</time><time class="updated" datetime="2020-04-02T23:10:22+02:00">02/04/2020 - 23:10</time></div></div><div  class="item-related penci-imgtype-landscape post-226464 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-dvizhene tag-naselenie tag-nevladini tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/w_55976085-480x320.jpg);" href="https://www.slobodenpecat.mk/zdravstvenata-kriza-da-ne-se-koristi-za-narushuvane-na-chovekovite-prava-apeliraat-nevladinite-organizaczii/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/zdravstvenata-kriza-da-ne-se-koristi-za-narushuvane-na-chovekovite-prava-apeliraat-nevladinite-organizaczii/">Здравствената криза да не се користи за нарушување на човековите права, апелираат невладините организации</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T22:57:07+02:00">02/04/2020 - 22:57</time><time class="updated" datetime="2020-04-02T18:14:05+02:00">02/04/2020 - 18:14</time></div></div><div  class="item-related penci-imgtype-landscape post-226661 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/czvekari-480x320.jpg);" href="https://www.slobodenpecat.mk/vo-italija-dozvolena-prodazhba-na-czvekina-rastenija-i-seme/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vo-italija-dozvolena-prodazhba-na-czvekina-rastenija-i-seme/">Во Италија дозволена продажба на цвеќиња, растенија и семе</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T22:52:05+02:00">02/04/2020 - 22:52</time><time class="updated" datetime="2020-04-02T21:30:18+02:00">02/04/2020 - 21:30</time></div></div><div  class="item-related penci-imgtype-landscape post-226729 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-vladimir-taleski tag-zatvorska-kazna tag-113 tag-slider penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/vladimir-taleski-478x320.jpg);" href="https://www.slobodenpecat.mk/se-oglasi-osudeniot-taleski-sudskiot-proczes-beshe-se-samo-ne-potraga-po-vistinata-toa-beshe-czirkus-za-javnosta/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/se-oglasi-osudeniot-taleski-sudskiot-proczes-beshe-se-samo-ne-potraga-po-vistinata-toa-beshe-czirkus-za-javnosta/">Се огласи осудениот Талески: Судскиот процес беше сè, само не потрага по ВИСТИНАТА, тоа беше циркус за јавноста</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T22:51:12+02:00">02/04/2020 - 22:51</time><time class="updated" datetime="2020-04-02T22:52:35+02:00">02/04/2020 - 22:52</time></div></div><div  class="item-related penci-imgtype-landscape post-226520 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-dezinfekczija tag-1493 tag-922 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/franczija-1-480x320.jpg);" href="https://www.slobodenpecat.mk/po-primerot-na-kina-i-juzhna-koreja-vovedeni-merki-za-dezinfekczija-na-uliczi-shirum-franczija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/po-primerot-na-kina-i-juzhna-koreja-vovedeni-merki-za-dezinfekczija-na-uliczi-shirum-franczija/">По примерот на Кина и Јужна Кореја воведени мерки за дезинфекција на улици ширум Франција</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T22:47:10+02:00">02/04/2020 - 22:47</time><time class="updated" datetime="2020-04-02T19:05:29+02:00">02/04/2020 - 19:05</time></div></div></div></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding:0 !important;background-color:transparent !important}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding:0 !important;background-color:transparent !important}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding:0 !important;background-color:transparent !important}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id="penci_block_7__84733504" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__84733504" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Најново</span></h3></div><div id="penci_block_7__84733504block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/milano-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/sala-ako-se-raspadne-milano-togash-ke-se-urne-czeliot-zdravstven-sistem-na-lombardija/" title="Сала: Ако се распадне Милано, тогаш ќе се урне целиот здравствен систем на Ломбардија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sala-ako-se-raspadne-milano-togash-ke-se-urne-czeliot-zdravstven-sistem-na-lombardija/" title=" Сала: Ако се распадне Милано, тогаш ќе се урне целиот здравствен систем на Ломбардија ">Сала: Ако се распадне Милано, тогаш ќе се урне целиот здравствен систем...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:48:09+02:00">03/04/2020 - 07:48</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:48:09+02:00">03/04/2020 - 07:48</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sala-ako-se-raspadne-milano-togash-ke-se-urne-czeliot-zdravstven-sistem-na-lombardija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/tramp-2-480x302.png);" data-delay="" href="https://www.slobodenpecat.mk/tramp-po-vtorpat-negativen-na-testot-za-koronavirus/" title="Трамп по вторпат негативен на тестот за коронавирус"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tramp-po-vtorpat-negativen-na-testot-za-koronavirus/" title=" Трамп по вторпат негативен на тестот за коронавирус ">Трамп по вторпат негативен на тестот за коронавирус</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-03T07:45:44+02:00">03/04/2020 - 07:45</time><time class="updated" datetime="2020-04-03T07:46:40+02:00">03/04/2020 - 07:46</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-04-03T07:45:44+02:00">03/04/2020 - 07:45</time><time class="updated" datetime="2020-04-03T07:46:40+02:00">03/04/2020 - 07:46</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tramp-po-vtorpat-negativen-na-testot-za-koronavirus/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/04/oblachno-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/promenlivo-oblachno-so-temperatura-do-14-stepeni/" title="Променливо облачно со температура до 14 степени"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/promenlivo-oblachno-so-temperatura-do-14-stepeni/" title=" Променливо облачно со температура до 14 степени ">Променливо облачно со температура до 14 степени</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:43:48+02:00">03/04/2020 - 07:43</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:43:48+02:00">03/04/2020 - 07:43</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/promenlivo-oblachno-so-temperatura-do-14-stepeni/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sasoli-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/sasoli-eu-bara-nachini-da-go-vkluchi-zapaden-balkan-vo-borbata-protiv-koronavirusot/" title="Сасоли: ЕУ бара начини да го вклучи Западен Балкан во борбата против коронавирусот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sasoli-eu-bara-nachini-da-go-vkluchi-zapaden-balkan-vo-borbata-protiv-koronavirusot/" title=" Сасоли: ЕУ бара начини да го вклучи Западен Балкан во борбата против коронавирусот ">Сасоли: ЕУ бара начини да го вклучи Западен Балкан во борбата против...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:38:21+02:00">03/04/2020 - 07:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:38:21+02:00">03/04/2020 - 07:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sasoli-eu-bara-nachini-da-go-vkluchi-zapaden-balkan-vo-borbata-protiv-koronavirusot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/bolsonaro-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bolsonaro-prodolzhuva-da-go-negira-znacheneto-na-koronavirusot/" title="Болсонаро продолжува да го негира значењето на коронавирусот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bolsonaro-prodolzhuva-da-go-negira-znacheneto-na-koronavirusot/" title=" Болсонаро продолжува да го негира значењето на коронавирусот ">Болсонаро продолжува да го негира значењето на коронавирусот</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:35:16+02:00">03/04/2020 - 07:35</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:35:16+02:00">03/04/2020 - 07:35</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bolsonaro-prodolzhuva-da-go-negira-znacheneto-na-koronavirusot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/brashno.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/trgovczite-prodavaat-srpsko-brashno-fiksiranite-czeni-pravat-zastoj-vo-melnichkata-industrija/" title="Трговците продаваат српско брашно, фиксираните цени прават застој во мелничката индустрија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/trgovczite-prodavaat-srpsko-brashno-fiksiranite-czeni-pravat-zastoj-vo-melnichkata-industrija/" title=" Трговците продаваат српско брашно, фиксираните цени прават застој во мелничката индустрија ">Трговците продаваат српско брашно, фиксираните цени прават застој во мелничката индустрија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:20:26+02:00">03/04/2020 - 07:20</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:20:26+02:00">03/04/2020 - 07:20</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/trgovczite-prodavaat-srpsko-brashno-fiksiranite-czeni-pravat-zastoj-vo-melnichkata-industrija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/hahaha-2.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vicz-na-denot-tri-piva/" title="Виц на денот &#8211; Три пива"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vicz-na-denot-tri-piva/" title=" Виц на денот &#8211; Три пива ">Виц на денот &#8211; Три пива</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-04-03T07:13:44+02:00">03/04/2020 - 07:13</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:13:44+02:00">03/04/2020 - 07:13</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vicz-na-denot-tri-piva/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/pari-evra656.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kursna-lista-na-nbrm-kolkava-e-vrednosta-na-evroto-deneska-8/" title="Курсна листа на НБРМ: Колкава е вредноста на еврото денеска?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kursna-lista-na-nbrm-kolkava-e-vrednosta-na-evroto-deneska-8/" title=" Курсна листа на НБРМ: Колкава е вредноста на еврото денеска? ">Курсна листа на НБРМ: Колкава е вредноста на еврото денеска?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/bojana-nojic/">Бојана Нојиќ</a></span><time class="entry-date published updated" datetime="2020-04-03T07:10:08+02:00">03/04/2020 - 07:10</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-03T07:10:08+02:00">03/04/2020 - 07:10</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kursna-lista-na-nbrm-kolkava-e-vrednosta-na-evroto-deneska-8/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/eklston-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/poraneshniot-f1-shef-eklston-ke-stane-tatko-na-90-godini/" title="Поранешниот Ф1 шеф Еклстон ќе стане татко на 90 години!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poraneshniot-f1-shef-eklston-ke-stane-tatko-na-90-godini/" title=" Поранешниот Ф1 шеф Еклстон ќе стане татко на 90 години! ">Поранешниот Ф1 шеф Еклстон ќе стане татко на 90 години!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T23:18:41+02:00">02/04/2020 - 23:18</time><time class="updated" datetime="2020-04-02T23:19:28+02:00">02/04/2020 - 23:19</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-04-02T23:18:41+02:00">02/04/2020 - 23:18</time><time class="updated" datetime="2020-04-02T23:19:28+02:00">02/04/2020 - 23:19</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/poraneshniot-f1-shef-eklston-ke-stane-tatko-na-90-godini/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/bolnichar-italija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bolnichar-poradi-koronavirusot-ja-ubi-svojata-devojka-lekarka-mislel-deka-go-zarazila-no-rezultatite-pokazhaa-drugo/" title="Болничар поради коронавирусот ја уби својата девојка &#8211; лекарка: Мислел дека го заразила, но резултатите покажаа друго"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bolnichar-poradi-koronavirusot-ja-ubi-svojata-devojka-lekarka-mislel-deka-go-zarazila-no-rezultatite-pokazhaa-drugo/" title=" Болничар поради коронавирусот ја уби својата девојка &#8211; лекарка: Мислел дека го заразила, но резултатите покажаа друго ">Болничар поради коронавирусот ја уби својата девојка &#8211; лекарка: Мислел дека го...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-04-02T23:02:03+02:00">02/04/2020 - 23:02</time><time class="updated" datetime="2020-04-02T23:10:22+02:00">02/04/2020 - 23:10</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-04-02T23:02:03+02:00">02/04/2020 - 23:02</time><time class="updated" datetime="2020-04-02T23:10:22+02:00">02/04/2020 - 23:10</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bolnichar-poradi-koronavirusot-ja-ubi-svojata-devojka-lekarka-mislel-deka-go-zarazila-no-rezultatite-pokazhaa-drugo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>#penci_block_7__84733504 .penci-pmore-link .more-link{font-family:"Mukta Vaani";font-weight:500}#penci_block_7__84733504 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__84733504 .penci-subcat-list .flexMenu-viewMore>a{font-family:"Roboto";font-weight:400}</style><script>if(typeof(penciBlock)==="undefined"){function penciBlock(){this.atts_json='';this.content='';}}var penciBlocksArray=penciBlocksArray||[];var PENCILOCALCACHE=PENCILOCALCACHE||{};var penci_block_7__84733504=new penciBlock();penci_block_7__84733504.blockID="penci_block_7__84733504";penci_block_7__84733504.atts_json='{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__84733504","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__84733504.content="";penciBlocksArray.push(penci_block_7__84733504);</script> </div></aside></div></div></main></div></div><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Слободен печат"/><meta itemprop="description" content="Слободен печат"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="Слободен печат"/><div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3"><div class="footer__sidebars-inner penci-container-fluid"><div class="row"><div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4"><div id="media_image-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n.jpg"><img data-lazyloaded="1" data-placeholder-resp="1200x1738" src="data:image/png;base64,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" width="1200" height="1738" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n.jpg" class="image wp-image-226435  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n.jpg 1200w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-207x300.jpg 207w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-707x1024.jpg 707w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-104x150.jpg 104w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-768x1112.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-1061x1536.jpg 1061w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-960x1390.jpg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-276x400.jpg 276w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-585x847.jpg 585w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="1738" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n.jpg" class="image wp-image-226435  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n.jpg 1200w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-207x300.jpg 207w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-707x1024.jpg 707w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-104x150.jpg 104w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-768x1112.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-1061x1536.jpg 1061w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-960x1390.jpg 960w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-276x400.jpg 276w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/91496572_225189801895898_1971861481783820288_n-585x847.jpg 585w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a></div></div><div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4"><div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;"></div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li><li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li><li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li><li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li></ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size:68px;margin-bottom:15px;" class="fa fa-envelope newsletter-icon" aria-hidden="true"></span><h4>Регистрирај се за NEWSLETTER</h4><p>Регистрирајте се и први дознајте за се!</p></div></div></div><div id="newsletterwidgetminimal-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_newsletterwidgetminimal"><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.slobodenpecat.mk/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Претплати се"></form></div></div></div><div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4"><div id="penci_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-instagram"><div class="penci-insta-profile penci_media_object"><div class="penci-insta-profile-image penci_mobj__img"><img class="penci-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-19/s150x150/73143545_1329322267230703_607516157582245888_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_ohc=fx8B8kgL-6cAX_w4020&oh=578cc4e8d828d87095fdea57b2277a50&oe=5E9ED37D" alt="profile pic url" src="https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/img/penci-holder.png"/></div><div class="penci-insta-meta penci_mobj__body"><div class="penci-insta-user"><a href="https://www.instagram.com/slobodenpecat" target="_blank"><h4>@slobodenpecat</h4></a></div><div class="penci-insta-followers"><span>10,6k</span> Followers</div><a class="penci-insta-button button" href="https://www.instagram.com/slobodenpecat" target="_blank">Follow</a></div></div><div id="penci-insta-thumb16098" class="penci-insta-thumb penci-insta-square penci-insta-no-border"><ul class="no-bullet thumbnails no-border penci_col_3"><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9w8d_KHwYP/" target="_blank"><span class="penci-insta-video-type penci-insta-video-small"><i class="fa fa-play"></i></span><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/89936987_2694298754133691_8701237697380158083_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=gGjy-OSswzsAX-Vqdkc&oh=c260e6f2a896ebddfdee4137d218283d&oe=5E7261F2"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9qhtavHz3j/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/89381132_100374268246373_1138870493647272440_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=lbT9nGOLDHMAX_baUMh&oh=ff39137a6628086e5ba82ac6bfe7615f&oe=5E9E919A"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9oriyZnE-p/" target="_blank"><span class="penci-insta-video-type penci-insta-video-small"><i class="fa fa-play"></i></span><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/p480x480/89306157_238685900486072_2946609978492725445_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=fWq_wNaz5FYAX_4MxSz&oh=de8b8ecef1ea18457eda8b474ac85e3a&oe=5E72B37A"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9n2JZAHSWI/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/89604506_543601659872376_7293994379415350568_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=VcKwswemaS8AX_XT9gl&oh=22e10f53923fef3b08732e775b605f52&oe=5E9D1008"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9m5rf5HsyO/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.72.845.845a/s480x480/89602911_198097118107674_4375161137392966906_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=FIQy7gdLeoYAX8P5u6X&oh=0e6814e1c04a22df96cb006fd0c3d388&oe=5E9B8482"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9j78jPnmV-/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.179.1440.1440a/s480x480/89482853_614579245791332_2206653852991420342_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=XzD9WxcJBZEAX_xkqe4&oh=900796be5c00c2ed01902b0a0f0a4dc8&oe=5E9F5703"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9hzeilHSH9/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c0.180.1440.1440a/s480x480/85208017_1449655735207999_7165165747414770253_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=SicQCFH2Wh8AX-QgGIS&oh=57d760cca36c7b7b9de884110a9bb5f8&oe=5EA7046B"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9e-R_wneED/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/s480x480/87789124_3340306669318168_8980304860088230765_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=tkXcxfWv03AAX9arbhR&oh=9d627829f5d00d6785e6698234634f2d&oe=5E9F953A"></span></a></li><li><a class="instagram-item-thumbs" href="https://www.instagram.com/p/B9eA1lCnp32/" target="_blank"><span class="penci-image-holder penci-lazy instagram-square-lazy" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/89276834_3078787875515085_1577055104472682140_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=eS0gglp4RN8AX-5nDdR&oh=090336bf2fb60ddfd7b894d4b55e59ab&oe=5E9CE551"></span></a></li></ul></div></div><style>#penci_instagram-2 .penci-insta-user h4{font-family:'Mukta Vaani',sans-serif}#penci_instagram-2 .penci-insta-user h4{font-weight:600}</style></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu"><div class="site-info">
@2019 - All Right Reserved.</div><div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li></ul></div></div></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo">
<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" data-placeholder-resp="300x32" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAAgAQAAAACAs3gXAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAZSURBVDjLY/hPDPjAMKpsVNmoslFlQ00ZAK5MuZ3vxuqdAAAAAElFTkSuQmCC" width="300" height="32" data-src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" data-srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="32" src="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2019/12/SPlogo-150x16.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26471"><a href="https://www.slobodenpecat.mk/category/vas-agol/">Пријави проблем</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li></ul></nav></aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
 <script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1043968199323958');fbq('track','PageView');</script> <noscript><img data-lazyloaded="1" data-placeholder-resp="1x1" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAd2KE6QAAAAKSURBVAjXY2gAAACCAIHdQ2r0AAAAAElFTkSuQmCC" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
/></noscript></noscript><meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-137421915-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script> <meta property="fb:pages" content="335085593528267" />
 <script type="text/javascript">(function(){window.dm=window.dm||{AjaxData:[]};window.dm.AjaxEvent=function(et,d,ssid,ad){dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();};var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//script.dotmetrics.net/door.js?id=4188';h.appendChild(s);}());</script> <script src="https://mobi-promo.com/robot.js" defer data-deferred="1"></script> <div class="banner-sticky_mobile penci-container-fluid  mobile" style="padding-top: 5px;"><div><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div> <script>jQuery(document).ready(function($){var img=jQuery(this).find(".banner-sticky_mobile img"),len=img.length;var imgsrc=img.first().attr("src");var img2=new Image();img2.src=imgsrc;var widthh=$("#revive-0-3").width();if(img2.width===1){jQuery('.banner-sticky_mobile_close').addClass('hidden');}
if(img2.width===0){jQuery('.banner-sticky_mobile_close').addClass('hidden');}
else{}
jQuery('.banner-sticky_mobile_close_button').on('click',function(){jQuery(this).addClass('hidden');jQuery('.banner-sticky_mobile').addClass('hidden');});});</script> <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <script type="text/javascript">let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/274b3.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/997ee.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/4a6a2222eb48c05ae0ee443bd8a32476.js' defer data-deferred="1"></script> <script type='text/javascript'>var PENCILOCALIZE={"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"54e06adf39","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/9e02e1c0a6cacdbdce815aafe7c3e4f8.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/6dbb7.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/3b01f.js' defer data-deferred="1"></script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/5305f.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://www.slobodenpecat.mk/min/1b240.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js' defer data-deferred="1"></script> <script type="text/javascript">jQuery.fn.prettyPhoto=function(){return this;};jQuery.fn.fancybox=function(){return this;};jQuery.fn.fancyZoom=function(){return this;};jQuery.fn.colorbox=function(){return this;};jQuery.fn.magnificPopup=function(){return this;};</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-03 05:52:17 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-03 07:52:16 -->