<style>

    footer#colophon {
        max-width: 1400px !important;

    }

    .ast-above-header-wrap .ast-container {
        width: 1400px;
        max-width: 100%;
    }
</style>
<!DOCTYPE html>
<html lang="mk-MK">
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>За сите кои се прашуваа: Кардашијан откри како менува пелени со супер долги нокти - Слободен печат</title>
	<link rel="canonical" href="https://www.slobodenpecat.mk/za-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="За сите кои се прашуваа: Кардашијан откри како менува пелени со супер долги нокти - Слободен печат" />
	<meta property="og:description" content="Клои Кардашијан го одговори прашањето кое сите ги мачеше и сподели како ги менувала пелените на нејзината ќерка Тру со супер долги нокти. 37-годишната ѕвезда на телевизиското реално шоу зборуваше за тоа како успева да прави работи со нејзините екстремно долги акрилни нокти. „Како го живеам животот? Па, исто како и сите други. Сите се &hellip; За сите кои се прашуваа: Кардашијан откри како менува пелени со супер долги нокти Read More »" />
	<meta property="og:url" content="https://www.slobodenpecat.mk/za-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-09-29T14:40:35+00:00" />
	<meta property="article:modified_time" content="2021-09-29T14:44:51+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="535" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.slobodenpecat.mk/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.3' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='astra-addon-css-css'  href='https://www.slobodenpecat.mk/wp-content/uploads/astra-addon/astra-addon-614eca60b8f2b6-58795918.css?ver=3.6.0' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<link rel='stylesheet' id='msp-sp-theme-css-css'  href='https://www.slobodenpecat.mk/wp-content/themes/sp/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' media='all' />
<script src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if IE]>
<script src='https://www.slobodenpecat.mk/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.3' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script id='Total_Soft_Poll-js-extra'>
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js?ver=5.8.1' id='Total_Soft_Poll-js'></script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/optimize-redis-post-views/js/init.js?ver=1.7' id='post-views-redis-js'></script>
<script id='post-views-redis-js-after'>
var _rpv = {id: 664602, url: 'https://www.slobodenpecat.mk/wp-content/plugins/optimize-redis-post-views/post-view.php'};
</script>
<link rel="https://api.w.org/" href="https://www.slobodenpecat.mk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.slobodenpecat.mk/wp-json/wp/v2/posts/664602" /><link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F&#038;format=xml" />
				<style type="text/css">
					@font-face {font-family: "sloboden-pecat-md";font-display: auto;font-fallback: Arial;font-weight: 400;src: url(/wp-content/uploads/2021/06/berlingskesanscn-md.woff) format('woff');} @font-face {font-family: "sloboden-pecat-xbd";font-display: auto;font-fallback: Arial;font-weight: 400;src: url(/wp-content/uploads/2021/06/berlingskeserifxcn-xbd.woff) format('woff');}				</style>
				<script>var gt_request_uri = '/za-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti/';</script><link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1-72x72.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/cropped-BELI-SO-TOCKA-192x192-1.png" />
		<style id="wp-custom-css">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</style>
		    </head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-664602 single-format-standard wp-custom-logo sfly_guest-author-post group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.7.3 ast-full-width-layout ast-normal-title-enabled astra-addon-3.6.0">
<div
    class="hfeed site" id="page">
    <a class="skip-link screen-reader-text"
       href="#content">Skip to content</a>
    		<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="https://www.facebook.com/slobodenpecat" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://twitter.com/sloboden_pecat" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a><a href="https://www.instagram.com/slobodenpecat/" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a></div></div>		</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><!-- GTranslate: https://gtranslate.io/ --><br />
<a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></p>
<p><script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script></p>
</div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="400" height="86" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-400x86.jpg" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-400x86.jpg 400w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-300x64.jpg 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-150x32.jpg 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-488x104.jpg 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-325x70.jpg 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-265x57.jpg 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-112x24.jpg 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-376x80.jpg 376w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-slide-down  ast-menu-hover-style-underline  inline-on-mobile"><li id="menu-item-595241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595241"><a href="/" class="menu-link">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хроника</a></li>
	<li id="menu-item-600870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600870"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ви Препорачуваме</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хороскоп</a></li>
</ul>
</li>
<li id="menu-item-595203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595203"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li id="menu-item-595204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595204"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-609921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609921"><a href="https://www.slobodenpecat.mk/category/sport/oi-tokio-2020/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>ОИ ТОКИО 2020</a></li>
	<li id="menu-item-595229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595229"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Фудбал</a></li>
	<li id="menu-item-595230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595230"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Кошарка</a></li>
	<li id="menu-item-595231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595231"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ракомет</a></li>
	<li id="menu-item-595232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595232"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Останатo</a></li>
</ul>
</li>
<li id="menu-item-595233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595233"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" class="menu-link">Здравје</a></li>
<li id="menu-item-595239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595239"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li id="menu-item-595235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595235"><a target="_blank" rel="noopener" href="https://slobodna.tv/" class="menu-link">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></a></div><div class="ast-search-menu-icon full-screen"></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595241"><a href="/" class="menu-link">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хроника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600870"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ви Препорачуваме</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хороскоп</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595203"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595204"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609921"><a href="https://www.slobodenpecat.mk/category/sport/oi-tokio-2020/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>ОИ ТОКИО 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595229"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595230"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595231"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595232"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595233"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" class="menu-link">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595239"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595235"><a target="_blank" rel="noopener" href="https://slobodna.tv/" class="menu-link">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-above-header-wrap " >
		<div class="ast-above-header-bar ast-above-header site-above-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-above-header-builder">
									<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																			<div class="site-header-above-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-1" data-section="section-hb-html-1">
			<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><!-- GTranslate: https://gtranslate.io/ --><br />
<a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></p>
<p><script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script></p>
</div></div>		</div>
									</div>
																	</div>
						</div>
	</div>
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg role='img' class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="400" height="86" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-400x86.jpg" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-400x86.jpg 400w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-300x64.jpg 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-150x32.jpg 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-488x104.jpg 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-325x70.jpg 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-265x57.jpg 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-112x24.jpg 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1-376x80.jpg 376w, https://www.slobodenpecat.mk/wp-content/uploads/2021/07/sloboden-pecat-logo-1.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-search" data-section="section-header-search">
			<div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></a></div><div class="ast-search-menu-icon full-screen"></div>		</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595241"><a href="/" class="menu-link">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хроника</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600870"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ви Препорачуваме</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Хороскоп</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595203"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-595204"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609921"><a href="https://www.slobodenpecat.mk/category/sport/oi-tokio-2020/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>ОИ ТОКИО 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595229"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595230"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595231"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595232"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595233"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" class="menu-link">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595239"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595235"><a target="_blank" rel="noopener" href="https://slobodna.tv/" class="menu-link">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
		    <div id="content" class="site-content">
                <div class="ast-container">
            

<div id="primary" class="content-area primary">

    
    			<main id="main" class="site-main">
				

<article
    class="post-664602 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-scena tag-125 tag-169 tag-1454 tag-kloi-kardashijan tag-preporachano ast-article-single" id="post-664602" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

    
    <div class="ad_box">
        <!-- Pozicija Jumbo 1 – 1400x250  -->
        <ins data-revive-zoneid="46" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
    </div>

    
    <div class="ast-post-format- single-layout-1 ast-no-date-box">

        

        <header class="entry-header ">

            

            
        </header><!-- .entry-header -->

        <div class="main-post-content">
                        <div class="sticky left-sidebar col-span3 msp-column">
                <div>
                    <div class="ad_box">
                        <!-- Sidebar Levo InArticle 300x600 -->
                        <ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                    <div class="ad_box">
                        <!-- Sidebar Levo In Article 1 300x250 -->
                        <ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                </div>
            </div>
            <div class="entry-content clear col-span6 msp-column"
                itemprop="text"            >

                <h1 class="post-main-title">За сите кои се прашуваа: Кардашијан откри како менува пелени со супер долги нокти</h1>
                <div class="post-meta">
                    <div class="post-author-date-container">
                        <div class="post-author-container">
                            А. Б.                        </div>
                        <div class="post-date-container">
                            Пред <time datetime="2021-09-29T16:40:35+02:00">27 минути</time>                        </div>
                    </div>
                    
                    <div class='social-share-top'>
                        
                        <ul class='social-share-list'>
                            <li>
                                <a class='icon-fb' href='https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F' target='_blank'><i class='fab fa-facebook-f'></i></a>
                            </li>
                            <li>
                                <a class='icon-twitter' href='https://twitter.com/intent/tweet?text=%D0%97%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%BA%D0%BE%D0%B8+%D1%81%D0%B5+%D0%BF%D1%80%D0%B0%D1%88%D1%83%D0%B2%D0%B0%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B4%D0%B0%D1%88%D0%B8%D1%98%D0%B0%D0%BD+%D0%BE%D1%82%D0%BA%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%BE+%D0%BC%D0%B5%D0%BD%D1%83%D0%B2%D0%B0+%D0%BF%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8+%D1%81%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80+%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8+%D0%BD%D0%BE%D0%BA%D1%82%D0%B8&url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F&via=sloboden_pecat' target='_blank'><i class='fab fa-twitter'></i></a>
                            </li>
                            <li>
                                <a class='icon-viber' href='viber://forward?text=%D0%97%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%BA%D0%BE%D0%B8+%D1%81%D0%B5+%D0%BF%D1%80%D0%B0%D1%88%D1%83%D0%B2%D0%B0%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B4%D0%B0%D1%88%D0%B8%D1%98%D0%B0%D0%BD+%D0%BE%D1%82%D0%BA%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%BE+%D0%BC%D0%B5%D0%BD%D1%83%D0%B2%D0%B0+%D0%BF%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8+%D1%81%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80+%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8+%D0%BD%D0%BE%D0%BA%D1%82%D0%B8https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F' target='_blank'><i class='fab fa-viber'></i></a>
                            </li>
                            <li>
                                <a class='icon-mail' href="/cdn-cgi/l/email-protection#e0df9395828a858394ddc5a4d0c5d9d7c5a4d0c5a2d0cbc5a4d1c5d8d1c5a4d0c5a2d8c5a4d1c5d8d2c5a4d0c5a2d5cbc5a4d0c5a2a1c5a4d0c5a2a5c5a4d0c5a2d8cbc5a4d1c5d8d1c5a4d0c5a2d5cbc5a4d0c5a2a6c5a4d1c5d8d0c5a4d0c5a2d0c5a4d1c5d8d8c5a4d1c5d8d3c5a4d0c5a2d2c5a4d0c5a2d0c5a4d0c5a2d0c5d3a1cbc5a4d0c5d9a1c5a4d0c5a2d0c5a4d1c5d8d0c5a4d0c5a2d4c5a4d0c5a2d0c5a4d1c5d8d8c5a4d0c5a2d8c5a4d1c5d9d8c5a4d0c5a2d0c5a4d0c5a2a4cbc5a4d0c5a2a5c5a4d1c5d8d2c5a4d0c5a2a1c5a4d1c5d8d0c5a4d0c5a2d8cbc5a4d0c5a2a1c5a4d0c5a2d0c5a4d0c5a2a1c5a4d0c5a2a5cbc5a4d0c5a2a3c5a4d0c5a2d5c5a4d0c5a2a4c5a4d1c5d8d3c5a4d0c5a2d2c5a4d0c5a2d0cbc5a4d0c5a2a6c5a4d0c5a2d5c5a4d0c5a2a2c5a4d0c5a2d5c5a4d0c5a2a4c5a4d0c5a2d8cbc5a4d1c5d8d1c5a4d0c5a2a5cbc5a4d1c5d8d1c5a4d1c5d8d3c5a4d0c5a2a6c5a4d0c5a2d5c5a4d1c5d8d0cbc5a4d0c5a2d4c5a4d0c5a2a5c5a4d0c5a2a2c5a4d0c5a2d3c5a4d0c5a2d8cbc5a4d0c5a2a4c5a4d0c5a2a5c5a4d0c5a2a1c5a4d1c5d8d2c5a4d0c5a2d8c6828f8499dd8894949093c5d3a1c5d2a6c5d2a6979797ce938c8f828f84858e9085838194ce8d8bc5d2a69a81cd93899485cd8b8f89cd9385cd909281938895968181cd8b819284819388898a818ecd8f948b9289cd8b818b8fcd8d858e959681cd90858c858e89cd938fcd9395908592cd848f8c8789cd8e8f8b9489c5d2a6" target='_blank'><i class='fas fa-envelope'></i></a>
                            </li>
                        </ul>
                    </div>
                                </div>

                <img width="1200" height="535" src="https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="клои кардашијан" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан.jpg 1200w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-300x134.jpg 300w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-1024x457.jpg 1024w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-150x67.jpg 150w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-768x342.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-600x268.jpg 600w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-488x218.jpg 488w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-325x145.jpg 325w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-265x118.jpg 265w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-112x50.jpg 112w, https://www.slobodenpecat.mk/wp-content/uploads/2021/09/клои-кардашијан-376x168.jpg 376w" sizes="(max-width: 1200px) 100vw, 1200px" />                <figcaption class='thumbnail-caption'>Фото: Принтскрин / Instagram</figcaption>                                                <div class="post-body-inner">
                <p><strong>Клои Кардашијан го одговори прашањето кое сите ги мачеше и сподели како ги менувала пелените на нејзината ќерка Тру со супер долги нокти.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>37-годишната ѕвезда на телевизиското реално шоу зборуваше за тоа како успева да прави работи со нејзините екстремно долги акрилни нокти.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="25" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<blockquote><p>„Како го живеам животот? Па, исто како и сите други. Сите се толку фасцинирани од должината на моите нокти“, вели Клои.</p></blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CUWahu6LJnb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CUWahu6LJnb/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Khloé Kardashian (@khloekardashian)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Кардашијан, која беше мета на осудувачки коментари на нејзините профили на социјалните мрежи за должината на ноктите конечно одговори на прашањето како се грижи за бебе со такви нокти</p>
<blockquote><p>„На почеток тоа им беше фасцинантно на многу луѓе. Но ноктите ми беа во коцкаста форма. Овие се позаоблени, а тогаш беа покоцкасти. На истиот начин на кој можам да се подготвам себеси, можам да се грижам и за друго лице, но никогаш не сум имала проблем да ги променам пелените на моето дете“, изјави Клои Кардашијан.</p></blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CI9EqkPBj6V/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CI9EqkPBj6V/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by 25.9.2020🥰| (@kardashianss_faamily)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CJrrd5KhxG3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJrrd5KhxG3/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Khloé Kardashian (@khloekardashian)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Иако многу луѓе мислат дека нејзините долги нокти ѝ ги отежнуваат секојдневните обврски, Клои успеала да се адаптира. Една од техниките кои ѝ помагаат да функционира е начинот како отвара ќеса со чипс: решението било да се продупчи и расече ќесата со ноктот.</p>
<p>Во моментов нејзините нокти се поостри од вообичаено и се во интензивно светли и колоритни бои за да се позабележливи, како дел од промоцијата на новиот турнир кој таа го води „Candy Crush All Stars“.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CNI2-X3hh_E/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CNI2-X3hh_E/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Khloé Kardashian (@khloekardashian)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<!-- AI CONTENT END 2 -->
                </div>

                
                
                
                <div class="meta-after-content">
                    <div class="post-tags">
                                                                            <a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd/" class="post-tag"><span
                                        class="hashtag news-text">#</span>магазин</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/%d1%81%d1%86%d0%b5%d0%bd%d0%b0/" class="post-tag"><span
                                        class="hashtag news-text">#</span>сцена</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/%d0%bd%d0%be%d0%ba%d1%82%d0%b8/" class="post-tag"><span
                                        class="hashtag news-text">#</span>нокти</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/kloi-kardashijan/" class="post-tag"><span
                                        class="hashtag news-text">#</span>клои кардашијан</a>
                                                    <a href="https://www.slobodenpecat.mk/tag/preporachano/" class="post-tag"><span
                                        class="hashtag news-text">#</span>препорачано</a>
                        
                        <hr class="horizontal-divider"/>


                        
                    <div class='social-share-top bottom'>

                    <span class='social-share-text'>Сподели</span>
                        
                        <ul class='social-share-list'>
                            <li>
                                <a class='icon-fb' href='https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F' target='_blank'><i class='fab fa-facebook-f'></i></a>
                            </li>
                            <li>
                                <a class='icon-twitter' href='https://twitter.com/intent/tweet?text=%D0%97%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%BA%D0%BE%D0%B8+%D1%81%D0%B5+%D0%BF%D1%80%D0%B0%D1%88%D1%83%D0%B2%D0%B0%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B4%D0%B0%D1%88%D0%B8%D1%98%D0%B0%D0%BD+%D0%BE%D1%82%D0%BA%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%BE+%D0%BC%D0%B5%D0%BD%D1%83%D0%B2%D0%B0+%D0%BF%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8+%D1%81%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80+%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8+%D0%BD%D0%BE%D0%BA%D1%82%D0%B8&url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F&via=sloboden_pecat' target='_blank'><i class='fab fa-twitter'></i></a>
                            </li>
                            <li>
                                <a class='icon-viber' href='viber://forward?text=%D0%97%D0%B0+%D1%81%D0%B8%D1%82%D0%B5+%D0%BA%D0%BE%D0%B8+%D1%81%D0%B5+%D0%BF%D1%80%D0%B0%D1%88%D1%83%D0%B2%D0%B0%D0%B0%3A+%D0%9A%D0%B0%D1%80%D0%B4%D0%B0%D1%88%D0%B8%D1%98%D0%B0%D0%BD+%D0%BE%D1%82%D0%BA%D1%80%D0%B8+%D0%BA%D0%B0%D0%BA%D0%BE+%D0%BC%D0%B5%D0%BD%D1%83%D0%B2%D0%B0+%D0%BF%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8+%D1%81%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80+%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8+%D0%BD%D0%BE%D0%BA%D1%82%D0%B8https%3A%2F%2Fwww.slobodenpecat.mk%2Fza-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti%2F' target='_blank'><i class='fab fa-viber'></i></a>
                            </li>
                            <li>
                                <a class='icon-mail' href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de978fee9a8f939d8fee9a8fe89a818fee9b8f929b8fee9a8fe8928fee9b8f92988fee9a8fe89f818fee9a8fe8eb8fee9a8fe8ef8fee9a8fe892818fee9b8f929b8fee9a8fe89f818fee9a8fe8ec8fee9b8f929a8fee9a8fe89a8fee9b8f92928fee9b8f92998fee9a8fe8988fee9a8fe89a8fee9a8fe89a8f99eb818fee9a8f93eb8fee9a8fe89a8fee9b8f929a8fee9a8fe89e8fee9a8fe89a8fee9b8f92928fee9a8fe8928fee9b8f93928fee9a8fe89a8fee9a8fe8ee818fee9a8fe8ef8fee9b8f92988fee9a8fe8eb8fee9b8f929a8fee9a8fe892818fee9a8fe8eb8fee9a8fe89a8fee9a8fe8eb8fee9a8fe8ef818fee9a8fe8e98fee9a8fe89f8fee9a8fe8ee8fee9b8f92998fee9a8fe8988fee9a8fe89a818fee9a8fe8ec8fee9a8fe89f8fee9a8fe8e88fee9a8fe89f8fee9a8fe8ee8fee9a8fe892818fee9b8f929b8fee9a8fe8ef818fee9b8f929b8fee9b8f92998fee9a8fe8ec8fee9a8fe89f8fee9b8f929a818fee9a8fe89e8fee9a8fe8ef8fee9a8fe8e88fee9a8fe8998fee9a8fe892818fee9a8fe8ee8fee9a8fe8ef8fee9a8fe8eb8fee9b8f92988fee9a8fe8928cc8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84d9c6c5c8c5cecfc4dacfc9cbde84c7c18f98ecd0cb87d9c3decf87c1c5c387d9cf87dad8cbd9c2dfdccbcb87c1cbd8cecbd9c2c3c0cbc487c5dec1d8c387c1cbc1c587c7cfc4dfdccb87dacfc6cfc4c387d9c587d9dfdacfd887cec5c6cdc387c4c5c1dec38f98ec" target='_blank'><i class='fas fa-envelope'></i></a>
                            </li>
                        </ul>
                    </div>
                

                    </div>


                </div>


                <div class="ad_box">
                    <!-- In Artical Nad Video Na Denot 300x250 -->
                    <ins data-revive-zoneid="41" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                
                    <!-- reklama poveke od veb 
                    <div id="SC_TBlock_837603" style="position:
relative;z-index: 1;"></div>


<script type="text/javascript">
             (sc_adv_out = window.sc_adv_out || []).push({
                 id : "837603",
                 domain : "n.ads5-adnow.com",
                 no_div: false
             });
         </script>
         <script async type="text/javascript"
src="//st-n.ads5-adnow.com/js/a.js"></script> ---kraj---->
                
                
                
                </div>


                                    <div class="video-na-denot">
                        <span class="vnd-title">Видео на денот</span>
                        <iframe title="Утрински Брифинг 29.09.2021" width="720" height="405" src="https://www.youtube.com/embed/lMoWB7jHgFs?start=2544&feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                    </div>

                <!---- bet365  ------>
                <div style="margin-top:30px" class="ad_box">

                <div class="clever-core-ads"></div>

                    </div>
                   

                    <div style="margin-top:20px" class="ad_box">

<div class="clear"></div>
<!-- reklama poveke od veb ---->
                   <div id="SC_TBlock_837603" style="position:
relative;z-index: 1;"></div>


<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "837603",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript"
src="//st-n.ads5-adnow.com/js/a.js"></script> <!---kraj---->




              <!-- adskeeper 3x1-under-article --->

<!-- Composite Start --> <!--<div id="M737556ScriptRootC1179931"></div> <script src="https://jsc.adskeeper.com/s/l/slobodenpecat.mk.1179931.js" async></script> --><!-- Composite End -->

<!---kraj--->
                   </div>

                <div class="fb-comments" data-href="https://www.slobodenpecat.mk/za-site-koi-se-prashuvaa-kardashijan-otkri-kako-menuva-peleni-so-super-dolgi-nokti/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div>
<div id="fb-root"></div>
<script>
    var finished_rendering = function() {
        $(".fb-loader").addClass("display-none");
    }
    
    window.fbAsyncInit = function() {
        FB.Event.subscribe('xfbml.render', finished_rendering);
    };
    
    var $ = jQuery;
    
    (function(d, s, id) {
        var js;
        const fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
    
        js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v6.0&appId=531775211170325";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
                <label for="next_post" class="hidden-lg hidden-sm"></label>
                <input id="next_post" hidden type="button" data-post="1" data-post_id="664602">
            </div><!-- .entry-content .clear -->
            <div class="sticky msp-column right-sidebar col-span3">
                <div>
                    <div class="ad_box">
                        <!-- Side bar 1 in article 300x250 -->
                        <ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                    <div class="ad_box">
                        <!-- Side bar 2 in article 300x* -->
                        <ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
                        <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
                    </div>
                    <div class='timeline-tab-container'>
    <ul class='timeline-tab timeline-list-tabs-posts' data-ids='#rid4189afa2,#rid94f1e3c7'>
        <li class='latest-news active'
    data-tf='news'
    data-target='#rid4189afa2'
    data-type='latest'
>
    <div class='the-tab'>Најново</div>
</li><li class='most-read-news popular-news '
    data-for='news'
    data-target='#rid94f1e3c7'
    data-type='popular'
>
    <div class='the-tab'>Најчитано</div>
</li>
        <hr class='news-bg'/>
    </ul>
</div><div id='rid4189afa2'        class='timeline-content timeline-latest timeline-for-news '>
    <ul class="content-target-load">
            <li>
        <div class='side-content text-center '>
            <span class="num grey-txt">1</span><span class="min grey-txt">час</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/foto-gostite-shokirani-platile-2-100-evra-za-vechera-kaj-poznatiot-turski-gotvach/'>
                                <div class='title-holder'>ФОТО | Гостите шокирани! Платиле 2.100 евра за вечера кај познатиот турски готвач</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num grey-txt">2</span><span class="min grey-txt">час</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/dzhenifer-aniston-zhelna-za-ljubov-mislam-deka-sum-podgotvena-da-se-spodelam-sebesi-so-nekoj-drug/'>
                                <div class='title-holder'>Џенифер Анистон желна за љубов: Мислам дека сум подготвена да се споделам себеси со некој друг</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num grey-txt">2</span><span class="min grey-txt">час</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/videofoto-marina-tucakovikj-ispratena-do-vechnoto-pochivalishte-oliver-mandikj-ceca-karleusha-i-brojni-javni-lichnosti-skrsheni-od-bolka/'>
                                <div class='title-holder'>ВИДЕО+ФОТО | Марина Туцаковиќ испратена до вечното почивалиште: Оливер Мандиќ, Цеца, Карлеуша и бројни јавни личности скршени од болка</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num grey-txt">3</span><span class="min grey-txt">час</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/foto-no-time-to-die-konechno-premiera-na-dolgoochekuvaniot-dzhejms-bond/'>
                                <div class='title-holder'>ФОТО | „No Time To Die“: Конечно премиера на долгоочекуваниот Џејмс Бонд</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class="num grey-txt">4</span><span class="min grey-txt">час</span>        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/foto-prikazna-od-skopje-koja-kje-ve-raznezhni-mister-zashto-e-so-maniri-i-klaud-zashto-lichi-na-pufkast-bel-oblak/'>
                                <div class='title-holder'>ФОТО | Приказна од Скопје која ќе ве разнежни: Мистер, зашто е со манири и Клауд зашто личи на пуфкаст бел облак</div>
            </a>
        </div>
    </li>
    </ul>
    <div class='read-more-btn-container'>
    <button class='read-more-btn read-more-sidebar read-more-latest'
            data-idt='y'
            data-tf='news'
            data-ii='n'
            data-ep='664602'
            data-paged='2'
            data-type='latest'
            data-cg='url'
            data-ppp='5'
            data-ic='49,42379'
            data-it=''>

        Прикажи повеќе вести    </button>
</div>
</div><div id='rid94f1e3c7'        class='timeline-content timeline-popular timeline-for-news hidden-titles'>
    <ul class="content-target-load">
        <li>
    <div class='side-content text-center '>
        <span class='num news-text'>1</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/filip-mozham-da-predavam-na-najmalku-4-univerziteti-zoshto-nikoj-ne-saka-da-mi-go-prochita-cv-to-i-da-mi-dade-shansa/'>
                        <div class='title-holder'>Филип: Можам да предавам на најмалку четири универзитети, зошто никој не сака да ми го прочита CV-то и да ми даде шанса</div>
        </a>
        <div class='line hidden-sm' style='width: 90%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>2</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/foto-site-pogledi-vpereni-vo-karolina-gocheva-holivudska-diva-na-crveniot-tepih-na-otvoranjeto-na-brakja-manaki/'>
                        <div class='title-holder'>ФОТО | Сите погледи вперени во Каролина Гочева: Холивудска дива на црвениот тепих на отворањето на „Браќа Манаки“</div>
        </a>
        <div class='line hidden-sm' style='width: 82%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>3</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/lani-edvaj-zastana-da-te-slikame-so-tortata-denes-povtorno-odish-kjerkata-na-julija-se-bori-so-rakot-i-proslavi-nov-rodenden/'>
                        <div class='title-holder'>„Лани едвај застана да те сликаме со тортата, денес повторно одиш“, ќерката на Јулија се бори со ракот и прослави нов роденден</div>
        </a>
        <div class='line hidden-sm' style='width: 74%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>4</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/dzhambazov-i-da-vnimavash-prijatele-moj-taa-shto-kje-te-ozdravi-za-edna-godina-mozhe-da-te-razboli-za-edna-minuta/'>
                        <div class='title-holder'>ФОТО | Џамбазов: И да внимаваш, пријателе мој. Таа што ќе те оздрави за една година, може да те разболи за една минута&#8230; </div>
        </a>
        <div class='line hidden-sm' style='width: 66%'></div>
    </div>
</li>
<li>
    <div class='side-content text-center '>
        <span class='num news-text'>5</span>
    </div>
    <div class='title-box'>
        <a class='news-text-hover'
           href='https://www.slobodenpecat.mk/videofoto-najgolemite-dzvezdi-od-balkanot-se-zboguvaat-od-marina-tucakovikj-ceca-karleusha-brena/'>
                        <div class='title-holder'>ВИДЕО+ФОТО |  Најголемите ѕвезди од Балканот се збогуваат од Марина Туцаковиќ: Цеца, Карлеуша Брена&#8230;</div>
        </a>
        <div class='line hidden-sm' style='width: 58%'></div>
    </div>
</li>
    </ul>
    <div class='read-more-btn-container'>
    <button class='read-more-btn read-more-sidebar read-more-popular'
            data-idt='y'
            data-tf='news'
            data-ii='n'
            data-ep='664602'
            data-paged='2'
            data-type='popular'
            data-cg='url'
            data-ppp='5'
            data-ic='49,42379'
            data-it=''>

        Прикажи повеќе вести    </button>
</div>
</div>
                    <div class="ad_box">

                    </div>

                    <h3>Препорачано</h3><div id='rid6d4e1e21'        class='timeline-content timeline-featured timeline-for-news '>
    <ul class="content-target-load">
            <li>
        <div class='side-content text-center '>
            <span class='num news-text'>1</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/foto-gostite-shokirani-platile-2-100-evra-za-vechera-kaj-poznatiot-turski-gotvach/'>
                                <div class='title-holder'>ФОТО | Гостите шокирани! Платиле 2.100 евра за вечера кај познатиот турски готвач</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>2</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/dzhenifer-aniston-zhelna-za-ljubov-mislam-deka-sum-podgotvena-da-se-spodelam-sebesi-so-nekoj-drug/'>
                                <div class='title-holder'>Џенифер Анистон желна за љубов: Мислам дека сум подготвена да се споделам себеси со некој друг</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>3</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/videofoto-marina-tucakovikj-ispratena-do-vechnoto-pochivalishte-oliver-mandikj-ceca-karleusha-i-brojni-javni-lichnosti-skrsheni-od-bolka/'>
                                <div class='title-holder'>ВИДЕО+ФОТО | Марина Туцаковиќ испратена до вечното почивалиште: Оливер Мандиќ, Цеца, Карлеуша и бројни јавни личности скршени од болка</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>4</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/foto-prikazna-od-skopje-koja-kje-ve-raznezhni-mister-zashto-e-so-maniri-i-klaud-zashto-lichi-na-pufkast-bel-oblak/'>
                                <div class='title-holder'>ФОТО | Приказна од Скопје која ќе ве разнежни: Мистер, зашто е со манири и Клауд зашто личи на пуфкаст бел облак</div>
            </a>
        </div>
    </li>
    <li>
        <div class='side-content text-center '>
            <span class='num news-text'>5</span>
        </div>
        <div class='title-box'>
            <a class='news-text-hover'
               href='https://www.slobodenpecat.mk/videofoto-kralska-premiera-kejt-midlton-zableska-na-crveniot-kilim-na-premierata-na-007/'>
                                <div class='title-holder'>ВИДЕО+ФОТО | Кралска премиера: Кејт Мидлтон заблеска на црвениот килим на премиерата на 007</div>
            </a>
        </div>
    </li>
    </ul>
    <div class='read-more-btn-container'>
    <button class='read-more-btn read-more-sidebar read-more-featured'
            data-idt='y'
            data-tf='news'
            data-ii='n'
            data-ep='664602'
            data-paged='2'
            data-type='featured'
            data-cg='url'
            data-ppp='5'
            data-ic='49,42379'
            data-it='preporachano'>

        Прикажи повеќе вести    </button>
</div>
</div>

                </div>
            </div>
        </div>

    </div>



    

</article><!-- #post-## -->


<!-- @TODO: WHY DO WE NEED THIS? -->
<hr class="horizontal-divider"/>
<h3 class="related-posts-read-more">Прочитајте повеќе</h3>
<div class='related-posts'>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/dzhenifer-aniston-zhelna-za-ljubov-mislam-deka-sum-podgotvena-da-se-spodelam-sebesi-so-nekoj-drug/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Џенифер Анистон желна за љубов: Мислам дека сум подготвена да се споделам себеси со некој друг" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/џенифер-анистон-1.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Џенифер Анистон желна за љубов: Мислам дека сум подготвена да се споделам себеси со некој друг</h5>
            <time datetime="2021-09-29T15:21:16+02:00">29/09/2021 - 15:21</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/videofoto-marina-tucakovikj-ispratena-do-vechnoto-pochivalishte-oliver-mandikj-ceca-karleusha-i-brojni-javni-lichnosti-skrsheni-od-bolka/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ВИДЕО+ФОТО | Марина Туцаковиќ испратена до вечното почивалиште: Оливер Мандиќ, Цеца, Карлеуша и бројни јавни личности скршени од болка" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/МАРИНА-1.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ВИДЕО+ФОТО | Марина Туцаковиќ испратена до вечното почивалиште: Оливер Мандиќ, Цеца, Карлеуша и бројни јавни личности скршени од болка</h5>
            <time datetime="2021-09-29T14:54:40+02:00">29/09/2021 - 14:54</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/foto-no-time-to-die-konechno-premiera-na-dolgoochekuvaniot-dzhejms-bond/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ФОТО | „No Time To Die“: Конечно премиера на долгоочекуваниот Џејмс Бонд" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/James-Bond-Premiere.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ФОТО | „No Time To Die“: Конечно премиера на долгоочекуваниот Џејмс Бонд</h5>
            <time datetime="2021-09-29T14:00:57+02:00">29/09/2021 - 14:00</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/videofoto-kralska-premiera-kejt-midlton-zableska-na-crveniot-kilim-na-premierata-na-007/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ВИДЕО+ФОТО | Кралска премиера: Кејт Мидлтон заблеска на црвениот килим на премиерата на 007" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/british-royals-at-bond-premiere.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ВИДЕО+ФОТО | Кралска премиера: Кејт Мидлтон заблеска на црвениот килим на премиерата на 007</h5>
            <time datetime="2021-09-29T12:30:41+02:00">29/09/2021 - 12:30</time>
        </a>
    </div>
    <hr class='horizontal-divider'/>    <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/deset-dena-po-nejzinata-smrt-marina-tucakovikj-kje-bide-pogrebana-pokraj-nejziniot-sin-milosh/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Десет дена по нејзината смрт: Марина Туцаковиќ ќе биде погребана покрај нејзиниот син Милош" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2020/11/26869934_1897521740577237_5404262451254394880_n-e1632123891797.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Десет дена по нејзината смрт: Марина Туцаковиќ ќе биде погребана покрај нејзиниот син Милош</h5>
            <time datetime="2021-09-29T10:30:53+02:00">29/09/2021 - 10:30</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/luksuzniot-brend-kering-go-zabrani-krznoto-vo-site-negovi-biznisi/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Луксузниот бренд „Керинг“ го забрани крзното во сите негови бизниси" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/Kering.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Луксузниот бренд „Керинг“ го забрани крзното во сите негови бизниси</h5>
            <time datetime="2021-09-29T09:45:37+02:00">29/09/2021 - 09:45</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/amber-herd-e-zgodna-multitasking-mama/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="Амбер Херд е згодна „мултитаскинг“ мама" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/Amber-Heard.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>Амбер Херд е згодна „мултитаскинг“ мама</h5>
            <time datetime="2021-09-28T16:30:37+02:00">28/09/2021 - 16:30</time>
        </a>
    </div>
        <div class='related-post'>
        <a href='https://www.slobodenpecat.mk/foto-kaja-gerber-za-prv-pat-na-crven-kilim-so-svoeto-momche-zetot-e-vistinski-ubavec/'>
            <div class="subcategory-post post-thumbnail">
                <div class="image-wrap" title="ФОТО | Каја Гербер за прв пат на црвен килим со своето момче: „Зетот“ е вистински убавец" rel="bookmark">
                    <span class="full-bg-image" style="--bg-image: url('https://www.slobodenpecat.mk/wp-content/uploads/2021/09/kaia-gerber.jpg')"></span>
                </div>
            </div>
            <h5 class='related-post-title'>ФОТО | Каја Гербер за прв пат на црвен килим со своето момче: „Зетот“ е вистински убавец</h5>
            <time datetime="2021-09-28T15:00:50+02:00">28/09/2021 - 15:00</time>
        </a>
    </div>
    </div>
<hr class="horizontal-divider hidden-sm"/>

			</main><!-- #main -->
			
    
</div><!-- #primary -->


    

</div> <!-- ast-container -->
</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-above-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-above-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-above-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-above-section-1 site-footer-section site-footer-section-1">
								<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><img style="width:250px;"src="/wp-content/uploads/2021/07/sloboden-pecat-logo-1.jpg"></p>
</div></div>			</div>
							</div>
										</div>
			</div>

</div>
<div class="site-primary-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-5-equal ast-builder-grid-row-tablet-5-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-primary-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-primary-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-primary-section-1 site-footer-section site-footer-section-1">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-1" aria-label="Footer Widget 1"				>
			<section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Вести</h2><nav class="menu-vesti-container" aria-label="Вести"><ul id="menu-vesti" class="menu"><li id="menu-item-595242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595242"><a href="https://www.slobodenpecat.mk/category/vesti/" class="menu-link">Вести</a></li>
<li id="menu-item-595243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595243"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" class="menu-link">Македонија</a></li>
<li id="menu-item-595248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595248"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" class="menu-link">Скопје</a></li>
<li id="menu-item-595245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595245"><a href="https://www.slobodenpecat.mk/category/vesti/region/" class="menu-link">Регион</a></li>
<li id="menu-item-595244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595244"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" class="menu-link">Свет</a></li>
<li id="menu-item-595246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595246"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" class="menu-link">Економија</a></li>
<li id="menu-item-595247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595247"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" class="menu-link">Култура</a></li>
<li id="menu-item-595249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595249"><a href="https://www.slobodenpecat.mk/category/hronika/" class="menu-link">Хроника</a></li>
</ul></nav></section>		</aside>
						</div>
											<div class="site-footer-primary-section-2 site-footer-section site-footer-section-2">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-2" aria-label="Footer Widget 2"		>
			<section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Магазин</h2><nav class="menu-magazin-container" aria-label="Магазин"><ul id="menu-magazin" class="menu"><li id="menu-item-595259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595259"><a href="https://www.slobodenpecat.mk/category/magazin/" class="menu-link">Магазин</a></li>
<li id="menu-item-595254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595254"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" class="menu-link">Семејство</a></li>
<li id="menu-item-595251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595251"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" class="menu-link">Жена</a></li>
<li id="menu-item-595252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595252"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" class="menu-link">Забава</a></li>
<li id="menu-item-595257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595257"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" class="menu-link">Филм и ТВ</a></li>
<li id="menu-item-595250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595250"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" class="menu-link">Автомагазин</a></li>
<li id="menu-item-595256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595256"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" class="menu-link">Технологија</a></li>
<li id="menu-item-595255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595255"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" class="menu-link">Сцена</a></li>
<li id="menu-item-595258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595258"><a href="https://www.slobodenpecat.mk/category/espreso/hrana/" class="menu-link">Храна</a></li>
<li id="menu-item-595253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595253"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" class="menu-link">Ретро</a></li>
</ul></nav></section>		</aside>
						</div>
											<div class="site-footer-primary-section-3 site-footer-section site-footer-section-3">
							<aside
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-3" aria-label="Footer Widget 3"		>
			<section id="nav_menu-9" class="widget widget_nav_menu"><h2 class="widget-title">Спорт</h2><nav class="menu-%d1%81%d0%bf%d0%be%d1%80%d1%82-container" aria-label="Спорт"><ul id="menu-%d1%81%d0%bf%d0%be%d1%80%d1%82" class="menu"><li id="menu-item-595260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595260"><a href="https://www.slobodenpecat.mk/category/sport/" class="menu-link">Спорт</a></li>
<li id="menu-item-595264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595264"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" class="menu-link">Фудбал</a></li>
<li id="menu-item-595261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595261"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" class="menu-link">Кошарка</a></li>
<li id="menu-item-595263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595263"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" class="menu-link">Ракомет</a></li>
<li id="menu-item-595262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595262"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" class="menu-link">Останатo</a></li>
</ul></nav></section>		</aside>
						</div>
											<div class="site-footer-primary-section-4 site-footer-section site-footer-section-4">
							<aside 
		class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-4" aria-label="Footer Widget 4"		>
			<section id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widget-title">Колумни</h2><nav class="menu-ostanati-kategorii-container" aria-label="Колумни"><ul id="menu-ostanati-kategorii" class="menu"><li id="menu-item-595265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595265"><a href="https://www.slobodenpecat.mk/category/kolumni/" class="menu-link">Колумни</a></li>
<li id="menu-item-595266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595266"><a href="https://www.slobodenpecat.mk/category/slobodenudar/" class="menu-link">Слободен удар</a></li>
</ul></nav></section>		</aside>
						</div>
											<div class="site-footer-primary-section-5 site-footer-section site-footer-section-5">
									<aside
				class="footer-widget-area widget-area site-footer-focus-item footer-widget-area-inner" data-section="sidebar-widgets-footer-widget-5"				>
				<section id="nav_menu-7" class="widget widget_nav_menu"><nav class="menu-ostanati-container" aria-label="Мени"><ul id="menu-ostanati" class="menu"><li id="menu-item-595267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595267"><a href="https://slobodna.tv/" class="menu-link">СЛОБОДНА.ТВ</a></li>
<li id="menu-item-595268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595268"><a href="https://www.slobodenpecat.mk/category/nedelnik/" class="menu-link">СП Неделник</a></li>
<li id="menu-item-595269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595269"><a href="https://www.slobodenpecat.mk/category/kulturenpecat/" class="menu-link">Културен печат</a></li>
<li id="menu-item-595270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595270"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" class="menu-link">Ваши финансии</a></li>
</ul></nav></section>				</aside>
								</div>
										</div>
			</div>

</div>
<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-lheavy ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-inline ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
				<div class="footer-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility footer-navigation" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="footer-nav-wrap"><ul id="astra-footer-menu" class="ast-nav-menu ast-flex astra-footer-horizontal-menu astra-footer-tablet-vertical-menu astra-footer-mobile-vertical-menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/" class="menu-link">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/" class="menu-link">Импресум</a></li>
<li id="menu-item-595206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595206"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/" class="menu-link">Услови за преземање содржини</a></li>
<li id="menu-item-595217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595217"><a href="https://www.slobodenpecat.mk/marketing/" class="menu-link">Испратете ни ја вашата приказна</a></li>
</ul></div></nav></div>			</div>
							</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p><span style="text-align: left;">Copyright &copy; 2021 Слободен печат</span></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
<div class="ast-search-box full-screen" id="ast-seach-full-screen-form">
	<span id="close" class="close"><span class="ast-icon icon-close"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18px" height="18px">
                                <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
                            </svg></span></span>
	<div class="ast-search-wrapper">
		<div class="ast-container">
			<h3 class="large-search-text">Start typing and press enter to search</h3>
			<form class="search-form" action="https://www.slobodenpecat.mk/" method="get">
				<fieldset>
					<span class="text">
						<label for="s" class="screen-reader-text">Пребарај &hellip;</label>
						<input name="s" class="search-field" autocomplete="off" type="text" value="" placeholder="Пребарај &hellip;">
					</span>
					<button class="button search-submit"><i class="astra-search-icon"></i></button>
				</fieldset>
			</form>
		</div>
	</div>
</div>
<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;"> 
    <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 --> <ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins> <script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>
</div>
</div><!-- #page -->
<script>


    jQuery(document).ready(function ($) {
         let _timeoutInterval = 4000;
         let _timeoutId = setTimeout(function () {
             moveRight();
         }, _timeoutInterval);

         $('#slider').hover(function () {
             clearTimeout(_timeoutId); //Stop the autoplay
         }, function () {
            _timeoutId = setTimeout(function () {
                moveRight();
            }, _timeoutInterval);
         });
        const post = $('#slider div.home-slider div.home-slider-post')
        let slideCount = post.length;
        let slideWidth = Math.min(post.width(), post.innerWidth());
        //console.log(post.width(), post.innerWidth(), post.prop("clientWidth"))
        let sliderUlWidth = slideCount * slideWidth;


        $('#slider').css({width: `${slideWidth} !important`});

        $('#slider div.home-slider').css({width: sliderUlWidth, marginLeft: -slideWidth});
        $('#slider div.home-slider div.home-slider-post').css({width: slideWidth});
        $('#slider div.home-slider div.home-slider-post:last-child').prependTo('#slider div.home-slider');

        function moveLeft() {
            $('#slider div.home-slider').animate({
                left: +slideWidth
            }, 500, "swing", function () {
                $('#slider div.home-slider div.home-slider-post:last-child').prependTo('#slider div.home-slider');
                $('#slider div.home-slider').css('left', '');
                clearTimeout(_timeoutId);
                _timeoutId = setTimeout(function () {
                    moveRight();
                }, _timeoutInterval);
            });
        }

        function moveRight() {
            $('#slider div.home-slider').animate({
                left: -slideWidth
            }, 500, "swing", function () {
                $('#slider div.home-slider div.home-slider-post:first-child').appendTo('#slider div.home-slider');
                $('#slider div.home-slider').css('left', '');
                clearTimeout(_timeoutId);
                _timeoutId = setTimeout(function () {
                    moveRight();
                }, _timeoutInterval);
            });
         }

        $('i.control-left').click(function () {
            moveLeft();
        });

        $('i.control-right').click(function () {
            moveRight();
        });

        const isOverflown = ({clientWidth, clientHeight, scrollWidth, scrollHeight}) => {
            //console.log(clientWidth, clientHeight, scrollWidth, scrollHeight)
            return scrollHeight > clientHeight || scrollWidth > clientWidth;
        }

        $("section .home-subcategory-list").each(function () {
            const data = {
                "clientWidth": $(this).prop("clientWidth"),
                "clientHeight": $(this).prop("clientHeight"),
                "scrollWidth": $(this).prop("scrollWidth"),
                "scrollHeight": $(this).prop("scrollHeight")
            }
            if (!isOverflown(data)) {
                $(this).siblings(".home-subcategory-menu-scroll").addClass("hidden-controls");
            }
        })

        $("i.s-menu-left").click(function () {
            const self = $(this);
            if (self.hasClass("inactive-control")) {
                self.removeClass("inactive-control")
            }
            self.siblings("i.s-menu-right").removeClass("inactive-control");
            $(this).parent().siblings(".home-subcategory-list").find(".home-subcategory-item").each(function () {
                //console.log($(this).css("left"));
                if ($(this).css("left") !== "0px") {
                    $(this).animate({
                        left: "+=120px"
                    })
                } else {
                    self.addClass("inactive-control");
                }
            })
        })

        $("i.s-menu-right").click(function () {
            const data = {
                "clientWidth": $(this).parent().siblings(".home-subcategory-list").prop("clientWidth"),
                "scrollWidth": $(this).parent().siblings(".home-subcategory-list").prop("scrollWidth"),
            }
            const self = $(this);
            self.siblings("i.s-menu-left").removeClass("inactive-control");
            $(this).parent().siblings(".home-subcategory-list").find(".home-subcategory-item").each(function () {
                const left = parseInt($(this).css("left").replace("px", ""));

                if (Math.abs(left) < data["scrollWidth"] - data["clientWidth"]) {
                    $(this).animate({
                        left: "-=120px"
                    })
                } else {
                    self.addClass("inactive-control");
                }

            })
        })
    })

</script>

<script>
    jQuery(document).ready(function ($) {
        var img = jQuery(this).find(".banner-sticky_mobile img"),
            len = img.length;
        var imgsrc = img.first().attr("src");
        if ((imgsrc || "").length <= 0 || len <= 0) {
            return;
        }
        var img2 = new Image();
        img2.src = imgsrc;
        var widthh = $("#revive-0-3").width();
        //console.log(widthh);
        //if( len > 0 ){
        if (img2.width === 1) {
            jQuery('.banner-sticky_mobile_close').addClass('hidden');
            //console.log(img2.width);
        }
        if (img2.width === 0) {
            jQuery('.banner-sticky_mobile_close').addClass('hidden');
            //console.log(img2.width);
        } else {
            // console.log(img2.width);
        }
        //}
        jQuery('.banner-sticky_mobile_close_button').on('click', function () {
            jQuery(this).addClass('hidden');
            jQuery('.banner-sticky_mobile').addClass('hidden');
        });
    });
</script>

<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>
<script src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/www.slobodenpecat.mk\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No more posts to show.","grid_layout":"1","site_url":"https:\/\/www.slobodenpecat.mk","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://www.slobodenpecat.mk/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.3' id='astra-theme-js-js'></script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"1","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script src='https://www.slobodenpecat.mk/wp-content/uploads/astra-addon/astra-addon-614eca60e076c7-86549686.js?ver=3.6.0' id='astra-addon-js-js'></script>
<script src='https://www.slobodenpecat.mk/wp-content/plugins/astra-addon/addons/blog-pro/assets/js/minified/single-autopost-infinite.min.js?ver=3.6.0' id='astra-single-infinite-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js?ver=1.4.5' id='mobile-detect-js'></script>
<script id='msp-sp-ajax-loader-js-before'>
const MSP_SP_AJAX_CALLS_METHOD = "GET";
const MSP_SP_AJAX_ADMIN_URL = "https://www.slobodenpecat.mk/wp-admin/admin-ajax.php";
const MSP_SP_SITE_URL = "https://www.slobodenpecat.mk";
const MSP_SP_SEPARATE_MOBILE_PAGE_LOCATION = "/mobile";
</script>
<script src='https://www.slobodenpecat.mk/wp-content/themes/sp/js/loader.js?ver=1.0.0' id='msp-sp-ajax-loader-js'></script>
<script id='ajax-script-js-before'>
const ajax_posts ={"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"}
</script>
<script src='https://www.slobodenpecat.mk/wp-content/themes/sp/js/ajax-calls.js?ver=1.0.0' id='ajax-script-js'></script>
<script src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
<!-- advertising lImxgFmZDuK5dqEQv7GD9nWyI7qo0GPCChplQSRRzZoz7R2IBdSTDohGvxJXy1E_S7cmea9lwUFbu5KZv1_aTQ==-->
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader50837";
                                        c.src = "//scripts.cleverwebserver.com/18dca189d4a91d0d449ccd6214e816a5.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            
                                <!--  end advertising -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69661ee0baaf57dc","token":"37b7bc81d70a49f2ab9929e8b512a590","version":"2021.8.1","si":10}'></script>
</body>
</html>

<!-- Performance optimized by Docket Cache: https://wordpress.org/plugins/docket-cache -->
