<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ВИДЕО: Манчестер јунајтед е „крал“ на пресврти во Премиер лигата! - Слободен печат</title>
	<link rel="canonical" href="https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ВИДЕО: Манчестер јунајтед е „крал“ на пресврти во Премиер лигата! - Слободен печат" />
	<meta property="og:description" content="Сезонава како по дефиниција, кога и да дојдете во водство против Манчестер јунајтед, не сте сигурни дека на крајот ќе победите. Така беше и денеска, во рамките од 35 коло во Премиер лигата „црвените ѓаволи“ славеа со резултат 1:3 на гостувањето против Астон Вила. Тоа значи дека Манчестер сити ќе..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-05-09T17:07:56+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/05/w_56881508.jpg" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="629" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; ВИДЕО: Манчестер јунајтед е „крал“ на пресврти во Премиер лигата! фидови за коментари" href="https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews-child/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js' id='Total_Soft_Poll-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":550933,"token":"8e7099845b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=550933' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;format=xml" />
<script>var gt_request_uri = '/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/';</script><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0412\u0418\u0414\u0415\u041e: \u041c\u0430\u043d\u0447\u0435\u0441\u0442\u0435\u0440 \u0458\u0443\u043d\u0430\u0458\u0442\u0435\u0434 \u0435 \u201e\u043a\u0440\u0430\u043b\u201c \u043d\u0430 \u043f\u0440\u0435\u0441\u0432\u0440\u0442\u0438 \u0432\u043e \u041f\u0440\u0435\u043c\u0438\u0435\u0440 \u043b\u0438\u0433\u0430\u0442\u0430!",
    "description": "",
    "datePublished": "2021-05-09",
    "datemodified": "2021-05-09",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2021\/05\/w_56881508.jpg",
        "width": 920,
        "height": 629
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>

	<!---- <script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script> ---->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-550933 single-format-standard wp-custom-logo sfly_guest-author-post group-blog header-sticky penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">20</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pod-somnitelni-okolnosti-vo-sibir-ischezna-lekarot-koj-go-lekuvashe-navalni/"><span class="breakingg-time">20:29</span> Под сомнителни околности во Сибир исчезна лекарот кој го лекуваше Навални</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ve-boli-rakata-po-vakcziniraneto-postoi-ednostavno-objasnuvane-za-toa/"><span class="breakingg-time">20:23</span> Ве боли раката по вакцинирањето? Постои едноставно објаснување за тоа</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/suzana-manchik-so-potresna-ispoved-izgubiv-tri-sina-rodiv-eden-vo-shestiot-mesecz-od-bremenosta/"><span class="breakingg-time">20:00</span> Сузана Манчиќ со потресна исповед: Изгубив три сина, родив еден во&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-italija-i-vo-london-uapseni-albanczi-poradi-shvercz-na-droga/"><span class="breakingg-time">19:57</span> Во Италија и во Лондон уапсени Албанци поради шверц на дрога</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/czarovska-investirame-vo-infrastruktura-i-opremuvane-na-uchilishtata-za-uspeshen-start-na-reformata-na-osnovnoto-obrazovanie/"><span class="breakingg-time">19:52</span> Царовска: Инвестираме во инфраструктура и опремување на училиштата, за успешен старт&hellip;</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" itemprop="url">Ваши финансии</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="on">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper  mobile" style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="on">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/w_56881508.jpg);padding-top: 68.3696%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">ВИДЕО: Манчестер јунајтед е „крал“ на пресврти во Премиер лигата!</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T19:07:56+02:00">09/05/2021 - 19:07</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/" data-id="550933" data-title="">
				<article id="post-550933" class="penci-single-artcontent post-550933 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-aston-vila tag-brajton tag-120 tag-963 tag-843 penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="550933" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=ВИДЕО:%20Манчестер%20јунајтед%20е%20„крал“%20на%20пресврти%20во%20Премиер%20лигата!%20-%20https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F05%2Fw_56881508.jpg&#038;description=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;title=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;name=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;title=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45a8eaa8e0a8eca8eda8e6425d4a48a8e4a8c8a8c5a9ffa8cda9f9a9faa8cda9f85d4a48a9e0a9fba8c5a8c8a9e0a9faa8cda8cc5d4a48a8cd5d4a489af8e6a8c2a9f8a8c8a8c39af8e45d4a48a8c5a8c85d4a48a8c7a9f8a8cda9f9a8caa9f8a9faa8c05d4a48a8caa8c65d4a48a8e7a9f8a8cda8c4a8c0a8cda9f85d4a48a8c3a8c0a8cba8c8a9faa8c8595e5b484b40433a373c2145100c0c080b4257570f0f0f560b14171a171c1d16081d1b190c561513570e111c1d17551519161b101d0b0c1d0a55120d1619120c1d1c551d55130a191455161955080a1d0b0e0a0c11550e1755080a1d15111d0a5514111f190c1957"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p><strong>Сезонава како по дефиниција, кога и да дојдете во водство против Манчестер јунајтед, не сте сигурни дека на крајот ќе победите. Така беше и денеска, во рамките од 35 коло во Премиер лигата „црвените ѓаволи“ славеа со резултат 1:3 на гостувањето против Астон Вила.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Тоа значи дека Манчестер сити ќе почека на шампионската промоција, домаќините поведоа со голот на Траоре во 24 минута и ја задржаа таа предност до крајот на првото полувреме.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="25" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Но, во вториот дел играчите на Оле Гунар Солскјер за само четири минути направија пресврт, од белата точка израмни Фернандеш, а во 56 минута стрелаше Гринвуд.</p>
<p>Конечниот епилог го постави Кавани кој уште еднаш покажа дека е секогаш напаѓач од светска класа. Се одигра уште еден меч, Вулверхемптон со 2:1 на домашен терен триумфираше над Брајтон.</p>
<p><strong>На табелата водат „граѓаните“ од Етихад со 80 бодови, 10 повеќе од Манчестер јунајтед, на третата и четвртата позиција се Челси (64), односно Лестер (63).</strong><br />
<iframe loading="lazy" style="border: none;" src="https://hofoot.elhighlights.com/embed/RJ43MVQdzp9mn" width="640" height="400" allowfullscreen="allowfullscreen"></iframe></p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/aston-vila/" rel="tag">Астон Вила</a><a href="https://www.slobodenpecat.mk/tag/brajton/" rel="tag">брајтон</a><a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%bd%d1%87%d0%b5%d1%81%d1%82%d0%b5%d1%80-%d1%98%d1%83%d0%bd%d0%b0%d1%98%d1%82%d0%b5%d0%b4/" rel="tag">манчестер јунајтед</a><a href="https://www.slobodenpecat.mk/tag/%d0%be%d0%bb%d0%b5-%d0%b3%d1%83%d0%bd%d0%b0%d1%80-%d1%81%d0%be%d0%bb%d1%81%d0%ba%d1%98%d0%b5%d1%80/" rel="tag">оле гунар солскјер</a><a href="https://www.slobodenpecat.mk/tag/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80-%d0%bb%d0%b8%d0%b3%d0%b0/" rel="tag">премиер лига</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="550933" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=ВИДЕО:%20Манчестер%20јунајтед%20е%20„крал“%20на%20пресврти%20во%20Премиер%20лигата!%20-%20https://www.slobodenpecat.mk/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F05%2Fw_56881508.jpg&#038;description=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;title=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;name=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;title=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fvideo-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata%2F&#038;text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D1%81%D1%82%D0%B5%D1%80%20%D1%98%D1%83%D0%BD%D0%B0%D1%98%D1%82%D0%B5%D0%B4%20%D0%B5%20%E2%80%9E%D0%BA%D1%80%D0%B0%D0%BB%E2%80%9C%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%B5%D1%81%D0%B2%D1%80%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%9F%D1%80%D0%B5%D0%BC%D0%B8%D0%B5%D1%80%20%D0%BB%D0%B8%D0%B3%D0%B0%D1%82%D0%B0%21"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df967b397b337b3f7b3e7b35918e999b7b377b1b7b167a2c7b1e7a2a7a297b1e7a2b8e999b7a337a287b167b1b7a337a297b1e7b1f8e999b7b1e8e999b492b357b117a2b7b1b7b10492b378e999b7b167b1b8e999b7b147a2b7b1e7a2a7b197a2b7a297b138e999b7b197b158e999b7b347a2b7b1e7b177b137b1e7a2b8e999b7b107b137b187b1b7a297b1b8a8d889b989390e9e4eff296c3dfdfdbd8918484dcdcdc85d8c7c4c9c4cfcec5dbcec8cadf85c6c084ddc2cfcec486c6cac5c8c3ced8dfced986c1dec5cac1dfcecf86ce86c0d9cac786c5ca86dbd9ced8ddd9dfc286ddc486dbd9cec6c2ced986c7c2cccadfca84"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/KgqOC-m4ZO4?start=747" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div><div class="textwidget custom-html-widget"><div id="SC_TBlock_837603" style="height: 100%;position: relative;z-index: 1;"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
             (sc_adv_out = window.sc_adv_out || []).push({
                 id : "837603",
                 domain : "n.ads5-adnow.com",
                 no_div: false
             });
         </script>
         <script async type="text/javascript"
src="//st-n.ads5-adnow.com/js/a.js"></script></div></div><div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="41" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div>
<div>
<h2 class="rounded">Најчитани</h2>


<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/milijarderot-ne-bil-czveke-za-mirisane-misterioznata-ubavicza-e-glaven-vinovnik-za-razvodot-na-bil-i-melinda-gejts/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550304-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550304-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550304-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550304-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550304-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550304-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/milijarderot-ne-bil-czveke-za-mirisane-misterioznata-ubavicza-e-glaven-vinovnik-za-razvodot-na-bil-i-melinda-gejts/" class="wpp-post-title" target="_self">Милијардерот не бил „цвеќе за мирисање“: Мистериозната убавица е главен виновник за разводот на Бил и Мелинда Гејтс</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/kineskite-vakczini-shtitat-od-seriozni-komplikaczii-i-smrt-od-kovid-19-isto-kako-i-amerikanskite/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/548290-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/548290-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/548290-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/548290-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/548290-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/548290-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/kineskite-vakczini-shtitat-od-seriozni-komplikaczii-i-smrt-od-kovid-19-isto-kako-i-amerikanskite/" class="wpp-post-title" target="_self">Кинеските вакцини штитат од сериозни компликации и смрт од ковид-19 исто како и американските</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/nov-presvrt-brakot-na-bil-i-melinda-gejts-se-raspadnal-poradi-milijarderot-pedofil/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550739-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550739-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550739-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550739-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550739-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550739-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/nov-presvrt-brakot-na-bil-i-melinda-gejts-se-raspadnal-poradi-milijarderot-pedofil/" class="wpp-post-title" target="_self">Нов пресврт: Бракот на Бил и Мелинда Гејтс се распаднал поради милијардерот педофил?</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/doaga-moken-astro-period-za-pari-i-lubov-ovie-tri-znaczi-gi-ochekuva-golema-sreka-za-vreme-na-mladata-mesechina/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550422-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550422-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550422-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550422-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550422-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550422-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/doaga-moken-astro-period-za-pari-i-lubov-ovie-tri-znaczi-gi-ochekuva-golema-sreka-za-vreme-na-mladata-mesechina/" class="wpp-post-title" target="_self">Доаѓа моќен астро период за пари и љубов: Овие три знаци ги очекува голема среќа за време на младата Месечина</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/pochina-mladata-marija-bitiki-se-prosti-od-koleshkata-koja-beshe-del-od-kabinetite-na-viczepremierite/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/549921-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/549921-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/549921-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/549921-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/549921-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/549921-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/pochina-mladata-marija-bitiki-se-prosti-od-koleshkata-koja-beshe-del-od-kabinetite-na-viczepremierite/" class="wpp-post-title" target="_self">Почина младата Марија: Битиќи се прости од колешката, која беше дел од кабинетите на вицепремиерите</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/voznemiruvachka-sodrzhina-prevrten-avtomobil-pred-konari/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550410-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550410-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550410-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550410-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550410-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550410-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/voznemiruvachka-sodrzhina-prevrten-avtomobil-pred-konari/" class="wpp-post-title" target="_self">Вознемирувачка содржина: Превртен автомобил пред Коњари</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/italijanczite-predupredeni-da-ne-izleguvaat-od-doma-poradi-opasnost-od-kineskiot-satelit/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550481-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550481-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550481-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550481-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550481-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550481-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/italijanczite-predupredeni-da-ne-izleguvaat-od-doma-poradi-opasnost-od-kineskiot-satelit/" class="wpp-post-title" target="_self">Италијанците предупредени да не излегуваат од дома поради опасност од кинескиот сателит</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/ekspertite-go-vperija-prstot-vo-nego-samo-eden-chovek-e-vinoven-za-zaminuvaneto-na-megan-i-hari-od-kralskoto-semejstvo/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550395-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550395-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550395-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550395-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550395-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550395-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="Profimedia" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/ekspertite-go-vperija-prstot-vo-nego-samo-eden-chovek-e-vinoven-za-zaminuvaneto-na-megan-i-hari-od-kralskoto-semejstvo/" class="wpp-post-title" target="_self">Експертите го вперија прстот во него: Само еден човек е виновен за заминувањето на Меган и Хари од кралското семејство!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/zaev-za-katimerini-za-severna-makedonija-za-makedonskiot-narod-neprifatliva-e-bilo-kakva-intervenczija-vo-makedonskiot-identitet/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550585-featured-191x127.jpg" srcset="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550585-featured-191x127.jpg, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550585-featured-191x127@1.5x.jpg 1.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550585-featured-191x127@2x.jpg 2x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550585-featured-191x127@2.5x.jpg 2.5x, https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/550585-featured-191x127@3x.jpg 3x"  width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/zaev-za-katimerini-za-severna-makedonija-za-makedonskiot-narod-neprifatliva-e-bilo-kakva-intervenczija-vo-makedonskiot-identitet/" class="wpp-post-title" target="_self">Заев за „Катимерини&#8221; : За Северна Македонија, за македонскиот народ, неприфатлива е било каква интервенција во македонскиот идентитет</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/foto-jas-se-vikam-ivana-devojcheto-od-spotot-na-zdravko-cholik-nosi-golema-bolka-vo-sebe/">ФОТО: „Јас се викам Ивана“: Девојчето од спотот на Здравко Чолиќ носи голема болка во себе</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/pandemijata-im-go-zgolemi-bogatstvoto-duri-117-milijarderi-poveke-otkolku-lani-vo-evropa/">Пандемијата им го зголеми богатството: Дури 117 милијардери повеќе отколку лани во Европа</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-550938 post type-post status-publish format-standard has-post-thumbnail hentry category-rakomet category-sport tag-bundesliga tag-vardar-1961 tag-erlangen tag-ludvigsfahen tag-martin-tomovski penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/martin-tomovski-480x320.jpg);" href="https://www.slobodenpecat.mk/noviot-golman-na-vardar-1961-so-odlichna-partija-vo-bundesligata/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/noviot-golman-na-vardar-1961-so-odlichna-partija-vo-bundesligata/">Новиот голман на Вардар 1961 со одлична партија во Бундеслигата</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T19:37:06+02:00">09/05/2021 - 19:37</time></div></div><div  class="item-related penci-imgtype-landscape post-550919 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-528 tag-vtora-liga tag-prva-liga tag-1390 tag-struga-trim-lum tag-1523 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/vardar-480x320.jpg);" href="https://www.slobodenpecat.mk/struga-trim-lum-go-isprati-vardar-vo-vtorata-liga/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/struga-trim-lum-go-isprati-vardar-vo-vtorata-liga/">Струга Трим Лум го испрати Вардар во Втората лига</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T18:20:04+02:00">09/05/2021 - 18:20</time></div></div><div  class="item-related penci-imgtype-landscape post-550870 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-valteri-botas tag-gn-shpanija tag-kataluna tag-1530 tag-maks-ferstapen tag-858 tag-red-bul tag-319 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/w_56881533-480x320.jpg);" href="https://www.slobodenpecat.mk/hamilton-na-dve-pobedi-od-jubilej-svetskiot-shampion-ja-osvoi-i-kataluna/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/hamilton-na-dve-pobedi-od-jubilej-svetskiot-shampion-ja-osvoi-i-kataluna/">Хамилтон на две победи од јубилеј, светскиот шампион ја освои и „Каталуња“</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T17:14:15+02:00">09/05/2021 - 17:14</time></div></div><div  class="item-related penci-imgtype-landscape post-550825 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-1051 tag-makabi-tel-aviv tag-makabi-haifa tag-1302 tag-stadion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/w_52145269-480x320.jpg);" href="https://www.slobodenpecat.mk/ova-dolgo-se-chekashe-konechno-ke-se-igra-prviot-fudbalski-mech-pred-poln-stadion/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ova-dolgo-se-chekashe-konechno-ke-se-igra-prviot-fudbalski-mech-pred-poln-stadion/">Ова долго се чекаше, конечно ќе се игра првиот фудбалски меч пред полн стадион</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T16:14:04+02:00">09/05/2021 - 16:14</time></div></div><div  class="item-related penci-imgtype-landscape post-550814 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-gol tag-espanol tag-653 tag-levante tag-natasha-andonova tag-279 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/andonova-480x320.jpg);" href="https://www.slobodenpecat.mk/video-super-gol-na-andonova-protiv-espanol-i-go-proslavi-vo-stilot-na-ronaldo/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/video-super-gol-na-andonova-protiv-espanol-i-go-proslavi-vo-stilot-na-ronaldo/">ВИДЕО: Супер гол на Андонова против Еспањол и го прослави во стилот на Роналдо!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T15:29:25+02:00">09/05/2021 - 15:29</time></div></div><div  class="item-related penci-imgtype-landscape post-550807 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-503 tag-luidhi-feraris tag-348 tag-sasuolo tag-1505 tag-dhenova penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/w_56843384-480x320.jpg);" href="https://www.slobodenpecat.mk/video-pandev-starter-na-luidhi-feraris-sasuolo-e-pred-roma/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/video-pandev-starter-na-luidhi-feraris-sasuolo-e-pred-roma/">ВИДЕО: Пандев стартер на „Луиџи Ферарис“, Сасуоло е пред Рома!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T14:59:13+02:00">09/05/2021 - 14:59</time></div></div></div></div><div id="wordpress-550933-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-550933  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-manchester-junajted-e-kral-na-presvrti-vo-premier-ligata/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Зачувајте го моето име, е-пошта и веб-страница во овој прелистувач за следниот пат.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='550933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__89218787" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__89218787" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__89218787block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/navalni-doktori-omsk-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pod-somnitelni-okolnosti-vo-sibir-ischezna-lekarot-koj-go-lekuvashe-navalni/" title="Под сомнителни околности во Сибир исчезна лекарот кој го лекуваше Навални"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pod-somnitelni-okolnosti-vo-sibir-ischezna-lekarot-koj-go-lekuvashe-navalni/" title=" Под сомнителни околности во Сибир исчезна лекарот кој го лекуваше Навални ">Под сомнителни околности во Сибир исчезна лекарот кој го лекуваше Навални</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T20:29:59+02:00">09/05/2021 - 20:29</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T20:29:59+02:00">09/05/2021 - 20:29</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pod-somnitelni-okolnosti-vo-sibir-ischezna-lekarot-koj-go-lekuvashe-navalni/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/dominikanska-republika-kovid-19-koronavirus-vakczinaczija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ve-boli-rakata-po-vakcziniraneto-postoi-ednostavno-objasnuvane-za-toa/" title="Ве боли раката по вакцинирањето? Постои едноставно објаснување за тоа"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ve-boli-rakata-po-vakcziniraneto-postoi-ednostavno-objasnuvane-za-toa/" title=" Ве боли раката по вакцинирањето? Постои едноставно објаснување за тоа ">Ве боли раката по вакцинирањето? Постои едноставно објаснување за тоа</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T20:23:50+02:00">09/05/2021 - 20:23</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T20:23:50+02:00">09/05/2021 - 20:23</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ve-boli-rakata-po-vakcziniraneto-postoi-ednostavno-objasnuvane-za-toa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/62217603_2459730640926385_5844351267779708416_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/suzana-manchik-so-potresna-ispoved-izgubiv-tri-sina-rodiv-eden-vo-shestiot-mesecz-od-bremenosta/" title="Сузана Манчиќ со потресна исповед: Изгубив три сина, родив еден во шестиот месец од бременоста!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/suzana-manchik-so-potresna-ispoved-izgubiv-tri-sina-rodiv-eden-vo-shestiot-mesecz-od-bremenosta/" title=" Сузана Манчиќ со потресна исповед: Изгубив три сина, родив еден во шестиот месец од бременоста! ">Сузана Манчиќ со потресна исповед: Изгубив три сина, родив еден во шестиот...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T20:00:24+02:00">09/05/2021 - 20:00</time><time class="updated" datetime="2021-05-09T18:05:34+02:00">09/05/2021 - 18:05</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T20:00:24+02:00">09/05/2021 - 20:00</time><time class="updated" datetime="2021-05-09T18:05:34+02:00">09/05/2021 - 18:05</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/suzana-manchik-so-potresna-ispoved-izgubiv-tri-sina-rodiv-eden-vo-shestiot-mesecz-od-bremenosta/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/5-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vo-italija-i-vo-london-uapseni-albanczi-poradi-shvercz-na-droga/" title="Во Италија и во Лондон уапсени Албанци поради шверц на дрога"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-italija-i-vo-london-uapseni-albanczi-poradi-shvercz-na-droga/" title=" Во Италија и во Лондон уапсени Албанци поради шверц на дрога ">Во Италија и во Лондон уапсени Албанци поради шверц на дрога</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T19:57:44+02:00">09/05/2021 - 19:57</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T19:57:44+02:00">09/05/2021 - 19:57</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vo-italija-i-vo-london-uapseni-albanczi-poradi-shvercz-na-droga/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/mila-czarovska-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/czarovska-investirame-vo-infrastruktura-i-opremuvane-na-uchilishtata-za-uspeshen-start-na-reformata-na-osnovnoto-obrazovanie/" title="Царовска: Инвестираме во инфраструктура и опремување на училиштата, за успешен старт на реформата на основното образование"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/czarovska-investirame-vo-infrastruktura-i-opremuvane-na-uchilishtata-za-uspeshen-start-na-reformata-na-osnovnoto-obrazovanie/" title=" Царовска: Инвестираме во инфраструктура и опремување на училиштата, за успешен старт на реформата на основното образование ">Царовска: Инвестираме во инфраструктура и опремување на училиштата, за успешен старт на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T19:52:16+02:00">09/05/2021 - 19:52</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T19:52:16+02:00">09/05/2021 - 19:52</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/czarovska-investirame-vo-infrastruktura-i-opremuvane-na-uchilishtata-za-uspeshen-start-na-reformata-na-osnovnoto-obrazovanie/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/w_56589266-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/svetlinata-na-krajot-od-tunelot-e-se-posvetla-polovina-od-amerikanczite-primija-barem-edna-doza-od-vakczinite/" title="„Светлината на крајот од тунелот е се посветла“ &#8211; Половина од Американците примија барем една доза од вакцините"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/svetlinata-na-krajot-od-tunelot-e-se-posvetla-polovina-od-amerikanczite-primija-barem-edna-doza-od-vakczinite/" title=" „Светлината на крајот од тунелот е се посветла“ &#8211; Половина од Американците примија барем една доза од вакцините ">„Светлината на крајот од тунелот е се посветла“ &#8211; Половина од Американците...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T19:47:12+02:00">09/05/2021 - 19:47</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T19:47:12+02:00">09/05/2021 - 19:47</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/svetlinata-na-krajot-od-tunelot-e-se-posvetla-polovina-od-amerikanczite-primija-barem-edna-doza-od-vakczinite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/martin-tomovski-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/noviot-golman-na-vardar-1961-so-odlichna-partija-vo-bundesligata/" title="Новиот голман на Вардар 1961 со одлична партија во Бундеслигата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/noviot-golman-na-vardar-1961-so-odlichna-partija-vo-bundesligata/" title=" Новиот голман на Вардар 1961 со одлична партија во Бундеслигата ">Новиот голман на Вардар 1961 со одлична партија во Бундеслигата</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T19:37:06+02:00">09/05/2021 - 19:37</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T19:37:06+02:00">09/05/2021 - 19:37</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/noviot-golman-na-vardar-1961-so-odlichna-partija-vo-bundesligata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/milijarderi-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pandemijata-im-go-zgolemi-bogatstvoto-duri-117-milijarderi-poveke-otkolku-lani-vo-evropa/" title="Пандемијата им го зголеми богатството: Дури 117 милијардери повеќе отколку лани во Европа"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pandemijata-im-go-zgolemi-bogatstvoto-duri-117-milijarderi-poveke-otkolku-lani-vo-evropa/" title=" Пандемијата им го зголеми богатството: Дури 117 милијардери повеќе отколку лани во Европа ">Пандемијата им го зголеми богатството: Дури 117 милијардери повеќе отколку лани во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T19:30:34+02:00">09/05/2021 - 19:30</time><time class="updated" datetime="2021-05-09T19:31:07+02:00">09/05/2021 - 19:31</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T19:30:34+02:00">09/05/2021 - 19:30</time><time class="updated" datetime="2021-05-09T19:31:07+02:00">09/05/2021 - 19:31</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pandemijata-im-go-zgolemi-bogatstvoto-duri-117-milijarderi-poveke-otkolku-lani-vo-evropa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/ivana-legin-spot-cholik-printskrin-jutjub-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/foto-jas-se-vikam-ivana-devojcheto-od-spotot-na-zdravko-cholik-nosi-golema-bolka-vo-sebe/" title="ФОТО: „Јас се викам Ивана“: Девојчето од спотот на Здравко Чолиќ носи голема болка во себе"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-jas-se-vikam-ivana-devojcheto-od-spotot-na-zdravko-cholik-nosi-golema-bolka-vo-sebe/" title=" ФОТО: „Јас се викам Ивана“: Девојчето од спотот на Здравко Чолиќ носи голема болка во себе ">ФОТО: „Јас се викам Ивана“: Девојчето од спотот на Здравко Чолиќ носи...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T19:00:44+02:00">09/05/2021 - 19:00</time><time class="updated" datetime="2021-05-09T18:06:43+02:00">09/05/2021 - 18:06</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T19:00:44+02:00">09/05/2021 - 19:00</time><time class="updated" datetime="2021-05-09T18:06:43+02:00">09/05/2021 - 18:06</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-jas-se-vikam-ivana-devojcheto-od-spotot-na-zdravko-cholik-nosi-golema-bolka-vo-sebe/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/vuchik-handke-orden-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/video-namesto-samo-kafencze-so-vuchik-nobeloveczot-handke-dobi-orden/" title="ВИДЕО: Наместо само кафенце со Вучиќ, нобеловецот Хандке доби орден"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-namesto-samo-kafencze-so-vuchik-nobeloveczot-handke-dobi-orden/" title=" ВИДЕО: Наместо само кафенце со Вучиќ, нобеловецот Хандке доби орден ">ВИДЕО: Наместо само кафенце со Вучиќ, нобеловецот Хандке доби орден</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-05-09T19:00:07+02:00">09/05/2021 - 19:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-09T19:00:07+02:00">09/05/2021 - 19:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-namesto-samo-kafencze-so-vuchik-nobeloveczot-handke-dobi-orden/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__89218787 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__89218787 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__89218787 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__89218787 = new penciBlock();penci_block_7__89218787.blockID="penci_block_7__89218787";penci_block_7__89218787.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__89218787","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__89218787.content="";penciBlocksArray.push(penci_block_7__89218787);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__47112950" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__47112950" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__47112950block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/bil-i-melinda-gejts.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nov-presvrt-brakot-na-bil-i-melinda-gejts-se-raspadnal-poradi-milijarderot-pedofil/" title="Нов пресврт: Бракот на Бил и Мелинда Гејтс се распаднал поради милијардерот педофил?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nov-presvrt-brakot-na-bil-i-melinda-gejts-se-raspadnal-poradi-milijarderot-pedofil/" title=" Нов пресврт: Бракот на Бил и Мелинда Гејтс се распаднал поради милијардерот педофил? ">Нов пресврт: Бракот на Бил и Мелинда Гејтс се распаднал поради милијардерот...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T16:00:30+02:00">09/05/2021 - 16:00</time><time class="updated" datetime="2021-05-09T17:38:06+02:00">09/05/2021 - 17:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T16:00:30+02:00">09/05/2021 - 16:00</time><time class="updated" datetime="2021-05-09T17:38:06+02:00">09/05/2021 - 17:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nov-presvrt-brakot-na-bil-i-melinda-gejts-se-raspadnal-poradi-milijarderot-pedofil/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/ilon-mask-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-ilon-mask-otkri-deka-strada-od-aspergerov-sindrom-koj-mozhebi-e-tajnata-na-negoviot-uspeh/" title="ВИДЕО: Илон Маск откри дека страда од Аспергеров синдром, кој можеби е тајната на неговиот успех"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-ilon-mask-otkri-deka-strada-od-aspergerov-sindrom-koj-mozhebi-e-tajnata-na-negoviot-uspeh/" title=" ВИДЕО: Илон Маск откри дека страда од Аспергеров синдром, кој можеби е тајната на неговиот успех ">ВИДЕО: Илон Маск откри дека страда од Аспергеров синдром, кој можеби е...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T15:00:03+02:00">09/05/2021 - 15:00</time><time class="updated" datetime="2021-05-09T17:10:54+02:00">09/05/2021 - 17:10</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T15:00:03+02:00">09/05/2021 - 15:00</time><time class="updated" datetime="2021-05-09T17:10:54+02:00">09/05/2021 - 17:10</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-ilon-mask-otkri-deka-strada-od-aspergerov-sindrom-koj-mozhebi-e-tajnata-na-negoviot-uspeh/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/web-kanal-103-30g-flaer-02-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/muzichkoto-radio-kanal-103-porachuva-ne-ja-ubivajte-103-ka-povtorno/" title="Музичкото радио Канал 103 порачува: Не ја убивајте 103-ка, повторно!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/muzichkoto-radio-kanal-103-porachuva-ne-ja-ubivajte-103-ka-povtorno/" title=" Музичкото радио Канал 103 порачува: Не ја убивајте 103-ка, повторно! ">Музичкото радио Канал 103 порачува: Не ја убивајте 103-ка, повторно!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Ивана Тасев</a></span><time class="entry-date published" datetime="2021-05-09T12:15:42+02:00">09/05/2021 - 12:15</time><time class="updated" datetime="2021-05-09T13:08:54+02:00">09/05/2021 - 13:08</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T12:15:42+02:00">09/05/2021 - 12:15</time><time class="updated" datetime="2021-05-09T13:08:54+02:00">09/05/2021 - 13:08</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/muzichkoto-radio-kanal-103-porachuva-ne-ja-ubivajte-103-ka-povtorno/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/poliklinika-jane-sandanski-aerodrom-bolnicza-7-1-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/vtorostepena-komisija-ke-razgleduva-zoshto-paczient-na-kislorodna-poddrshka-so-kovid-dobil-samo-tri-dena-boleduvane/" title="Второстепена комисија ќе разгледува зошто пациент кој е кислородно зависен со ковид добил само три дена боледување"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vtorostepena-komisija-ke-razgleduva-zoshto-paczient-na-kislorodna-poddrshka-so-kovid-dobil-samo-tri-dena-boleduvane/" title=" Второстепена комисија ќе разгледува зошто пациент кој е кислородно зависен со ковид добил само три дена боледување ">Второстепена комисија ќе разгледува зошто пациент кој е кислородно зависен со ковид...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/miroslava-byrns/">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2021-05-09T11:48:39+02:00">09/05/2021 - 11:48</time><time class="updated" datetime="2021-05-09T13:01:23+02:00">09/05/2021 - 13:01</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T11:48:39+02:00">09/05/2021 - 11:48</time><time class="updated" datetime="2021-05-09T13:01:23+02:00">09/05/2021 - 13:01</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vtorostepena-komisija-ke-razgleduva-zoshto-paczient-na-kislorodna-poddrshka-so-kovid-dobil-samo-tri-dena-boleduvane/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/aristofanis_stefatos-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/grczija-i-novata-energija-gasot-e-mostot-kon-noviot-energetski-svet/" title="Грција и новата енергија: Гасот е „мостот“ кон новиот енергетски свет"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/grczija-i-novata-energija-gasot-e-mostot-kon-noviot-energetski-svet/" title=" Грција и новата енергија: Гасот е „мостот“ кон новиот енергетски свет ">Грција и новата енергија: Гасот е „мостот“ кон новиот енергетски свет</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T11:02:52+02:00">09/05/2021 - 11:02</time><time class="updated" datetime="2021-05-09T00:08:49+02:00">09/05/2021 - 00:08</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T11:02:52+02:00">09/05/2021 - 11:02</time><time class="updated" datetime="2021-05-09T00:08:49+02:00">09/05/2021 - 00:08</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/grczija-i-novata-energija-gasot-e-mostot-kon-noviot-energetski-svet/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/w_56795712-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-padna-rekord-star-47-godini-vestbruk-ispisha-istorija-vo-nba-ligata/" title="ВИДЕО: Падна рекорд стар 47 години, Вестбрук испиша историја во НБА лигата!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-padna-rekord-star-47-godini-vestbruk-ispisha-istorija-vo-nba-ligata/" title=" ВИДЕО: Падна рекорд стар 47 години, Вестбрук испиша историја во НБА лигата! ">ВИДЕО: Падна рекорд стар 47 години, Вестбрук испиша историја во НБА лигата!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T10:22:20+02:00">09/05/2021 - 10:22</time><time class="updated" datetime="2021-05-09T10:51:06+02:00">09/05/2021 - 10:51</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T10:22:20+02:00">09/05/2021 - 10:22</time><time class="updated" datetime="2021-05-09T10:51:06+02:00">09/05/2021 - 10:51</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-padna-rekord-star-47-godini-vestbruk-ispisha-istorija-vo-nba-ligata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/maja-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/maja-velkova-ubavoto-licze-na-gradot-mozhebi-bev-edinstvenata-zhena-so-posebni-potrebi-koja-menadhirashe-salon/" title="Маја Велкова, убавото лице на градот: Можеби бев единствената жена со посебни потреби која менаџираше салон"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/maja-velkova-ubavoto-licze-na-gradot-mozhebi-bev-edinstvenata-zhena-so-posebni-potrebi-koja-menadhirashe-salon/" title=" Маја Велкова, убавото лице на градот: Можеби бев единствената жена со посебни потреби која менаџираше салон ">Маја Велкова, убавото лице на градот: Можеби бев единствената жена со посебни...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Мими Стојановска</a></span><time class="entry-date published" datetime="2021-05-09T10:06:46+02:00">09/05/2021 - 10:06</time><time class="updated" datetime="2021-05-09T10:51:22+02:00">09/05/2021 - 10:51</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T10:06:46+02:00">09/05/2021 - 10:06</time><time class="updated" datetime="2021-05-09T10:51:22+02:00">09/05/2021 - 10:51</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/maja-velkova-ubavoto-licze-na-gradot-mozhebi-bev-edinstvenata-zhena-so-posebni-potrebi-koja-menadhirashe-salon/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/fotojet-57-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/spornoto-nasledstvo-na-napoleon-bonaparta/" title="Спорното наследство на Наполеон Бонапарта"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/spornoto-nasledstvo-na-napoleon-bonaparta/" title=" Спорното наследство на Наполеон Бонапарта ">Спорното наследство на Наполеон Бонапарта</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Палникар/Дојче Веле</a></span><time class="entry-date published" datetime="2021-05-09T09:56:40+02:00">09/05/2021 - 09:56</time><time class="updated" datetime="2021-05-09T00:02:40+02:00">09/05/2021 - 00:02</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T09:56:40+02:00">09/05/2021 - 09:56</time><time class="updated" datetime="2021-05-09T00:02:40+02:00">09/05/2021 - 00:02</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/spornoto-nasledstvo-na-napoleon-bonaparta/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/prof.-d-r-mileva-gurovska-365x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/gurovska-razumno-reshenie-za-eu-e-makedonija-da-napreduva-vo-evrointegracziite/" title="Ѓуровска: Разумно решение за ЕУ е Македонија да напредува во евроинтеграциите"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/gurovska-razumno-reshenie-za-eu-e-makedonija-da-napreduva-vo-evrointegracziite/" title=" Ѓуровска: Разумно решение за ЕУ е Македонија да напредува во евроинтеграциите ">Ѓуровска: Разумно решение за ЕУ е Македонија да напредува во евроинтеграциите</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/mia-agencija/">МИА Агенција</a></span><time class="entry-date published" datetime="2021-05-09T09:34:13+02:00">09/05/2021 - 09:34</time><time class="updated" datetime="2021-05-09T10:25:11+02:00">09/05/2021 - 10:25</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T09:34:13+02:00">09/05/2021 - 09:34</time><time class="updated" datetime="2021-05-09T10:25:11+02:00">09/05/2021 - 10:25</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/gurovska-razumno-reshenie-za-eu-e-makedonija-da-napreduva-vo-evrointegracziite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/05/vasil-garvanliev-prova-evrovizija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-vasil-garvanliev-imashe-odlichna-prva-proba-na-evroviziskata-sczena-vo-roterdam/" title="ВИДЕО: Васил Гарванлиев имаше одлична прва проба на евровизиската сцена во Ротердам"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-vasil-garvanliev-imashe-odlichna-prva-proba-na-evroviziskata-sczena-vo-roterdam/" title=" ВИДЕО: Васил Гарванлиев имаше одлична прва проба на евровизиската сцена во Ротердам ">ВИДЕО: Васил Гарванлиев имаше одлична прва проба на евровизиската сцена во Ротердам</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-05-09T09:30:53+02:00">09/05/2021 - 09:30</time><time class="updated" datetime="2021-05-09T10:51:37+02:00">09/05/2021 - 10:51</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-09T09:30:53+02:00">09/05/2021 - 09:30</time><time class="updated" datetime="2021-05-09T10:51:37+02:00">09/05/2021 - 10:51</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-vasil-garvanliev-imashe-odlichna-prva-proba-na-evroviziskata-sczena-vo-roterdam/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__47112950 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__47112950 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__47112950 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__47112950 = new penciBlock();penci_block_7__47112950.blockID="penci_block_7__47112950";penci_block_7__47112950.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__47112950","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__47112950.content="";penciBlocksArray.push(penci_block_7__47112950);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-29" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/05/naslovna-2.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
									</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" loading="lazy" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener" href="https://slobodna.tv/">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/">Ваши финансии</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid  mobile" style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/guest-author-name/assets/guest-author-post.js' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js' id='slicksliderjs-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js' id='zwp_zodiac_main-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"4119c949c7","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"\u041b\u043e\u0437\u0438\u043d\u043a\u0430","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js' id='penci-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

</body>
</html>
