<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Српскиот полициски синдикат бара апсење на „провокаторите кои предизвикаа судири меѓу граѓаните и полицијата на протестите“ - Слободен печат</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Српскиот полициски синдикат бара апсење на „провокаторите кои предизвикаа судири меѓу граѓаните и полицијата на протестите“ - Слободен печат" />
	<meta property="og:description" content="Полициските синдикат на Србија (ПСС) соопшти дека бара од МВР на Србија и обвинителстото итно да ги идентификуваат, уапсат и процесуираат провокаторите кои предизвикаа судир на полицијата и граѓаните на протестите во Бечград. Претседателот на полицискиот синдикат Вељко Мијаиловиќ во соопштението наведе дека „секој граѓанин на Србија има право на..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-07-09T18:25:48+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/07/w_56201984.jpg" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="542" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Српскиот полициски синдикат бара апсење на „провокаторите кои предизвикаа судири меѓу граѓаните и полицијата на протестите“ фидови за коментари" href="https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"305185","token":"88c8688e2b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=305185' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;format=xml" />
<meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u0440\u043f\u0441\u043a\u0438\u043e\u0442 \u043f\u043e\u043b\u0438\u0446\u0438\u0441\u043a\u0438 \u0441\u0438\u043d\u0434\u0438\u043a\u0430\u0442 \u0431\u0430\u0440\u0430 \u0430\u043f\u0441\u0435\u045a\u0435 \u043d\u0430 \u201e\u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0442\u043e\u0440\u0438\u0442\u0435 \u043a\u043e\u0438 \u043f\u0440\u0435\u0434\u0438\u0437\u0432\u0438\u043a\u0430\u0430 \u0441\u0443\u0434\u0438\u0440\u0438 \u043c\u0435\u0453\u0443 \u0433\u0440\u0430\u0453\u0430\u043d\u0438\u0442\u0435 \u0438 \u043f\u043e\u043b\u0438\u0446\u0438\u0458\u0430\u0442\u0430 \u043d\u0430 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0438\u0442\u0435\u201c",
    "description": "",
    "datePublished": "2020-07-09",
    "datemodified": "2020-07-09",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/07\/w_56201984.jpg",
        "width": 920,
        "height": 542
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-305185 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">30</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/taa-misli-deka-e-buntovnichka-na-novoto-vreme-evtiniot-izgled-na-kerkata-na-madona-gi-zgrozi-site-foto/"><span class="breakingg-time">20:37</span> Таа мисли дека е бунтовничка на новото време: Евтиниот изглед на&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ireczot-paskal-donahju-izbran-za-nov-pretsedatel-na-evrogrupata/"><span class="breakingg-time">20:35</span> Ирецот Паскал Донахју избран за нов претседател на Еврогрупата</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/epskoto-finale-od-vimbldon-pomegu-gokovik-i-federer-i-najdobro-vo-istorijata/"><span class="breakingg-time">20:32</span> Епското финале од Вимблдон помеѓу Ѓоковиќ и Федерер и најдобро во&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/arhimandrit-partenij-vikendov-ke-bide-hirotonisan-vo-episkop-antaniski/"><span class="breakingg-time">20:32</span> Архимандрит Партениј викендов ќе биде хиротонисан во епископ Антаниски</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-mirisa-na-golema-pobeda-na-15-juli/"><span class="breakingg-time">20:28</span> Мицкоски: Mириса на голема победа на 15 јули</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-291440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291440"><a href="https://www.slobodenpecat.mk/category/vesti/izbori2020/" itemprop="url">Избори 2020</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/w_56201984.jpg);padding-top: 58.9130%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Српскиот полициски синдикат бара апсење на „провокаторите кои предизвикаа судири меѓу граѓаните и полицијата на протестите“</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-07-09T20:25:48+02:00">09/07/2020 - 20:25</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/" data-id="305185" data-title="">
				<article id="post-305185" class="penci-single-artcontent post-305185 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region category-slider tag-139 tag-policziski-sindikat tag-1492 tag-307 tag-slider tag-308 penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="305185" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Српскиот%20полициски%20синдикат%20бара%20апсење%20на%20„провокаторите%20кои%20предизвикаа%20судири%20меѓу%20граѓаните%20и%20полицијата%20на%20протестите“%20-%20https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F07%2Fw_56201984.jpg&#038;description=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;title=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;name=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;title=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;text=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e805740455056a0454056f056d056b0457f0e7e5056a056b056e056d0453056d0454056f056df0e7e50454056d05680561056d056f05650457f0e7e50564056504550565f0e7e50565056a04540560044f0560f0e7e505680565f0e7e537554b056a0455056b0567056b056f05650457056b0455056d04570560f0e7e5056f056b056df0e7e5056a045505600561056d05620567056d056f05650565f0e7e5045404560561056d0455056df0e7e50569056004460456f0e7e5056604550565044605650568056d04570560f0e7e5056df0e7e5056a056b056e056d0453056d044d056504570565f0e7e505680565f0e7e5056a0455056b0457056004540457056d04570560375549f3f6e5e6edee979a918ce8bda1a1a5a6effafaa2a2a2fba6b9bab7bab1b0bba5b0b6b4a1fbb8befaa6a7a5a6bebcbaa1f8a5bab9bcb6afbca6bebcf8a6bcbbb1bcbeb4a1f8b7b4a7b4f8b4a5a6b0bbb0f8bbb4f8a5a7baa3babeb4a1baa7bca1b0f8bebabcf8a5a7b0b1bcafa3bcbeb4b4f8a6a0b1bca7bcf8b8b0b2a0f8b2a7b4b2b4bbbca1b0f8bcf8a5bab9bcb6afbcbfb4a1b4f8bbb4f8a5a7baa1b0a6a1bca1b0fa"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p class="subtitle">Тој наведе дека „недвосмислено е утврдено дека бруталниот напад врз полицијата од вака добро опремени и подготвени групи, е однапред организирано и договорено“.</p><p>Полициските синдикат на Србија (ПСС) соопшти дека бара од МВР на Србија и обвинителстото итно да ги идентификуваат, уапсат и процесуираат провокаторите кои предизвикаа судир на полицијата и граѓаните на протестите во Бечград. Претседателот на полицискиот синдикат Вељко Мијаиловиќ во соопштението наведе дека „секој граѓанин на Србија има право на мирен начин и со протести да го изрази своето мислење, но никој нема право да ја напаѓа полицијата“.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>„Постојат екстремистички и навивачки групи кои ја мразат полицијата и ја користат секоја прилика да ги напаѓаат припадниците на МВР Србија. На тоа сме сведоци во изминативе два дена. На тие лица постојано им е намера да предизвикуваат немири и што поголеми судири на полицијата и граѓаните, што сметаме дека никому не треба да му биде цел“, вели Мијаиловиќ.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/ushte-eden-avio-gigant-potklekna-pred-krizata-united-airlines-otpushta-36-iljadi-vraboteni/" target="_blank" rel="nofollow" class="u780bfaecbeaa31c5440d9e06baca903f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u780bfaecbeaa31c5440d9e06baca903f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u780bfaecbeaa31c5440d9e06baca903f:active, .u780bfaecbeaa31c5440d9e06baca903f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u780bfaecbeaa31c5440d9e06baca903f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u780bfaecbeaa31c5440d9e06baca903f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u780bfaecbeaa31c5440d9e06baca903f .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u780bfaecbeaa31c5440d9e06baca903f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Уште еден авио гигант „потклекна“ пред кризата: „United Airlines“ отпушта 36 илјади вработени</span></div></a></div><p>Тој наведе дека „недвосмислено е утврдено дека бруталниот напад врз полицијата од вака добро опремени и подготвени групи, е однапред организирано и договорено“.</p>
<p>„Овде беше намерата полицајците што потешко да се повредат и да се предизвика интервенција. Ниту една полициска интервенција не е убава за око и понекогаш доаѓа до пречекорување на овластувањата, но тоа е последица од повеќечасовното каменување, фрлање на факели врз полицајците како и разни метални предмети“, рече Мијаиловиќ.</p>
<p>Тој апелираше на сите припадници на МВР Србија да работат на спречување на загрозувањето на животите и здравјето и притоа да ги искористат сите, со закон дозволени средства, „но само кон исклучоците“.</p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/policziski-sindikat/" rel="tag">полициски синдикат</a><a href="https://www.slobodenpecat.mk/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">протести</a><a href="https://www.slobodenpecat.mk/tag/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/" rel="tag">регион</a><a href="https://www.slobodenpecat.mk/tag/slider/" rel="tag">слајдер</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d1%80%d0%b1%d0%b8%d1%98%d0%b0/" rel="tag">србија</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="305185" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Српскиот%20полициски%20синдикат%20бара%20апсење%20на%20„провокаторите%20кои%20предизвикаа%20судири%20меѓу%20граѓаните%20и%20полицијата%20на%20протестите“%20-%20https://www.slobodenpecat.mk/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F07%2Fw_56201984.jpg&#038;description=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;title=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;name=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;title=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsrpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite%2F&#038;text=%D0%A1%D1%80%D0%BF%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%81%D0%BA%D0%B8%20%D1%81%D0%B8%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D1%82%20%D0%B1%D0%B0%D1%80%D0%B0%20%D0%B0%D0%BF%D1%81%D0%B5%D1%9A%D0%B5%20%D0%BD%D0%B0%20%E2%80%9E%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%BA%D0%B0%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5%20%D0%BA%D0%BE%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B2%D0%B8%D0%BA%D0%B0%D0%B0%20%D1%81%D1%83%D0%B4%D0%B8%D1%80%D0%B8%20%D0%BC%D0%B5%D1%93%D1%83%20%D0%B3%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%E2%80%9C"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#3a05494f58505f594e07ea9bebbaea85ebbbea80ea82ea84ebb81f080aea85ea84ea81ea82ebbcea82ebbbea80ea821f080aebbbea82ea87ea8eea82ea80ea8aebb81f080aea8bea8aebbaea8a1f080aea8aea85ebbbea8feba0ea8f1f080aea87ea8a1f080ad8baa4ea85ebbaea84ea88ea84ea80ea8aebb8ea84ebbaea82ebb8ea8f1f080aea80ea84ea821f080aea85ebbaea8fea8eea82ea8dea88ea82ea80ea8aea8a1f080aebbbebb9ea8eea82ebbaea821f080aea86ea8feba9ebb91f080aea89ebbaea8aeba9ea8aea87ea82ebb8ea8f1f080aea821f080aea85ea84ea81ea82ebbcea82eba2ea8aebb8ea8a1f080aea87ea8a1f080aea85ebbaea84ebb8ea8febbbebb8ea82ebb8ea8fd8baa61c190a09020178757e6307524e4e4a490015154d4d4d1449565558555e5f544a5f595b4e1457511549484a495153554e174a555653594053495153174953545e53515b4e17585b485b175b4a495f545f17545b174a48554c55515b4e5548534e5f17515553174a485f5e53404c53515b5b17494f5e53485317575f5d4f175d485b5d5b54534e5f1753174a555653594053505b4e5b17545b174a48554e5f494e534e5f15"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/5CWlg4yvn64?start=1450" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/po-javna-soba-sega-i-gevgelijahab-pornografski-klipovi-od-zheni-od-gevgelija-se-shirat-po-privatni-poraki-na-fejsbuk/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/303679-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/po-javna-soba-sega-i-gevgelijahab-pornografski-klipovi-od-zheni-od-gevgelija-se-shirat-po-privatni-poraki-na-fejsbuk/" class="wpp-post-title" target="_self">ПО „ЈАВНА СОБА“, СЕГА И „ГЕВГЕЛИЈАХАБ“: Порнографски клипови од жени од Гевгелија се шират по приватни пораки на Фејсбук</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/eve-zoshto-ne/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/303864-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/eve-zoshto-ne/" class="wpp-post-title" target="_self">Еве зошто „не!“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/koronavirusot-se-shiri-i-preku-vozduh-eve-shto-znachi-toa-i-kako-treba-da-se-zashtitite/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/303881-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/koronavirusot-se-shiri-i-preku-vozduh-eve-shto-znachi-toa-i-kako-treba-da-se-zashtitite/" class="wpp-post-title" target="_self">КОРОНАВИРУСОТ СЕ ШИРИ И ПРЕКУ ВОЗДУХ: Еве што значи тоа и како треба да се заштитите</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vo-sudnicza-prikazhana-slika-od-krvaviot-dhoni-dep-na-nosilki-akterot-prvpat-kazha-shto-mu-napravila-amber-foto-video/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/303719-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/vo-sudnicza-prikazhana-slika-od-krvaviot-dhoni-dep-na-nosilki-akterot-prvpat-kazha-shto-mu-napravila-amber-foto-video/" class="wpp-post-title" target="_self">Во судница прикажана слика од крвавиот Џони Деп на носилки, актерот првпат кажа што му направила Амбер (ФОТО+ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/merkel-otvorane-na-prvite-poglavja-so-makedonija-i-albanija-ovaa-godina/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/303829-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/merkel-otvorane-na-prvite-poglavja-so-makedonija-i-albanija-ovaa-godina/" class="wpp-post-title" target="_self">Меркел: Отворање на првите поглавја со Македонија и Албанија оваа година</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vmro-dpmne-i-dui-ne-go-potpishaa-baraneto-za-podobar-zhivot-na-deczata-so-posebni-potrebi/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/304777-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/vmro-dpmne-i-dui-ne-go-potpishaa-baraneto-za-podobar-zhivot-na-deczata-so-posebni-potrebi/" class="wpp-post-title" target="_self">ВМРО-ДПМНЕ и ДУИ не го потпишаа барањето за подобар живот на децата со посебни потреби</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/nova-bomba-na-nikoloski-i-janakieski-zgradite-se-na-nefi-banditot-toa-e-del-od-dogovorot-za-izborite/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/304559-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/nova-bomba-na-nikoloski-i-janakieski-zgradite-se-na-nefi-banditot-toa-e-del-od-dogovorot-za-izborite/" class="wpp-post-title" target="_self">Нова „бомба“ на Николоски и Јанакиески: Зградите се на Нефи бандитот, тоа е дел од договорот за изборите</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/reduczirane-na-brojot-na-ucheniczi-i-voveduvane-na-smeni-se-del-od-sczenarijata-za-pochetokot-na-uchebnata-godina-od-septemvri/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/304697-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/reduczirane-na-brojot-na-ucheniczi-i-voveduvane-na-smeni-se-del-od-sczenarijata-za-pochetokot-na-uchebnata-godina-od-septemvri/" class="wpp-post-title" target="_self">Редуцирање на бројот на ученици и воведување на смени се дел од сценаријата за почетокот на учебната година од септември</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/filipche-deneska-imame-rekorden-broj-na-ozdraveni-licza-230-se-raduvam-za-sekoj-eden-ozdraven-paczient/" target="_self"><img data-img-src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/304157-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.slobodenpecat.mk/filipche-deneska-imame-rekorden-broj-na-ozdraveni-licza-230-se-raduvam-za-sekoj-eden-ozdraven-paczient/" class="wpp-post-title" target="_self">Филипче: Денеска имаме рекорден број на оздравени лица, 230, се радувам за секој еден оздравен пациент</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/muczunski-po-15-juli-ke-dojde-vlada-koja-ke-gi-shtiti-naczionalnite-interesi/">Муцунски: По 15 јули ќе дојде влада која ќе ги штити националните интереси</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/miczkoski-mirisa-na-golema-pobeda-na-15-juli/">Мицкоски: Mириса на голема победа на 15 јули</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-305204 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-evrogrupata tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/paskal-donahju-480x320.jpg);" href="https://www.slobodenpecat.mk/ireczot-paskal-donahju-izbran-za-nov-pretsedatel-na-evrogrupata/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ireczot-paskal-donahju-izbran-za-nov-pretsedatel-na-evrogrupata/">Ирецот Паскал Донахју избран за нов претседател на Еврогрупата</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T20:35:20+02:00">09/07/2020 - 20:35</time></div></div><div  class="item-related penci-imgtype-landscape post-305221 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-bogorski tag-139 tag-113 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/Bigorski_manastir_2015_1.jpg);" href="https://www.slobodenpecat.mk/arhimandrit-partenij-vikendov-ke-bide-hirotonisan-vo-episkop-antaniski/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/arhimandrit-partenij-vikendov-ke-bide-hirotonisan-vo-episkop-antaniski/">Архимандрит Партениј викендов ќе биде хиротонисан во епископ Антаниски</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T20:32:07+02:00">09/07/2020 - 20:32</time></div></div><div  class="item-related penci-imgtype-landscape post-305213 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-izbori2020 category-slider tag-139 tag-362 tag-mitskoski penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/miczkoski1-4-480x320.jpg);" href="https://www.slobodenpecat.mk/miczkoski-mirisa-na-golema-pobeda-na-15-juli/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-mirisa-na-golema-pobeda-na-15-juli/">Мицкоски: Mириса на голема победа на 15 јули</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-07-09T20:28:21+02:00">09/07/2020 - 20:28</time><time class="updated" datetime="2020-07-09T20:29:03+02:00">09/07/2020 - 20:29</time></div></div><div  class="item-related penci-imgtype-landscape post-305203 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-izbori2020 tag-139 tag-iabori tag-muczunski penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/timcho-480x320.jpg);" href="https://www.slobodenpecat.mk/muczunski-po-15-juli-ke-dojde-vlada-koja-ke-gi-shtiti-naczionalnite-interesi/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/muczunski-po-15-juli-ke-dojde-vlada-koja-ke-gi-shtiti-naczionalnite-interesi/">Муцунски: По 15 јули ќе дојде влада која ќе ги штити националните интереси</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T20:15:23+02:00">09/07/2020 - 20:15</time></div></div><div  class="item-related penci-imgtype-landscape post-305205 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-1388 tag-139 tag-307 tag-308 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/aleksandar-vuchik-480x320.jpg);" href="https://www.slobodenpecat.mk/vuchik-za-protestite-nikogash-nema-da-me-uplashat-i-da-me-skrshat/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vuchik-za-protestite-nikogash-nema-da-me-uplashat-i-da-me-skrshat/">Вучиќ за протестите: Никогаш нема да ме уплашат и да ме скршат</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T20:14:16+02:00">09/07/2020 - 20:14</time></div></div><div  class="item-related penci-imgtype-landscape post-305184 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-139 tag-176 tag-407 tag-197 tag-1493 tag-slider tag-dho-bajden penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/bajden-i-tramp-480x320.jpg);" href="https://www.slobodenpecat.mk/koj-ke-bide-noviot-pretsedatel-na-sad-ovoj-model-pogodi-25-pati-od-27-eve-komu-mu-dava-prednost/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/koj-ke-bide-noviot-pretsedatel-na-sad-ovoj-model-pogodi-25-pati-od-27-eve-komu-mu-dava-prednost/">Кој ќе биде новиот претседател на САД: Овој модел погоди 25 пати од 27, еве кому му дава предност</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-07-09T20:10:19+02:00">09/07/2020 - 20:10</time><time class="updated" datetime="2020-07-09T20:10:39+02:00">09/07/2020 - 20:10</time></div></div></div></div><div id="wordpress-305185-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-305185  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/srpskiot-policziski-sindikat-bara-apsene-na-provokatorite-koi-predizvikaa-sudiri-megu-graganite-i-policzijata-na-protestite/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='305185' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-305194 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-izbori2020 tag-139 tag-362 tag-shahpaska penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/shahpaska-480x320.jpeg);" href="https://www.slobodenpecat.mk/shahpaska-glasaneto-za-vmro-dpmne-e-glas-za-vrakane-na-rezhimot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/shahpaska-glasaneto-za-vmro-dpmne-e-glas-za-vrakane-na-rezhimot/">Шахпаска: Гласањето за ВМРО-ДПМНЕ е глас за враќање на режимот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T20:09:51+02:00">09/07/2020 - 20:09</time></div></div><div  class="item-related penci-imgtype-landscape post-305190 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-janushev tag-113 tag-tv-24 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/janushev2-1-480x318.jpg);" href="https://www.slobodenpecat.mk/janushev-besplatna-gasifikaczija-do-sekoj-dom-finansiskata-pomosh-i-4-milijardi-evra-investiczii-za-ekonomskiot-razvoj/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/janushev-besplatna-gasifikaczija-do-sekoj-dom-finansiskata-pomosh-i-4-milijardi-evra-investiczii-za-ekonomskiot-razvoj/">Јанушев: Бесплатна гасификација до секој дом, финансиската помош и 4 милијарди евра инвестиции за економскиот развој</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T20:08:28+02:00">09/07/2020 - 20:08</time></div></div><div  class="item-related penci-imgtype-landscape post-305186 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-izbori2020 tag-139 tag-362 tag-siljanovska-davkova penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/siljanovska1-1-480x320.jpg);" href="https://www.slobodenpecat.mk/siljanovska-nie-ke-vospostavime-pravna-drzhava-so-silni-instituczii/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/siljanovska-nie-ke-vospostavime-pravna-drzhava-so-silni-instituczii/">Силјановска: Ние ќе воспоставиме правна држава со силни институции</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-07-09T20:00:30+02:00">09/07/2020 - 20:00</time><time class="updated" datetime="2020-07-09T20:16:13+02:00">09/07/2020 - 20:16</time></div></div><div  class="item-related penci-imgtype-landscape post-305177 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-113 tag-shekerinska penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/shekerinska1-480x320.jpeg);" href="https://www.slobodenpecat.mk/shekerinska-ne-umiram-od-zhelba-da-debatiram-so-chovekot-koj-vleze-vo-sobranie-da-me-ubie/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/shekerinska-ne-umiram-od-zhelba-da-debatiram-so-chovekot-koj-vleze-vo-sobranie-da-me-ubie/">Шекеринска: Не умирам од желба да дебатирам со човекот кој влезе во Собрание да ме убие</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T19:50:03+02:00">09/07/2020 - 19:50</time></div></div><div  class="item-related penci-imgtype-landscape post-305174 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region category-slider tag-139 tag-mafija tag-900 tag-307 tag-rumen-radev tag-slider penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/rumen-radev-na-protesti-480x320.jpg);" href="https://www.slobodenpecat.mk/bugarskiot-pretsedatel-se-prikluchi-na-protestite-da-ja-isfrlime-mafijata-od-izvrshnata-vlast-video/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/bugarskiot-pretsedatel-se-prikluchi-na-protestite-da-ja-isfrlime-mafijata-od-izvrshnata-vlast-video/">Бугарскиот претседател се приклучи на протестите:  Да ја исфрлиме мафијата од извршната власт (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-07-09T19:48:21+02:00">09/07/2020 - 19:48</time><time class="updated" datetime="2020-07-09T19:50:38+02:00">09/07/2020 - 19:50</time></div></div><div  class="item-related penci-imgtype-landscape post-305175 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-798 tag-362 tag-makedoinija tag-novinari tag-ssnm penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/08/ssnm.jpg);" href="https://www.slobodenpecat.mk/ssnm-da-se-zashtitat-novinarite-i-mediumskite-rabotniczi-za-vreme-na-izborniot-proczes/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ssnm-da-se-zashtitat-novinarite-i-mediumskite-rabotniczi-za-vreme-na-izborniot-proczes/">ССНМ: Да се заштитат новинарите и медиумските работници за време на изборниот процес</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T19:43:47+02:00">09/07/2020 - 19:43</time></div></div></div></div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__67938855" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__67938855" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__67938855block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/danica-stojanova-134-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/razgovor-so-danicza-stojanova-selektorka-na-muzichkata-programa-na-festivalot-ohridsko-leto-konczert-na-zhelko-joksimovik-nema-da-ima/" title="Разговор со Даница Стојанова, селекторка на музичката програма на Фестивалот „Охридско лето“: Концерт на Жељко Јоксимовиќ нема да има"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/razgovor-so-danicza-stojanova-selektorka-na-muzichkata-programa-na-festivalot-ohridsko-leto-konczert-na-zhelko-joksimovik-nema-da-ima/" title=" Разговор со Даница Стојанова, селекторка на музичката програма на Фестивалот „Охридско лето“: Концерт на Жељко Јоксимовиќ нема да има ">Разговор со Даница Стојанова, селекторка на музичката програма на Фестивалот „Охридско лето“:...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Кристина Апостолова</a></span><time class="entry-date published" datetime="2020-07-09T15:49:20+02:00">09/07/2020 - 15:49</time><time class="updated" datetime="2020-07-09T16:21:51+02:00">09/07/2020 - 16:21</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T15:49:20+02:00">09/07/2020 - 15:49</time><time class="updated" datetime="2020-07-09T16:21:51+02:00">09/07/2020 - 16:21</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/razgovor-so-danicza-stojanova-selektorka-na-muzichkata-programa-na-festivalot-ohridsko-leto-konczert-na-zhelko-joksimovik-nema-da-ima/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/102310151_274340693929515_9011965689187008512_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/reduczirane-na-brojot-na-ucheniczi-i-voveduvane-na-smeni-se-del-od-sczenarijata-za-pochetokot-na-uchebnata-godina-od-septemvri/" title="Редуцирање на бројот на ученици и воведување на смени се дел од сценаријата за почетокот на учебната година од септември"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/reduczirane-na-brojot-na-ucheniczi-i-voveduvane-na-smeni-se-del-od-sczenarijata-za-pochetokot-na-uchebnata-godina-od-septemvri/" title=" Редуцирање на бројот на ученици и воведување на смени се дел од сценаријата за почетокот на учебната година од септември ">Редуцирање на бројот на ученици и воведување на смени се дел од...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/mihailo-donev/">Михаило Донев</a></span><time class="entry-date published" datetime="2020-07-09T14:50:29+02:00">09/07/2020 - 14:50</time><time class="updated" datetime="2020-07-09T14:57:04+02:00">09/07/2020 - 14:57</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T14:50:29+02:00">09/07/2020 - 14:50</time><time class="updated" datetime="2020-07-09T14:57:04+02:00">09/07/2020 - 14:57</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/reduczirane-na-brojot-na-ucheniczi-i-voveduvane-na-smeni-se-del-od-sczenarijata-za-pochetokot-na-uchebnata-godina-od-septemvri/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/pjimage-2-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/devojkite-zhrtvi-na-gevgelijahab-edna-po-edna-pochnale-da-prijavuvaat-vo-policzija-deka-im-se-zloupotrebeni-intimnite-videa/" title="Девојките жртви на „ГЕВГЕЛИЈАХАБ&#8221; една по една почнале да пријавуваат во полиција дека им се злоупотребени интимните видеа"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/devojkite-zhrtvi-na-gevgelijahab-edna-po-edna-pochnale-da-prijavuvaat-vo-policzija-deka-im-se-zloupotrebeni-intimnite-videa/" title=" Девојките жртви на „ГЕВГЕЛИЈАХАБ&#8221; една по една почнале да пријавуваат во полиција дека им се злоупотребени интимните видеа ">Девојките жртви на „ГЕВГЕЛИЈАХАБ&#8221; една по една почнале да пријавуваат во полиција...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Мирослава Бурнс</a></span><time class="entry-date published updated" datetime="2020-07-09T14:39:59+02:00">09/07/2020 - 14:39</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-07-09T14:39:59+02:00">09/07/2020 - 14:39</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/devojkite-zhrtvi-na-gevgelijahab-edna-po-edna-pochnale-da-prijavuvaat-vo-policzija-deka-im-se-zloupotrebeni-intimnite-videa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/hotel-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vaucherskiot-turizam-mozhe-da-pochne-ako-sakash-vo-hotel-ke-doplatish-ekstra-pari/" title="Ваучерскиот туризам може да почне: Ако сакаш во хотел, ќе доплатиш екстра пари"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vaucherskiot-turizam-mozhe-da-pochne-ako-sakash-vo-hotel-ke-doplatish-ekstra-pari/" title=" Ваучерскиот туризам може да почне: Ако сакаш во хотел, ќе доплатиш екстра пари ">Ваучерскиот туризам може да почне: Ако сакаш во хотел, ќе доплатиш екстра...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Кириџиевска</a></span><time class="entry-date published updated" datetime="2020-07-09T13:38:47+02:00">09/07/2020 - 13:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-07-09T13:38:47+02:00">09/07/2020 - 13:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vaucherskiot-turizam-mozhe-da-pochne-ako-sakash-vo-hotel-ke-doplatish-ekstra-pari/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/w_56203945-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/andonovik-ekstremni-levichari-i-desnichari-stranski-sluzhbi-ili-samiot-vuchik-koj-stoi-zad-haosot-vo-belgrad-video/" title="Андоновиќ: Екстремни левичари и десничари, странски служби или самиот Вучиќ- кој стои зад хаосот во Белград? (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/andonovik-ekstremni-levichari-i-desnichari-stranski-sluzhbi-ili-samiot-vuchik-koj-stoi-zad-haosot-vo-belgrad-video/" title=" Андоновиќ: Екстремни левичари и десничари, странски служби или самиот Вучиќ- кој стои зад хаосот во Белград? (ВИДЕО) ">Андоновиќ: Екстремни левичари и десничари, странски служби или самиот Вучиќ- кој стои...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-07-09T10:14:57+02:00">09/07/2020 - 10:14</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-07-09T10:14:57+02:00">09/07/2020 - 10:14</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/andonovik-ekstremni-levichari-i-desnichari-stranski-sluzhbi-ili-samiot-vuchik-koj-stoi-zad-haosot-vo-belgrad-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/albanski-lideri-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/gejm-of-trons-na-makedonski-nachin-vo-rezhija-na-dui-dpa-i-alijansata/" title="„Гејм оф тронс“ на македонски начин во режија на ДУИ, ДПА и Алијансата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/gejm-of-trons-na-makedonski-nachin-vo-rezhija-na-dui-dpa-i-alijansata/" title=" „Гејм оф тронс“ на македонски начин во режија на ДУИ, ДПА и Алијансата ">„Гејм оф тронс“ на македонски начин во режија на ДУИ, ДПА и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/vesna-todorovska/">Весна Тодоровска</a></span><time class="entry-date published" datetime="2020-07-09T09:34:55+02:00">09/07/2020 - 09:34</time><time class="updated" datetime="2020-07-09T09:37:51+02:00">09/07/2020 - 09:37</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T09:34:55+02:00">09/07/2020 - 09:34</time><time class="updated" datetime="2020-07-09T09:37:51+02:00">09/07/2020 - 09:37</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/gejm-of-trons-na-makedonski-nachin-vo-rezhija-na-dui-dpa-i-alijansata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/uzhicze2-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/skandal-od-bolniczata-vo-uzhicze-prepolni-hodniczi-paczienti-lezhat-na-podot-foto/" title="Скандал од болницата во Ужице: Преполни ходници, пациенти лежат на подот (ФОТО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/skandal-od-bolniczata-vo-uzhicze-prepolni-hodniczi-paczienti-lezhat-na-podot-foto/" title=" Скандал од болницата во Ужице: Преполни ходници, пациенти лежат на подот (ФОТО) ">Скандал од болницата во Ужице: Преполни ходници, пациенти лежат на подот (ФОТО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-07-09T09:01:10+02:00">09/07/2020 - 09:01</time><time class="updated" datetime="2020-07-09T09:19:48+02:00">09/07/2020 - 09:19</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T09:01:10+02:00">09/07/2020 - 09:01</time><time class="updated" datetime="2020-07-09T09:19:48+02:00">09/07/2020 - 09:19</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/skandal-od-bolniczata-vo-uzhicze-prepolni-hodniczi-paczienti-lezhat-na-podot-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/pavle-bogoevski-e1594284686297-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/eve-zoshto-ne/" title="Еве зошто „не!“"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/eve-zoshto-ne/" title=" Еве зошто „не!“ ">Еве зошто „не!“</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Павле Богоевски</a></span><time class="entry-date published" datetime="2020-07-09T08:30:14+02:00">09/07/2020 - 08:30</time><time class="updated" datetime="2020-07-09T10:52:15+02:00">09/07/2020 - 10:52</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T08:30:14+02:00">09/07/2020 - 08:30</time><time class="updated" datetime="2020-07-09T10:52:15+02:00">09/07/2020 - 10:52</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/eve-zoshto-ne/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/dad_1663-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kartichkite-so-pari-od-drzhavata-se-praznat-hranata-poskapuva/" title="Картичките со пари од државата се празнат, храната поскапува"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kartichkite-so-pari-od-drzhavata-se-praznat-hranata-poskapuva/" title=" Картичките со пари од државата се празнат, храната поскапува ">Картичките со пари од државата се празнат, храната поскапува</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Кириџиевска</a></span><time class="entry-date published" datetime="2020-07-09T08:00:21+02:00">09/07/2020 - 08:00</time><time class="updated" datetime="2020-07-08T15:40:54+02:00">08/07/2020 - 15:40</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T08:00:21+02:00">09/07/2020 - 08:00</time><time class="updated" datetime="2020-07-08T15:40:54+02:00">08/07/2020 - 15:40</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kartichkite-so-pari-od-drzhavata-se-praznat-hranata-poskapuva/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56078254-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/koronavirusot-se-shiri-i-preku-vozduh-eve-shto-znachi-toa-i-kako-treba-da-se-zashtitite/" title="КОРОНАВИРУСОТ СЕ ШИРИ И ПРЕКУ ВОЗДУХ: Еве што значи тоа и како треба да се заштитите"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/koronavirusot-se-shiri-i-preku-vozduh-eve-shto-znachi-toa-i-kako-treba-da-se-zashtitite/" title=" КОРОНАВИРУСОТ СЕ ШИРИ И ПРЕКУ ВОЗДУХ: Еве што значи тоа и како треба да се заштитите ">КОРОНАВИРУСОТ СЕ ШИРИ И ПРЕКУ ВОЗДУХ: Еве што значи тоа и како...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/mimi-susleska/">Мими Шушлеска Петкова</a></span><time class="entry-date published" datetime="2020-07-09T07:45:19+02:00">09/07/2020 - 07:45</time><time class="updated" datetime="2020-07-09T11:15:20+02:00">09/07/2020 - 11:15</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-09T07:45:19+02:00">09/07/2020 - 07:45</time><time class="updated" datetime="2020-07-09T11:15:20+02:00">09/07/2020 - 11:15</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/koronavirusot-se-shiri-i-preku-vozduh-eve-shto-znachi-toa-i-kako-treba-da-se-zashtitite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__67938855 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__67938855 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__67938855 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__67938855 = new penciBlock();penci_block_7__67938855.blockID="penci_block_7__67938855";penci_block_7__67938855.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__67938855","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__67938855.content="";penciBlocksArray.push(penci_block_7__67938855);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/07/naslovna-8.jpg" class="image wp-image-143890 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5f07640f19c70" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CCbQr5XnTiA" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/106806491_306333697172011_1905575570528914625_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=107&#038;_nc_ohc=h7Dh5pKc7hoAX84riIe&#038;oh=c1dd746ac89754801cb77083d36f0917&#038;oe=5F30557E"  alt="" title="✨Среќен роденден Дејвид Хокни! We will never see a better splash! 💦 Роден во Брадфорд во 1938 година, Дејвид Хокни е светски познат англиски уметник кој подеднакво успешно создава дела во медиумот на сликарството, цртежот, графиката, сценографијата и фотографијата. Студирал на Уметничкиот колеџ во Брадфорд (Bradford College of Art) и на Кралскиот уметнички колеџ (Royal College of Art) во Лондон. 

На почетокот од 1960-те во своите слики ги комбинира апстрактниот и фигуративниот израз, вклучувајќи и текстуални пораки и претстави превземни од  популарната култура, што придонесува критиката често да го смета, заедно со Питер Блејк, Ричард Хамилтон и Р.Б. Китај за еден од главните претставници и претходници на појавата на поп-артот. Но неговата уметност е сепак изразито индивидуална и ги надминува овие категоризации. 

Мајсторската леснотија и врвниот рафинман со кои ги слика неговите живописни и весели пејзажи, и особено неговите бројни портрети се засновани на белешки од неговиот живот, личните односи во хомосексуалните врски, патувањата и литературните интереси. 

Покрај сликарството, Хокни како изразито талентиран цртач, својот израз го наоѓа и во графиката во која има создадено повеќе големи тематски серии. Користењето со фотографијата во неговите инвентивни пејзажни фото-колажи, е исто така детерминирано од неговата склоност кон цртежот и настојувањето овој механички медиум да го третира како сликарска техника. 

Инаку, нашиот Музеј за Современа уметност е богат со дури две дела на Дејвид Хокни вклучени во колекцијата: Портрет, 1967, молив на хартија (42,5 x 35см) и Пејзаж, 1966, офсет, 50×40см. Текст via @msuskopje"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCbL3LzHZFp" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/e35/106719819_123018209155148_244307701345749660_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=108&#038;_nc_ohc=E2sDqVQTBswAX8o4Egb&#038;oh=cedab7fad5438eb2cbc57e69bc0b7f31&#038;oe=5F2FCF25"  alt="" title="⚡️ UPDATE: Девојките жртви на „ГЕВГЕЛИЈАХАБ” една по една почнале да пријавуваат во полиција дека им се злоупотребени интимните видеа откако вчера текстот беше објавен во Слободен печат! 

Случајот го пријавивме во полиција, по што жените една по една почнале да се јавуваат во станица и да пријавуваат дека нивните видео материјали се злоупотребени. Најнапред 29 годишна жена, чиј видео материјал бил злоупотребен, вчера во во одделението за внатрешни работи Гевгелија пријавила дека на социјални мрежи се препраќани нејзини интимни фотографии кои таа пред околу 4 години му ги пратила на лице од Гевгелија со кого тогаш била во љубовна врска. Денеска пак, во 10 часот изутринава, 24-годишна жена од Гевгелија, исто така, пријавила дека на социјални мрежи без нејзина дозвола се споделувало видео со интимна содржина. Според пријавата, на видеото се гледала пријавителката, а било снимено со мобилниот телефон на лице со кого пријавителката порано била во врска.

Од МВР за „Слободен печат” додаваат дека преземаат мерки за расчистување на двата случаи. За случајот реагира и Хелсиншкиот комитет за човекови права од каде посочуваат дека треба конечно да се санкционираат ваквите случаи.

– За Јавна соба се крена прашина, ама не се презема ништо конкретно. Сметам дека не се заштитуваат жените од вакво вознемирување и дека е создадена култура на толеранција на ваквите појави. Во таква ситуација, жените се двојни жртви, зашто постои и дополнителна перцепција кај дел од јавноста дека „сами си го барале штом се снимале”. Тоа е недозволиво и се надеваме дека ќе има некој реален исход од целата ситуација и дека сторителите ќе бидат изведени пред суд – ни изјави Уранија Пировска од Хелсиншкиот комитет за човекови права.

Цело четиво е достапно на slobodenpecat.mk"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCaxtuoH7Jm" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/107539446_567784507222715_2406043855992801823_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=FJmjQ5sCr8wAX_Gw_vs&#038;oh=e2c49eb3c9f98ee1a6c10d4ed6f75ca2&#038;oe=5F313AB8"  alt="" title="⚡️ Ви текнува на енигматичната реченица „ _____ беше овде (______ was here)“ ? За прв пат, големиот сликар кој починал на денешен ден, Јан ван Ејк, ја испишува оваа реченица на една од најпознатите уметнички творештва некогаш направени „Портрет на Арнолфините (1434 г.), кога на неа напишал Johannes de Eyck fuit hic 1434“ (Јан ван Ејк беше овде, 1434 - слика 2, 3, 4) ✨ Ова фантастично творештво, претставува енигма за експертите до ден денес...⁣
⁣
💥 Јан бил ранофламански сликар од XV век. Датумот на раѓање на Јан не е познат, а првиот запис за него доаѓа од дворот на војводата Јован Баварски во Хаг. Тој датира од 1422 и споменува плаќање на Јан како дворски сликар, што укажува на фактот дека тој неможел да биде роден подоцна од 1395. По смртта на Јован Баварски во 1425 Јан влегол во службата на моќниот и влијателен Валојски принц, војводата Филип Добриот. Како сликар и „valet de chambre“ на војводата, Јан ван Ејк бил извонредно добро платен. ⁣
⁣
🧠 Јан бил исклучок во своето време во тоа што ставал потпис и датум на своите слики, обично на рамката, која во тоа време се сметала за целина заедно со сликата (двете често пати биле сликани заедно). Во најважниот ран извор за него, биографијата од хуманистот Бартоломео Фачо во 1454 (De viris illustribus), Јан ван Ејк се смета за „водечки сликар во своето време“. Овој текст разјаснува некои работи за неговите дела кои инаку се нејасни, споменувајќи сцена со капење како и карта на светот која Јан ја насликал за Филип Добриот. Фачо исто така кажува дека Јан бил учен човек и дека може да се види ги прочитал класиците, особено текстовите на Плиниј Постариот на тема сликарство. Ова може да се потврди со неговите латински натписи кои ги пишувале само образувани луѓе, како и фактот што тој знаел латински кога бил во дипломатска служба на војводата.⁣
⁣
Јан ван Ејк умира во Брухе во 1441 и бил закопан во црквата Свет Дар (уништена за време на Француската револуција)."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCarSTEHJxS" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/106711532_2648314932153677_3447579586141196657_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=G8BoAB0A4W8AX9PYDY0&#038;oh=1de72ce99dce286a0cf932f475eda9e5&#038;oe=5F31A990"  alt="" title="🗞 СП. најфино се чита под дебела сенка 🖤 📸 • @igordelov 🙌"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCZZjQNngXl" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/e35/c101.0.607.607a/106480169_2670982903003801_270742769016997462_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=gvcSY7v0YVwAX9l-I1T&#038;oh=0a292a37a8ba8e0628eb45415abf014c&#038;oe=5F2F6058"  alt="" title="🌙 Скопје! 😍 Re • @goonerskmk #скопје на дланка 🌃 ____________________________________________________________________________ #nightphotography #nightlife #nightsky #photo #photographer #skopje #skopjeinfo #cbviews #campingmacedonia #camping #landscaping #landscapephotography #landscape #macedonia #novamakedonija #slobodenpecat #ubavinitenamakedonija #ilovehikingmacedonia #hiking #nighthike #mountain #skopskacrnagora #istrazijamakedonija #neistrazenamakedonija #фотонаденот #инстаграмџии #среќа #adventure #adrenaline"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCY9UrTH6zQ" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/106638331_195727715212380_5900590270153141591_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=100&#038;_nc_ohc=ZyblBYCqV94AX_NxXOG&#038;oh=75ccbd4b684d6c52d599c3ddb22037f5&#038;oe=5F306AD8"  alt="" title="😍 Телепорт кон #Козјак 🚀 Фото: @svidovski 🙌 ⚡️Re • @svidovski Мојата прекрасна и живописна #Македонија 🌿✨
#exploremacedonia #tourdegalicica2019 #истражијамакедонија 
#explore #nature #mountains #hikingadventures #wanderlust #wander #hiking #visualsoflife"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCYW3INnffO" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/e35/107189909_568618667135873_7095122238470123649_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=Q3GMqTY6LUsAX9wifCC&#038;oh=44695dad5ac08d808a2eb7d2088bac32&#038;oe=5F304E05"  alt="" title="По „Јавна соба“ сега и „ГевгелијаHub“ • До редакцијата на „Слободен печат“ пристигнаа десетина порнографски клипови и фотографии со експлицитна содржина на кои се гледаат ликовите на девојки и жени од #Гевгелија и од #Богданци. Овие видеа масовно се споделуваат по приватни канали од еден на друг корисник во Гевгелија овие денови, а жените и девојките што се на нив, се мета на јавен линч на своите сограѓани, кои не само што ги споделуваат клиповите по пат на системи за пораки, како Вибер и Месенџер, туку и создаваат адаптации на логоа од порнографски сајтови насловени како „ГевгелијаХаб“.
 
За оваа појава Слободен печат ја информираше полицијата на која и ги испративме и видео клиповите кои дојдоа во наши раце.
 
Полицијата презема мерки за расчистување на случајот. Исто така и Хелсиншкиот комитет за човекови права собира информации за случајот по што оттаму најавија соодветни дејствија. Неофицијално, станува збор за материјали што девојките им ги пратиле на своите партнери и не биле наменети за очите на целата јавност, како што тоа се случува откако видео материјалите биле злоупотребени и „протекле“ на социјалните мрежи.

• Целото четиво е достапно на slobodenpecat.mk или преку swipe up на нашето стори"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCYEuP7HlsB" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/e35/c64.0.360.360a/106546560_195334681915527_1039500434571968483_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=DYp2N5B3r48AX-jVhIc&#038;oh=ff598ad9dbbeab84e38822993b4a1786&#038;oe=5F09F327"  alt="" title="⚡️#🇷🇸 Белград, #Србија • 7 јули 2020 / Вознемирувачки видеа се шират на социјалните мрежи по вчерашните протести во српската престолнина, откако претседателот Александар Вучиќ соопшти дека повторно се воведуваат рестриктивните мерки, односно враќање на полицискиот час. На првата снимка се гледа како полицијата брутално напаѓа мирни демонстранти кои седат на клупа и креваат раце по што со пендраци се истепани од полицијата. Второто видео стана вирално веднаш откако момче со солзи во очите порача „Тато, ова е за тебе“, велејќи како неговиот татко починал бидејќи немало респиратор за него. На третото видео се гледа новинарката Јелена Зориќ во обид да биде спречена од полицаец да ја пренесе репортажата.

Протестот почна со само неколку стотици учесници, и подоцна се собраа илјадници. Дел од демонстрантите влегоа во зградата на Собранието, се случија инциденти и судири со полицијата.

Откако полицијата доби засилување, ги растера демонстрантите со солзавец пред Собранието, а полициската коњаница и единицата со кучиња беа изнесени на улиците.

Пратеникот во српскиот Парламент, Ѓорѓе Вукадиновиќ, рече дека „таква, непотребна, бруталност на полицијата и толку многу солзавец не е регистрирано од 5 октомври 2000 година” кога режимот на Слободан Милошевиќ беше соборен со протести.

Полицијата доби дополнително засилување околу два часот по полноќ со што успеа да ги растера демонстрантите. Директорот на полицијата, Владимир Ребиќ, рече утрово дека полицијата ја „контролира ситуацијата” пред српскиот Парламент.

Нови протести се закажани за денес.

Фото: ЕПА 📸 Видео: @n1srbija 🎥

Сите вести поврзани со протестите во Србија достапни на slobodenpecat.mk"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CCOESSHHUv7" target="_blank"><img src="https://instagram.fskp3-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/106502336_633338250605141_5055810562027367096_n.jpg?_nc_ht=instagram.fskp3-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=AjbmEaFW43wAX9zHmR7&#038;oh=5068714f7e72d38d2f5c9567184ece9d&#038;oe=5F30650F"  alt="" title="😍 Среќна сабота со овие фантастични фотографии од #БабаПланина ⚡️ Re @crna_ribizla • Планински Широк Сокак 🏴‍☠️👅🤙
.
.
.
#планини #бабапланина #пелистер #дишипланина #незагадувај #авантуритенарибизлата #пелистерскиавантури #домасиедома #mountainlife #babamountain #hikingpelister #hikingmacedonia #shiroksokak #visitmacedonia"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291440"><a href="https://www.slobodenpecat.mk/category/vesti/izbori2020/">Избори 2020</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingsmoothandjazz"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingsmoothandjazz"),xhr.send();</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"30832b2752","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>
