<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Семејството на Стела Тенант конечно се огласи и ја откри причината за нејзината смрт - Слободен печат</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Семејството на Стела Тенант конечно се огласи и ја откри причината за нејзината смрт - Слободен печат" />
	<meta property="og:description" content="Семејството на популарната манекенка во официјално соопштение потврди дека 50-годишната Стела Тенант си го одзела животот откако се борела со ментални проблеми. Манекенката, која беше дел од бројни рекламни кампањи на луксузни брендови за време на нејзината кариера, почина во нејзиниот дом во Шкотска на 22 декември 2020 година. „На..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-01-07T21:17:38+00:00" />
	<meta property="article:modified_time" content="2021-01-07T21:16:24+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_51766027.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Слободен печат">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Семејството на Стела Тенант конечно се огласи и ја откри причината за нејзината смрт фидови за коментари" href="https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":449451,"token":"4b5e8e7a4a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=449451' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<script async>
(function (a, m) {
window.rum = function (k) { window.rum.key = k; }; a = document.createElement('script'); m = document.getElementsByTagName('script')[0];
a.async = 1; a.src = 'https://cdn.jsdelivr.net/npm/perfops-rom'; m.parentNode.insertBefore(a, m);
})();

rum('40d823');
</script><!-- Snippets by Add to All --><script>var gt_request_uri = '/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/';</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u0435\u043c\u0435\u0458\u0441\u0442\u0432\u043e\u0442\u043e \u043d\u0430 \u0421\u0442\u0435\u043b\u0430 \u0422\u0435\u043d\u0430\u043d\u0442 \u043a\u043e\u043d\u0435\u0447\u043d\u043e \u0441\u0435 \u043e\u0433\u043b\u0430\u0441\u0438 \u0438 \u0458\u0430 \u043e\u0442\u043a\u0440\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u0430\u0442\u0430 \u0437\u0430 \u043d\u0435\u0458\u0437\u0438\u043d\u0430\u0442\u0430 \u0441\u043c\u0440\u0442",
    "description": "",
    "datePublished": "2021-01-07",
    "datemodified": "2021-01-07",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/12\/w_51766027.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-449451 single-format-standard wp-custom-logo sfly_guest-author-post group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">6.6</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/retkost-semejstvoto-maldini-vo-klubot-1000/"><span class="breakingg-time">23:08</span> Реткост: Семејството Малдини во „клубот 1000“!</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/penzionerka-seriski-ubiecz-vo-rusija-ja-vikaat-baba-mevosek-gi-kasapela-i-gotvela-zhrtvite-megu-niv-e-i-devojche-7/"><span class="breakingg-time">23:01</span> Пензионерка &#8211; сериски убиец во Русија: Ја викаат „Баба Мевосек“, ги&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/"><span class="breakingg-time">22:48</span> ВИДЕО: Го сакаме семафорот од Мумбаи и во Скопје!</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/"><span class="breakingg-time">22:17</span> Семејството на Стела Тенант конечно се огласи и ја откри причината&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ordata-na-tramp-udri-vrz-kapitolot-zaginaa-chetiri-luge/"><span class="breakingg-time">22:13</span> Ордата на Трамп удри врз Капитолот, загинаа четири луѓе</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_51766027.jpg);padding-top: 66.6250%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Семејството на Стела Тенант конечно се огласи и ја откри причината за нејзината смрт</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T22:17:38+01:00">07/01/2021 - 22:17</time><time class="updated" datetime="2021-01-07T22:16:24+01:00">07/01/2021 - 22:16</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/" data-id="449451" data-title="">
				<article id="post-449451" class="penci-single-artcontent post-449451 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-scena tag-stela-tenant penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="449451" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Семејството%20на%20Стела%20Тенант%20конечно%20се%20огласи%20и%20ја%20откри%20причината%20за%20нејзината%20смрт%20-%20https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F12%2Fw_51766027.jpg&#038;description=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;title=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;name=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;title=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;text=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#4b74383e29212e283f769bea9bfe9bf79bfe9ad39aca9ac99bf99bf59ac99bf56e797b9bf69bfb6e797b9bea9ac99bfe9bf09bfb6e797b9be99bfe9bf69bfb9bf69ac96e797b9bf19bf59bf69bfe9acc9bf69bf56e797b9aca9bfe6e797b9bf59bf89bf09bfb9aca9bf36e797b9bf36e797b9ad39bfb6e797b9bf59ac99bf19acb9bf36e797b9bf49acb9bf39acc9bf39bf69bfb9ac99bfb6e797b9bfc9bfb6e797b9bf69bfe9ad39bfc9bf39bf69bfb9ac99bfb6e797b9aca9bf79acb9ac96d687b78737009040f1276233f3f3b387164643c3c3c6538272429242f2e253b2e282a3f65262064382e262e21383f3d243f2466252a66383f2e272a663f2e252a253f662024252e2823252466382e66242c272a3822662266212a66243f203922663b3922282322252a3f2a66312a66252e213122252a3f2a663826393f64"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<!-- Snippets by Add to All --><div class="ata_snippets"><p><strong>Семејството на популарната манекенка во официјално соопштение потврди дека 50-годишната Стела Тенант си го одзела животот откако се борела со ментални проблеми.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Манекенката, која беше дел од бројни рекламни кампањи на луксузни брендови за време на нејзината кариера, почина во нејзиниот дом во Шкотска на 22 декември 2020 година.</p>
<p>„<strong>На Стела подолго време ѝ беше лошо. Тоа се случи поради најдлабока тага и очај, поради што таа не беше способна да продолжи напред и покрај љубовта од најблиските</strong>”, рече портпаролот на семејството.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJbcC0kgnjr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJbcC0kgnjr/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">A post shared by G_Fialka (@fominafiala)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Извор близок до семејството за „Daily Telegraph“, посочи дека е важно да се подигне свеста за менталното здравје, за што јавноста често има погрешна претстава.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/video-majli-sajrus-vo-sorabotka-so-elton-dhon-najavuva-prerabotka-na-pesni-od-metalika/" target="_blank" rel="nofollow" class="u27f8ff6f8019cd1b51af1be6d7289522"><!-- INLINE RELATED POSTS 1/3 //--><style> .u27f8ff6f8019cd1b51af1be6d7289522 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u27f8ff6f8019cd1b51af1be6d7289522:active, .u27f8ff6f8019cd1b51af1be6d7289522:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u27f8ff6f8019cd1b51af1be6d7289522 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u27f8ff6f8019cd1b51af1be6d7289522 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u27f8ff6f8019cd1b51af1be6d7289522 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u27f8ff6f8019cd1b51af1be6d7289522:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">ВИДЕО: Мајли Сајрус во соработка со Елтон Џон најавува преработка на песни од „Металика“</span></div></a></div><p>Стела беше внука на 11-ти војвода од Девоншир, Ендру Кавендиш. Од бракот со нејзиниот бивш сопруг Дејвид Ласнет, со кого беше во брак 21 година, има четири деца – Марсел, Сесили, Јасмин и Ајрис.</p>
<p>Стела беше позната по својот андроген изглед, првпат се појави на насловната страница на „Вог“ во 1993 година, а му беше муза и на славниот Карл Лагерфилд.</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="8dum4v3AYP"><p><a href="https://www.slobodenpecat.mk/nenadejno-pochina-svetski-poznatata-manekenka-stela-tenant/">Ненадејно почина светски познатата манекенка Стела Тенант</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Ненадејно почина светски познатата манекенка Стела Тенант&#8221; &#8212; Слободен печат" src="https://www.slobodenpecat.mk/nenadejno-pochina-svetski-poznatata-manekenka-stela-tenant/embed/#?secret=8dum4v3AYP" data-secret="8dum4v3AYP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/stela-tenant/" rel="tag">стела тенант</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="449451" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Семејството%20на%20Стела%20Тенант%20конечно%20се%20огласи%20и%20ја%20откри%20причината%20за%20нејзината%20смрт%20-%20https://www.slobodenpecat.mk/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F12%2Fw_51766027.jpg&#038;description=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;title=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;name=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;title=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fsemejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt%2F&#038;text=%D0%A1%D0%B5%D0%BC%D0%B5%D1%98%D1%81%D1%82%D0%B2%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D0%A1%D1%82%D0%B5%D0%BB%D0%B0%20%D0%A2%D0%B5%D0%BD%D0%B0%D0%BD%D1%82%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D1%81%D0%B5%20%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%20%D0%B8%20%D1%98%D0%B0%20%D0%BE%D1%82%D0%BA%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%98%D0%B7%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D0%BC%D1%80%D1%82"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24c9b8c9acc9a5c9acc881c898c89bc9abc9a7c89bc9a73c2b29c9a4c9a93c2b29c9b8c89bc9acc9a2c9a93c2b29c9bbc9acc9a4c9a9c9a4c89b3c2b29c9a3c9a7c9a4c9acc89ec9a4c9a73c2b29c898c9ac3c2b29c9a7c9aac9a2c9a9c898c9a13c2b29c9a13c2b29c881c9a93c2b29c9a7c89bc9a3c899c9a13c2b29c9a6c899c9a1c89ec9a1c9a4c9a9c89bc9a93c2b29c9aec9a93c2b29c9a4c9acc881c9aec9a1c9a4c9a9c89bc9a93c2b29c898c9a5c899c89b3f3a292a21225b565d4024716d6d696a2336366e6e6e376a75767b767d7c77697c7a786d377472366a7c747c736a6d6f766d76347778346a6d7c7578346d7c7778776d347276777c7a717776346a7c34767e75786a70347034737834766d726b7034696b707a717077786d7834637834777c73637077786d78346a746b6d36"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/XJ6QROc671Y" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/in-memoriam-pochina-hirurgot-i-profesor-d-r-dragoslav-mladenovik-od-bolniczata-sv-naum-ohridski/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/449386-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/in-memoriam-pochina-hirurgot-i-profesor-d-r-dragoslav-mladenovik-od-bolniczata-sv-naum-ohridski/" class="wpp-post-title" target="_self">ИН МЕМОРИАМ: Почина хирургот и професор д-р Драгослав Младеновиќ од болницата „Св. Наум Охридски“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/foto-badnik-i-vo-domot-na-zaevi-parichkata-se-padna-kaj-premierot-zoran-zaev/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/448864-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/foto-badnik-i-vo-domot-na-zaevi-parichkata-se-padna-kaj-premierot-zoran-zaev/" class="wpp-post-title" target="_self">ФОТО: Бадник и во домот на Заеви, паричката се падна кај премиерот Зоран Заев</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-i-shokantno-svedochene-makedonskiot-drzhavjanin-perparim-ademi-koj-izresheta-dve-sestri-si-gi-prodaval-deczata/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/447481-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-i-shokantno-svedochene-makedonskiot-drzhavjanin-perparim-ademi-koj-izresheta-dve-sestri-si-gi-prodaval-deczata/" class="wpp-post-title" target="_self">ВИДЕО I Шокантно сведочење: Македонскиот државјанин Перпарим Адеми кој изрешета две сестри си ги продавал децата</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/burna-nok-vo-belata-kuka-tramp-mu-zabrani-vlez-na-shefot-na-kabinetot-na-pens-dve-pomoshnichki-na-melanija-dadoa-ostavka/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/449119-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/burna-nok-vo-belata-kuka-tramp-mu-zabrani-vlez-na-shefot-na-kabinetot-na-pens-dve-pomoshnichki-na-melanija-dadoa-ostavka/" class="wpp-post-title" target="_self">Бурна ноќ во Белата куќа: Трамп му забрани влез на шефот на кабинетот на Пенс, две помошнички на Меланија дадоа оставка</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/ketrin-zita-dhons-objavi-intimna-fotografija-romantichni-i-po-20-godini-brak/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/448707-featured-191x127.jpg" width="191" height="127" alt="Instagram" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/ketrin-zita-dhons-objavi-intimna-fotografija-romantichni-i-po-20-godini-brak/" class="wpp-post-title" target="_self">Кетрин Зита Џонс објави интимна фотографија: Романтични и по 20 години брак</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/kursna-lista-na-nbrsm-kolku-chini-evroto-denes-7/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/448513-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/kursna-lista-na-nbrsm-kolku-chini-evroto-denes-7/" class="wpp-post-title" target="_self">Курсна листа на НБРСМ: Колку чини еврото денес?</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-neochekuvanata-sorabotka-na-dino-merlin-so-senida-go-zapali-balkanot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/448013-featured-191x127.jpg" width="191" height="127" alt="Instagram" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-neochekuvanata-sorabotka-na-dino-merlin-so-senida-go-zapali-balkanot/" class="wpp-post-title" target="_self">ВИДЕО: Неочекуваната соработка на Дино Мерлин со Сенида предизвика вистинска експлозија на Интернет!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/voznemiruvachko-video-momentot-koga-e-zastrelana-zhena-vo-meshaniczata-vo-kongresot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/448992-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/voznemiruvachko-video-momentot-koga-e-zastrelana-zhena-vo-meshaniczata-vo-kongresot/" class="wpp-post-title" target="_self">ВОЗНЕМИРУВАЧКО ВИДЕО: Моментот кога е застрелана жена во мешаницата во Конгресот</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-veteranka-koja-go-obozhavala-tramp-koja-e-zhenata-koja-e-ubiena-vo-kongresot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/449133-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-veteranka-koja-go-obozhavala-tramp-koja-e-zhenata-koja-e-ubiena-vo-kongresot/" class="wpp-post-title" target="_self">ВИДЕО | Ветеранка која го обожавала Трамп: Која е жената која е убиена во Конгресот?</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/ordata-na-tramp-udri-vrz-kapitolot-zaginaa-chetiri-luge/">Ордата на Трамп удри врз Капитолот, загинаа четири луѓе</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/">ВИДЕО: Го сакаме семафорот од Мумбаи и во Скопје!</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-449457 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-tehnologija penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/screen-shot-2021-01-07-at-10.00.16-pm-480x320.jpg);" href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/">ВИДЕО: Го сакаме семафорот од Мумбаи и во Скопје!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T22:48:06+01:00">07/01/2021 - 22:48</time><time class="updated" datetime="2021-01-07T22:47:34+01:00">07/01/2021 - 22:47</time></div></div><div  class="item-related penci-imgtype-landscape post-150875 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-scena tag-britani-marfi tag-134 tag-727 tag-125 tag-1404 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/12/brittany-murphy-e941e5d0-8c61-4f0f-bdd9-8fc69d12c4a-resize-750-e1577094395244.jpeg);" href="https://www.slobodenpecat.mk/smrtta-na-britani-marfi-ostanuva-edna-od-najgolemite-misterii-taa-i-soprugot-umrele-na-ist-nachin-i-na-isto-mesto/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/smrtta-na-britani-marfi-ostanuva-edna-od-najgolemite-misterii-taa-i-soprugot-umrele-na-ist-nachin-i-na-isto-mesto/">Смртта на Британи Марфи останува една од најголемите мистерии: Таа и сопругот умреле на ист начин и на исто место</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:30:12+01:00">07/01/2021 - 21:30</time><time class="updated" datetime="2021-01-07T12:52:16+01:00">07/01/2021 - 12:52</time></div></div><div  class="item-related penci-imgtype-landscape post-449425 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-scena tag-demonstratsii tag-125 tag-169 tag-440 tag-dhej-kej penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/dhej-kej--480x320.jpg);" href="https://www.slobodenpecat.mk/eden-od-demonstrantite-na-tramp-go-pomeshale-so-dhej-kej-od-dhamirokvaj/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/eden-od-demonstrantite-na-tramp-go-pomeshale-so-dhej-kej-od-dhamirokvaj/">Еден од демонстрантите на Трамп го помешале со Џеј Кеј од „Џамироквај“</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:25:18+01:00">07/01/2021 - 21:25</time><time class="updated" datetime="2021-01-07T21:36:59+01:00">07/01/2021 - 21:36</time></div></div><div  class="item-related penci-imgtype-landscape post-449416 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-scena tag-elton-dhon tag-125 tag-majli-sajrus tag-metalika tag-169 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/majli-i-elton-1-480x320.jpg);" href="https://www.slobodenpecat.mk/video-majli-sajrus-vo-sorabotka-so-elton-dhon-najavuva-prerabotka-na-pesni-od-metalika/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/video-majli-sajrus-vo-sorabotka-so-elton-dhon-najavuva-prerabotka-na-pesni-od-metalika/">ВИДЕО: Мајли Сајрус во соработка со Елтон Џон најавува преработка на песни од „Металика“</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T20:55:21+01:00">07/01/2021 - 20:55</time><time class="updated" datetime="2021-01-07T21:02:55+01:00">07/01/2021 - 21:02</time></div></div><div  class="item-related penci-imgtype-landscape post-449377 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-tehnologija penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/screen-shot-2021-01-07-at-7.11.28-pm-480x320.jpg);" href="https://www.slobodenpecat.mk/vo-ovaa-prostorija-mozhete-da-se-pregrnete-so-sakanite-iako-ste-zarazeni-od-koronavirusot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vo-ovaa-prostorija-mozhete-da-se-pregrnete-so-sakanite-iako-ste-zarazeni-od-koronavirusot/">Во оваа просторија можете да се прегрнете со саканите иако сте заразени од коронавирусот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T19:45:14+01:00">07/01/2021 - 19:45</time><time class="updated" datetime="2021-01-07T19:56:33+01:00">07/01/2021 - 19:56</time></div></div><div  class="item-related penci-imgtype-landscape post-444285 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-magazinslider category-scena tag-voja-brajovik tag-vukota-brajovik penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/pjimage-e1609767537349-480x320.jpg);" href="https://www.slobodenpecat.mk/srpskiot-glumecz-voja-brajovik-e-golem-sharmer-no-sin-mu-vukota-mozhe-da-go-nadmine/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/srpskiot-glumecz-voja-brajovik-e-golem-sharmer-no-sin-mu-vukota-mozhe-da-go-nadmine/">ФОТО: Синот на српскиот глумец Воја Брајовиќ е голем шармер, погледнете како изгледа</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T19:30:23+01:00">07/01/2021 - 19:30</time><time class="updated" datetime="2021-01-05T12:42:05+01:00">05/01/2021 - 12:42</time></div></div></div></div><div id="wordpress-449451-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-449451  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/semejstvoto-na-stela-tenant-konechno-se-oglasi-i-ja-otkri-prichinata-za-nejzinata-smrt/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='449451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__82047006" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__82047006" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__82047006block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/semejstvo-maldini-1000-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/retkost-semejstvoto-maldini-vo-klubot-1000/" title="Реткост: Семејството Малдини во „клубот 1000“!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/retkost-semejstvoto-maldini-vo-klubot-1000/" title=" Реткост: Семејството Малдини во „клубот 1000“! ">Реткост: Семејството Малдини во „клубот 1000“!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-01-07T23:08:15+01:00">07/01/2021 - 23:08</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-07T23:08:15+01:00">07/01/2021 - 23:08</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/retkost-semejstvoto-maldini-vo-klubot-1000/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/fotojet-2021-01-07t225756.514-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/penzionerka-seriski-ubiecz-vo-rusija-ja-vikaat-baba-mevosek-gi-kasapela-i-gotvela-zhrtvite-megu-niv-e-i-devojche-7/" title="Пензионерка &#8211; сериски убиец во Русија: Ја викаат „Баба Мевосек“, ги касапела и готвела жртвите, меѓу нив е и девојче (7)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/penzionerka-seriski-ubiecz-vo-rusija-ja-vikaat-baba-mevosek-gi-kasapela-i-gotvela-zhrtvite-megu-niv-e-i-devojche-7/" title=" Пензионерка &#8211; сериски убиец во Русија: Ја викаат „Баба Мевосек“, ги касапела и готвела жртвите, меѓу нив е и девојче (7) ">Пензионерка &#8211; сериски убиец во Русија: Ја викаат „Баба Мевосек“, ги касапела...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T23:01:29+01:00">07/01/2021 - 23:01</time><time class="updated" datetime="2021-01-07T23:03:07+01:00">07/01/2021 - 23:03</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T23:01:29+01:00">07/01/2021 - 23:01</time><time class="updated" datetime="2021-01-07T23:03:07+01:00">07/01/2021 - 23:03</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/penzionerka-seriski-ubiecz-vo-rusija-ja-vikaat-baba-mevosek-gi-kasapela-i-gotvela-zhrtvite-megu-niv-e-i-devojche-7/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/screen-shot-2021-01-07-at-10.00.16-pm-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/" title="ВИДЕО: Го сакаме семафорот од Мумбаи и во Скопје!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/" title=" ВИДЕО: Го сакаме семафорот од Мумбаи и во Скопје! ">ВИДЕО: Го сакаме семафорот од Мумбаи и во Скопје!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T22:48:06+01:00">07/01/2021 - 22:48</time><time class="updated" datetime="2021-01-07T22:47:34+01:00">07/01/2021 - 22:47</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T22:48:06+01:00">07/01/2021 - 22:48</time><time class="updated" datetime="2021-01-07T22:47:34+01:00">07/01/2021 - 22:47</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-go-sakame-semaforot-od-mumbai-i-vo-skopje/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/w_56604449-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ordata-na-tramp-udri-vrz-kapitolot-zaginaa-chetiri-luge/" title="Ордата на Трамп удри врз Капитолот, загинаа четири луѓе"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ordata-na-tramp-udri-vrz-kapitolot-zaginaa-chetiri-luge/" title=" Ордата на Трамп удри врз Капитолот, загинаа четири луѓе ">Ордата на Трамп удри врз Капитолот, загинаа четири луѓе</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Митко Билјаноски</a></span><time class="entry-date published updated" datetime="2021-01-07T22:13:42+01:00">07/01/2021 - 22:13</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-07T22:13:42+01:00">07/01/2021 - 22:13</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ordata-na-tramp-udri-vrz-kapitolot-zaginaa-chetiri-luge/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56524310-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/del-od-skopskite-opshtini-so-ambicziozni-ekoloshki-proekti-za-ovaa-godina/" title="Дел од скопските општини со амбициозни еколошки проекти за оваа година"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/del-od-skopskite-opshtini-so-ambicziozni-ekoloshki-proekti-za-ovaa-godina/" title=" Дел од скопските општини со амбициозни еколошки проекти за оваа година ">Дел од скопските општини со амбициозни еколошки проекти за оваа година</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Елена Вељановска</a></span><time class="entry-date published" datetime="2021-01-07T22:01:08+01:00">07/01/2021 - 22:01</time><time class="updated" datetime="2021-01-07T22:02:25+01:00">07/01/2021 - 22:02</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T22:01:08+01:00">07/01/2021 - 22:01</time><time class="updated" datetime="2021-01-07T22:02:25+01:00">07/01/2021 - 22:02</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/del-od-skopskite-opshtini-so-ambicziozni-ekoloshki-proekti-za-ovaa-godina/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/lorenczo-braun-fenerbahche-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-braun-vo-poslednata-sekunda-%d1%9d-presudi-na-czrvena-zvezda/" title="ВИДЕО: Браун во последната секунда ѝ пресуди на Црвена звезда!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-braun-vo-poslednata-sekunda-%d1%9d-presudi-na-czrvena-zvezda/" title=" ВИДЕО: Браун во последната секунда ѝ пресуди на Црвена звезда! ">ВИДЕО: Браун во последната секунда ѝ пресуди на Црвена звезда!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-01-07T21:45:31+01:00">07/01/2021 - 21:45</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-07T21:45:31+01:00">07/01/2021 - 21:45</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-braun-vo-poslednata-sekunda-%d1%9d-presudi-na-czrvena-zvezda/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/market-vo-peking-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/fao-czenata-na-hranata-vo-dekemvri-na-rekordno-najvisoko-nivo/" title="ФАО: Цената на храната во декември на рекордно највисоко ниво"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/fao-czenata-na-hranata-vo-dekemvri-na-rekordno-najvisoko-nivo/" title=" ФАО: Цената на храната во декември на рекордно највисоко ниво ">ФАО: Цената на храната во декември на рекордно највисоко ниво</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:37:33+01:00">07/01/2021 - 21:37</time><time class="updated" datetime="2021-01-07T22:34:38+01:00">07/01/2021 - 22:34</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:37:33+01:00">07/01/2021 - 21:37</time><time class="updated" datetime="2021-01-07T22:34:38+01:00">07/01/2021 - 22:34</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/fao-czenata-na-hranata-vo-dekemvri-na-rekordno-najvisoko-nivo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/12/brittany-murphy-e941e5d0-8c61-4f0f-bdd9-8fc69d12c4a-resize-750-e1577094395244.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/smrtta-na-britani-marfi-ostanuva-edna-od-najgolemite-misterii-taa-i-soprugot-umrele-na-ist-nachin-i-na-isto-mesto/" title="Смртта на Британи Марфи останува една од најголемите мистерии: Таа и сопругот умреле на ист начин и на исто место"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/smrtta-na-britani-marfi-ostanuva-edna-od-najgolemite-misterii-taa-i-soprugot-umrele-na-ist-nachin-i-na-isto-mesto/" title=" Смртта на Британи Марфи останува една од најголемите мистерии: Таа и сопругот умреле на ист начин и на исто место ">Смртта на Британи Марфи останува една од најголемите мистерии: Таа и сопругот...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:30:12+01:00">07/01/2021 - 21:30</time><time class="updated" datetime="2021-01-07T12:52:16+01:00">07/01/2021 - 12:52</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:30:12+01:00">07/01/2021 - 21:30</time><time class="updated" datetime="2021-01-07T12:52:16+01:00">07/01/2021 - 12:52</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/smrtta-na-britani-marfi-ostanuva-edna-od-najgolemite-misterii-taa-i-soprugot-umrele-na-ist-nachin-i-na-isto-mesto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56513854-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/portugalija-ke-donese-odluka-za-poostri-merki-vo-narednite-nedeli/" title="Португалија ќе донесе одлука за поостри мерки во наредните недели"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/portugalija-ke-donese-odluka-za-poostri-merki-vo-narednite-nedeli/" title=" Португалија ќе донесе одлука за поостри мерки во наредните недели ">Португалија ќе донесе одлука за поостри мерки во наредните недели</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:29:10+01:00">07/01/2021 - 21:29</time><time class="updated" datetime="2021-01-07T21:29:33+01:00">07/01/2021 - 21:29</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:29:10+01:00">07/01/2021 - 21:29</time><time class="updated" datetime="2021-01-07T21:29:33+01:00">07/01/2021 - 21:29</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/portugalija-ke-donese-odluka-za-poostri-merki-vo-narednite-nedeli/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/dhej-kej--480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/eden-od-demonstrantite-na-tramp-go-pomeshale-so-dhej-kej-od-dhamirokvaj/" title="Еден од демонстрантите на Трамп го помешале со Џеј Кеј од „Џамироквај“"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/eden-od-demonstrantite-na-tramp-go-pomeshale-so-dhej-kej-od-dhamirokvaj/" title=" Еден од демонстрантите на Трамп го помешале со Џеј Кеј од „Џамироквај“ ">Еден од демонстрантите на Трамп го помешале со Џеј Кеј од „Џамироквај“</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:25:18+01:00">07/01/2021 - 21:25</time><time class="updated" datetime="2021-01-07T21:36:59+01:00">07/01/2021 - 21:36</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:25:18+01:00">07/01/2021 - 21:25</time><time class="updated" datetime="2021-01-07T21:36:59+01:00">07/01/2021 - 21:36</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/eden-od-demonstrantite-na-tramp-go-pomeshale-so-dhej-kej-od-dhamirokvaj/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__82047006 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__82047006 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__82047006 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__82047006 = new penciBlock();penci_block_7__82047006.blockID="penci_block_7__82047006";penci_block_7__82047006.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__82047006","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__82047006.content="";penciBlocksArray.push(penci_block_7__82047006);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__22210972" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__22210972" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__22210972block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/market-vo-peking-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/fao-czenata-na-hranata-vo-dekemvri-na-rekordno-najvisoko-nivo/" title="ФАО: Цената на храната во декември на рекордно највисоко ниво"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/fao-czenata-na-hranata-vo-dekemvri-na-rekordno-najvisoko-nivo/" title=" ФАО: Цената на храната во декември на рекордно највисоко ниво ">ФАО: Цената на храната во декември на рекордно највисоко ниво</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:37:33+01:00">07/01/2021 - 21:37</time><time class="updated" datetime="2021-01-07T22:34:38+01:00">07/01/2021 - 22:34</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:37:33+01:00">07/01/2021 - 21:37</time><time class="updated" datetime="2021-01-07T22:34:38+01:00">07/01/2021 - 22:34</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/fao-czenata-na-hranata-vo-dekemvri-na-rekordno-najvisoko-nivo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/w_56605153-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pelosi-povika-na-itno-razreshuvane-na-pretsedatelot-donald-tramp/" title="Пелоси повика на итно разрешување на претседателот Доналд Трамп"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pelosi-povika-na-itno-razreshuvane-na-pretsedatelot-donald-tramp/" title=" Пелоси повика на итно разрешување на претседателот Доналд Трамп ">Пелоси повика на итно разрешување на претседателот Доналд Трамп</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:21:43+01:00">07/01/2021 - 21:21</time><time class="updated" datetime="2021-01-07T21:59:31+01:00">07/01/2021 - 21:59</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:21:43+01:00">07/01/2021 - 21:21</time><time class="updated" datetime="2021-01-07T21:59:31+01:00">07/01/2021 - 21:59</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pelosi-povika-na-itno-razreshuvane-na-pretsedatelot-donald-tramp/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_56474840-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/si-en-en-pens-ostaven-kako-zhrtveno-jagne-otkako-odbil-da-izmisli-proczeduralen-puch/" title="Си-Ен-Ен: Пенс оставен како „жртвено јагне&#8221; откако одбил да измисли процедурален пуч"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/si-en-en-pens-ostaven-kako-zhrtveno-jagne-otkako-odbil-da-izmisli-proczeduralen-puch/" title=" Си-Ен-Ен: Пенс оставен како „жртвено јагне&#8221; откако одбил да измисли процедурален пуч ">Си-Ен-Ен: Пенс оставен како „жртвено јагне&#8221; откако одбил да измисли процедурален пуч</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T21:14:08+01:00">07/01/2021 - 21:14</time><time class="updated" datetime="2021-01-07T22:40:42+01:00">07/01/2021 - 22:40</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T21:14:08+01:00">07/01/2021 - 21:14</time><time class="updated" datetime="2021-01-07T22:40:42+01:00">07/01/2021 - 22:40</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/si-en-en-pens-ostaven-kako-zhrtveno-jagne-otkako-odbil-da-izmisli-proczeduralen-puch/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/fotojet-2021-01-07t202451.248-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/i-bombi-i-napadi-palezh-i-ubistva-shto-se-prezhivea-amerikanskiot-kongres-niz-godinite/" title="И бомби и напади, палеж и убиства: Што сè преживеа американскиот Конгрес низ годините"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/i-bombi-i-napadi-palezh-i-ubistva-shto-se-prezhivea-amerikanskiot-kongres-niz-godinite/" title=" И бомби и напади, палеж и убиства: Што сè преживеа американскиот Конгрес низ годините ">И бомби и напади, палеж и убиства: Што сè преживеа американскиот Конгрес...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T20:29:50+01:00">07/01/2021 - 20:29</time><time class="updated" datetime="2021-01-07T21:05:27+01:00">07/01/2021 - 21:05</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T20:29:50+01:00">07/01/2021 - 20:29</time><time class="updated" datetime="2021-01-07T21:05:27+01:00">07/01/2021 - 21:05</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/i-bombi-i-napadi-palezh-i-ubistva-shto-se-prezhivea-amerikanskiot-kongres-niz-godinite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/fotojet-2021-01-07t171657.905-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/voznemiruvachko-video-nova-snimka-i-detali-za-zhenata-ubiena-sinoka-vo-kongresot-bila-voen-veteran-i-privrzanik-na-tramp/" title="ВОЗНЕМИРУВАЧКО ВИДЕО | Нова снимка и детали за жената убиена синоќа во Конгресот, била воен ветеран и приврзаник на Трамп"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/voznemiruvachko-video-nova-snimka-i-detali-za-zhenata-ubiena-sinoka-vo-kongresot-bila-voen-veteran-i-privrzanik-na-tramp/" title=" ВОЗНЕМИРУВАЧКО ВИДЕО | Нова снимка и детали за жената убиена синоќа во Конгресот, била воен ветеран и приврзаник на Трамп ">ВОЗНЕМИРУВАЧКО ВИДЕО | Нова снимка и детали за жената убиена синоќа во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА Агенција</a></span><time class="entry-date published" datetime="2021-01-07T17:18:27+01:00">07/01/2021 - 17:18</time><time class="updated" datetime="2021-01-07T18:11:39+01:00">07/01/2021 - 18:11</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T17:18:27+01:00">07/01/2021 - 17:18</time><time class="updated" datetime="2021-01-07T18:11:39+01:00">07/01/2021 - 18:11</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/voznemiruvachko-video-nova-snimka-i-detali-za-zhenata-ubiena-sinoka-vo-kongresot-bila-voen-veteran-i-privrzanik-na-tramp/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/profimedia-0581691643-e1610034465461-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/slavnite-zvezdi-zgrozeni-od-situaczijata-vo-vashington-toj-chovek-veke-ne-e-vo-sostojba-da-sluzhi-kako-pretsedatel-zashto-ne-mozhe-da-prifati-poraz/" title="Славните ѕвезди згрозени од ситуацијата во Вашингтон: „Тој човек веќе не е во состојба да служи како претседател зашто не може да прифати пораз“"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/slavnite-zvezdi-zgrozeni-od-situaczijata-vo-vashington-toj-chovek-veke-ne-e-vo-sostojba-da-sluzhi-kako-pretsedatel-zashto-ne-mozhe-da-prifati-poraz/" title=" Славните ѕвезди згрозени од ситуацијата во Вашингтон: „Тој човек веќе не е во состојба да служи како претседател зашто не може да прифати пораз“ ">Славните ѕвезди згрозени од ситуацијата во Вашингтон: „Тој човек веќе не е...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T16:50:03+01:00">07/01/2021 - 16:50</time><time class="updated" datetime="2021-01-07T18:17:42+01:00">07/01/2021 - 18:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T16:50:03+01:00">07/01/2021 - 16:50</time><time class="updated" datetime="2021-01-07T18:17:42+01:00">07/01/2021 - 18:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/slavnite-zvezdi-zgrozeni-od-situaczijata-vo-vashington-toj-chovek-veke-ne-e-vo-sostojba-da-sluzhi-kako-pretsedatel-zashto-ne-mozhe-da-prifati-poraz/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/dui-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/policzijata-gi-udri-po-dheb-kazneti-funkczionerite-na-dui-za-nenosene-maski/" title="Полицијата ги удри по џеб: Казнети функционерите на ДУИ за неносење маски"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/policzijata-gi-udri-po-dheb-kazneti-funkczionerite-na-dui-za-nenosene-maski/" title=" Полицијата ги удри по џеб: Казнети функционерите на ДУИ за неносење маски ">Полицијата ги удри по џеб: Казнети функционерите на ДУИ за неносење маски</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T16:03:22+01:00">07/01/2021 - 16:03</time><time class="updated" datetime="2021-01-07T22:27:02+01:00">07/01/2021 - 22:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T16:03:22+01:00">07/01/2021 - 16:03</time><time class="updated" datetime="2021-01-07T22:27:02+01:00">07/01/2021 - 22:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/policzijata-gi-udri-po-dheb-kazneti-funkczionerite-na-dui-za-nenosene-maski/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/zaevvv-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zaev-za-nemirite-vo-vashington-nasilstvoto-mora-da-bide-osudeno/" title="Заев за немирите во Вашингтон: Насилството мора да биде осудено"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zaev-za-nemirite-vo-vashington-nasilstvoto-mora-da-bide-osudeno/" title=" Заев за немирите во Вашингтон: Насилството мора да биде осудено ">Заев за немирите во Вашингтон: Насилството мора да биде осудено</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T14:02:34+01:00">07/01/2021 - 14:02</time><time class="updated" datetime="2021-01-07T14:32:28+01:00">07/01/2021 - 14:32</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T14:02:34+01:00">07/01/2021 - 14:02</time><time class="updated" datetime="2021-01-07T14:32:28+01:00">07/01/2021 - 14:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zaev-za-nemirite-vo-vashington-nasilstvoto-mora-da-bide-osudeno/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/brizhid-bardo-profi-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/brizhit-bardo-izjavi-deka-nema-da-primi-vakczina-protiv-koronavirusot/" title="Брижит Бардо изјави дека нема да прими вакцина против коронавирусот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/brizhit-bardo-izjavi-deka-nema-da-primi-vakczina-protiv-koronavirusot/" title=" Брижит Бардо изјави дека нема да прими вакцина против коронавирусот ">Брижит Бардо изјави дека нема да прими вакцина против коронавирусот</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T13:45:08+01:00">07/01/2021 - 13:45</time><time class="updated" datetime="2021-01-07T14:31:16+01:00">07/01/2021 - 14:31</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T13:45:08+01:00">07/01/2021 - 13:45</time><time class="updated" datetime="2021-01-07T14:31:16+01:00">07/01/2021 - 14:31</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/brizhit-bardo-izjavi-deka-nema-da-primi-vakczina-protiv-koronavirusot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/w_56604125-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bajden-go-nominirashe-sudijata-merik-garland-za-drzhaven-obvinitel/" title="Бајден го номинираше судијата Мерик Гарланд за државен обвинител"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bajden-go-nominirashe-sudijata-merik-garland-za-drzhaven-obvinitel/" title=" Бајден го номинираше судијата Мерик Гарланд за државен обвинител ">Бајден го номинираше судијата Мерик Гарланд за државен обвинител</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-01-07T13:43:21+01:00">07/01/2021 - 13:43</time><time class="updated" datetime="2021-01-07T14:30:57+01:00">07/01/2021 - 14:30</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-07T13:43:21+01:00">07/01/2021 - 13:43</time><time class="updated" datetime="2021-01-07T14:30:57+01:00">07/01/2021 - 14:30</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bajden-go-nominirashe-sudijata-merik-garland-za-drzhaven-obvinitel/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__22210972 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__22210972 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__22210972 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__22210972 = new penciBlock();penci_block_7__22210972.blockID="penci_block_7__22210972";penci_block_7__22210972.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__22210972","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__22210972.content="";penciBlocksArray.push(penci_block_7__22210972);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/01/naslovna-33.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5ff78acbd90c9" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat.mk&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CJv_Rp0Lxbm" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/e35/c115.0.423.423a/135771972_405763757173275_7015745595913117844_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=xqCusDReI50AX-tqXz8&#038;tp=1&#038;oh=30fdabcb81bb811de67e0c2e78df4864&#038;oe=602273CB"  alt="" title="⚡️ #Скопје, 07.01.2021 • МВР испорача 8 платни налози од по 20 евра за дел од гостите во кабинетот на Артан Груби, кои се групираа без маски и не држеа дистанца.

Поводот за прослава без маски во во понеделникот беше 62-риот роденден на лидерот Али Ахмети и пуштањето во употреба на просториите во новата барокна зграда од 14 милиони евра, каде ќе биде седиштето на новото Министерство за политички систем.

Казнетите функционери на ДУИ ако ја платат казната во рок од една недела, ќе им се намали на 10 евра.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJvlerBL2sa" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/135919215_406461643897342_2294060972016980652_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=4WbqJtYMkr0AX86HEIQ&#038;tp=1&#038;oh=a3fd474942a13ded081a19fe91177942&#038;oe=601F8707"  alt="" title="⚡️Re @slobodenpecat • #🇺🇸 06-07.01.2021, #Вашингтон, #САД • Членовите на американскиот Конгрес ја потврдија утрово победата на кандидатот на Демократската партија Џозеф Бајден на претседателските избори, откако ги отфрлија сите приговори за гласовите на гласачите во сојузните држави.

По долга ноќ, обележана со упад на приврзаниците на американскиот претседател во заминување Доналд Трамп во Конгресот и четиричасовната окупација на зградата, при што загинаа четири лица, официјално беше потврдена победата на Бајден на изборите во ноември.

Американскиот Конгрес вчера почна заедничка седница на Претставничкиот дом и Сенатот, на која беа објавени гласовите на гласачите во сојузните држави.

На изборите на 3 ноември гласачите не гласаа директно за Бајден или Трамп, туку избраа гласачи кои формално го избраа претседателот со тајно гласање на 14 декември. Медиумите тогаш објавија дека Бајден ги добил потребните 270 од 538 изборни гласови, како што беше предвидено четири дена по изборите.

На вечерашната специјална седница, членовите на Конгресот имаа можност да се спротивстават на резултатот од гласањето во секоја сојузна држава.

Иако голем број републиканци најавија дека ќе поднесат приговори до шест држави, многумина се откажаа по насилството, а приговорите беа поднесени само како резултат на изборните гласови во Аризона и Пенсилванија, но и тие беа одбиени.

По објавувањето на резултатите во сите 50 федерални држави и Дистриктот Колумбија, Бајден доби 306 електорски гласови, што официјално ја потврди неговата победа. За Трамп гласаа 232 електори.

Бајден треба да ја преземе функцијата на 20 јануари.

Помошникот за социјални мрежи на претседателот Доналд Трамп, Ден Скавино, објави на Твитер „изјава на претседателот Трамп за изборната потврда“: „Иако не се согласувам со резултатите од изборите и фактот дека ме поддржуваат во тоа, сепак ќе дојде до уредна транзиција на 20 јануари“.

Демократката во американскиот Претставнички дом, Илхан Омар, најави дека ќе достави предлог за отповикување на претседателот Доналд Трамп."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJvaMuRrKlg" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/e35/c33.0.272.272a/135708376_238663547627641_7717265526063517547_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=cFpR_pCmS3kAX_2C9Iq&#038;tp=1&#038;oh=169e158d80215fc349b46f460a3e59d3&#038;oe=60203F69"  alt="" title="⚠️ ВОЗННЕМИРУВАЧКО ВИДЕО ⚠️ Американските медиуми го открија идентитетот на жената која беше убиена вчера при обидот за упад во Конгресот каде се одржуваше седница за потврда на победата на Џо Бајден на претседателските избори.

#🇺🇸 06-07.01.2021, #Вашингтон, #САД • Настрада Ешли Бебит, ветеранка од американското воено воздухопловство од Сан Диего, пренесува Индекс.хр, повикувајќи се на Њујорк пост.

Непосредно пред упадот на поддржувачите на Трамп во Конгресот, таа на Твитер напишала дека „ништо нема да ги запре“ и дека „бурата стигна“.

– Ништо нема да не запре. Може да се обидат, но бурата е тука и се спушта на Вашингтон во помалку од 24 часа. Темнината се претвора во светлина, напишала таа вчера на Твитер.

Моментот кога таа е убиена се појави како снимка на социјалните мрежи.

Само неколку часа пред да упадне со останатите поддржувачи на Трамп во Конгресот, Бебит на Твитер објавила список од работи кои „мораат да бидат направени пред да се состане Конгресот“.

Нејзиниот список вклучувал оставка на потпретседателот Мајк Пенс и поднесување обвинение против него за предавство. Пенс, потсетуваме, вчера не сакал еднострано да одбие верификација на електорските гласови, заради што Трамп го нападна на Твитер.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJuIeVOrUIG" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c236.0.968.968a/s640x640/135704170_102690218386402_2831532646279909689_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=T-VbuHoT6ooAX879Z6v&#038;tp=1&#038;oh=1b4e527012798a4cf75255897114385f&#038;oe=6021A2B5"  alt="" title="⚡️ 06.01.2021 • Доналд Трамп: Знам дека ви е тешко - Џо Бајден: Ова не е протест, ова е опсада! 

#🇺🇸 #САД 

Американскиот претседател во заминување Доналд Трамп, чии приврзаници денеска упаднаа во зградата на Конгресот, во текот на кој една жена е погодена и се наоѓа во критична состојба, а неколку полицајци се повредени, се обрати до јавноста.

Во видео-пораката до своите приврзаници тој повторно зборуваше за кражба на гласовите.

💬 Знам дека ви е тешко, имавме избори кои ни се украдени и тоа сите го знаат. Посебно онаа другата страна. Но сега мора да си одите дома, ни треба мир, мора да имаме ред и закон, мора да ги почитуваме луѓето кои се грижат за законот и редот и никој да не биде повреден. Никогаш немало вакво време кога можат да ни одземат се, јас, ти, државата. Ова се украдени избори, но морада да имаме мир. Одете дома, посебни сте, знам како се чувствувате, но одите дома и одите мирно, рече Трамп.

Твитер веднаш го забрани коментирањето и лајкувањето на објавата на Трамп со напомена дека тврдењето за кражбата на изборите се повеќекратно побиени.

Претходно на граѓаните им се обрати Џо Бајден. Тој го повика Трамп да се појави и побара „оваа опсада за запре“.

💬 Вие гледате и јас гледам што се случува. Во овој момент нашата демократија е нападната. Ова е преседан. Ова е напад врз темелите на слободата во Капитол, напад врз претставници на народот и државни службеници кои работат во срцето на Соединетите држави. Ова е напад врз владеењето на правото и најсвето во Америка и тоа е должност пред народот. Овие сцени на хаос во Капитол не се одраз на луѓето во Америка. Ова е хаос, хаос и мора веднаш да престане. Ја повикувам оваа банда да се повлече и да овозможи демократијата да оди напред Упадот во Конгресот не е протест, тоа е опсада. Ова е она што го гледа целиот свет. Доналд, излези на ТВ сега и исполни ја својата заклетва. Повикајте ги приврзаниците да се повлечат – рече Џо Бајден во своето обраќање.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJuGaX5rMyo" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/135687287_4285187968175936_2268457881840260430_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=108&#038;_nc_ohc=YeQhlAzxwKIAX-nUKzG&#038;tp=1&#038;oh=9bc1a2b47805fe092096ce4d396c2eec&#038;oe=602174FE"  alt="" title="⚡️06.01.2021 #🇺🇸 • Денот го одбележува обид за државен удар во #Вашингтон, #САД 

Стотици демонстранти упаднаа во парламентот во Вашингтон во обид да го спречат Конгресот да ја потврди победата на Џо Бајден на изборите во САД. Гласањето е привремено запрено, а во Вашингтон е воведен полициски час.
Полицијата се обидува да ги спречи демонстрантите со солзавец, а на конгресмените им се поделени гас маски. Стотици поддржувачи на претседателот Доналд Трамп успеаја да ги пробијат заштитните огради пред влезот во Конгресот и маршираат внатре во зградата каде пратениците требаше да ја потврдат победата на Џо Бајден на претседателските избори. 

Полицијата ја евакуираше зградата со конгресмените, а од Сенатот беше извлечен и потпретседателот Мајк Пенс. На неколку објавени фотографии од внатрешноста можат да се видат полицајци во цивил со пиштоли во обид да се одбранат од можниот влез на демонстрантите во салата за седници.

Хаотичните сцени се случуваат откако Трамп им се обрати на илјадници свои поддржувачи во близина на Белата Куќа, повторувајќи ги своите неосновани тврдења дека изборите му биле украдени со измама. Изборните претставници од обете партии, како и независните набљудувачи не најдоа никакви докази за измама на изборите одржани на 3 ноември минатата година, на кои Бајден победи со повеќе од 7 милиони гласови разлика.

Жалбите на Трамп до повеќе судови во земјата за изборите резултати беа одбиени како неосновани.
Процесот на утврдување на изборните резултати во Конгресот, кој вообичаено е формалност, беше очекувано да трае неколку часа поради обидите на некои републикански конгресмени да ги оспорат резултатите / via Deutsche Welle

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJk7oygrA4x" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/e35/134746849_2862224330656943_8761332255553006764_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=8tOG0fiFi3AAX9Tgxmc&#038;tp=1&#038;oh=47d46dde7a4081f16ace633e89f4637a&#038;oe=5FF9D937"  alt="" title="#Струмица, 2-3 јануари 2021 • Избувна голем пожар во трговскиот центар „Глобал“ во Струмица, гореа продавници, со огнените јазици се  бореа сите пожарникари, а по макотрпната ноќ утринава конечно го изгаснаа пожарот - за среќа нема жртви, материјалните штети се огромни... 

Пожарот, кој избувна синоќа по 23 часот во Трговскиот центар „Глобал” во Струмица е изгаснат рано утринава, а на одредени места во внатрешниот дел, каде се сместени поголем број тезги и продавници се уште тлее и повремено се појавуваат мали пламени јазици.

Од тоа што може да се забележи на местото на пожарот, изгорени се повеќе од десет продавници, внатрешниот дел каде е сместен пазарот и тезгите во најголем дел е изгорен, зафатен е супермаркет во внатрешноста, а пламените јазици зафатиле и делови до третиот кат од трговскиот центар.

Местото го обезбедува екипа на ТППЕ Струмица, која внимава да не дојде до нов пожар и интервенира на местата каде се појавуваат пламени јазици.

Синоќа на местото на несреќата беше и градоначалникот на Струмица, Коста Јаневски кој потврди дека за среќа нема повредени, додека материјалните штети се огромни.

Според него, синоќа во гаснењето учествувале и противпожарни екипи од околните градови и возила на ЈПКД „Комуналец”.

Според очевидци, пожарот веднаш се проширил.

- Почна на почетокот од првиот дуќан и брзо се прошири. Мојот бутик е целосно изгорен и во него имаше стока од над 20 илјади евра, рече сопственик на бутик.

Местото на пожарот го обезбедува полицијата и приодот околу него е обележан со лента.

Засега не се знаат причините за пожарот, во кој е причинета голема материјална штета.

🎞 Видео: ТВ ВИС - Струмица

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJg_orCL6D-" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.21.680.680a/s640x640/134546617_396372338262494_8747541673294138266_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=cj-lO0LmrvUAX-6dMH6&#038;tp=1&#038;oh=772ce90e69ac185fc530735de690cc9e&#038;oe=6020B4F4"  alt="" title="IN MEMORIAM: Денеска Македонија загуби голем човек... Почина маестро Зоран Џорлев 

Во 53-тата година од животот почина македонскиот виолинист, концертен музичар и професор, Зоран Џорлев. Жалната вест ја пренесе неговиот внук Огнен Здравковски на неговиот фејсбук-профил.

Џорлев е роден во Струмица на 10 јануари 1967 година. Кога бил првоодделенец, со семејството се преселил во Скопје. Уште во раното детство, во Струмица, почнал да свири на труба, хармоника и гитара. Во 1977 година почнал да свири на виолина.

Во 1989 дипломирал виолина на Факултетот за музичка уметност. Познат е по обработките и изведувањето на македонските народни и забавни композиции, обработки на филмски, џез, етно теми. Работел како професор по виолина, и бил директор на ДМБУЦ Илија Николовски Луј во Скопје. Во јануари 2011 бил назначен за директор на ансамблот за народни игри и песни „Танец“, каде останал до август 2017 година.

ПОЧИВАЈ ВО МИР МАЕСТРО! 🙏

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJgTxYhrI_n" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/134167399_2914179025532213_2177215925918830471_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=c3XngdNeLd0AX9q2amK&#038;tp=1&#038;oh=1245ea1bb350fcb148815a62d6154f31&#038;oe=6020C104"  alt="" title="⚡️ 31.12.2020 - 01.01.2021 - Успешно опериран пациент со тумор на мозокот за време на новогодишната ноќ ♥️

Новогодишната ноќ многу здравствени работници ја поминаа со пациентите сместени на болничко лекување, претежно во ковид центрите во земјата, а меѓу нив беше и министерот за здравство, Венко Филипче кој вечерта ја помина во операцината сала, оперирајќи пациент со тумор на мозокот.

- Ова е дежурниот тим за новогодишната ноќ на Клиниката за неврохирургија. 👏 Секогаш е задоволство да работиш со млади колеги. Вечерва тие ми асистираа во операција на тумор на мозок. Операцијата успешно ја завршивме, на пациентот му посакувам добро здравје и што побрзо опоравување. На моите колеги мирна ноќ. Среќна нова година!, порача министерот Филипче.

Министерот Филипче утрово упати честитка до граѓаните и видео порака:

- Ако нешто нé научи оваа 2020 година, тоа е дека здравјето, семејството и најблиските се највисоките животни приоритети. Затоа, оваа година да прославиме поинаку. Да останеме дома и да ги оставиме големите прослави за некои други, посигурни времиња. Така, секој од нас ќе даде свој придонес во борбата, секоја следна година да ни биде поубава од оваа, посака министерот Филипче.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CJa8Y7NLPgi" target="_blank"><img src="https://instagram.fzag4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c28.0.650.650a/s640x640/133539291_235081211345499_7321045119522611921_n.jpg?_nc_ht=instagram.fzag4-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=4-KqPxlN3yYAX9dJER0&#038;tp=1&#038;oh=88d89ecfd18d67fdb3bba95f92b19d1a&#038;oe=6021A8D0"  alt="" title="Солидарност пред сѐ, од Србија 🇷🇸 ❤️ 🇭🇷 за Хрватска 🙏

Помош и поддршка во Хрватска пристигаат од целиот регион и Европа, а претседателот на Србија, Александар Вучиќ испрати писмо до Владата во кое замолил за трансфер на еден милион евра на хрватската влада како помош по разорниот земјотрес во Петриња, пренесуваат српските медиуми.

Со солидарен потег истапи и непознат автор во Србија изрази поддршка до Хрватите, испишувајќи Петриња и срце во центарот на Белград.

Претседателот Александар Вучиќ нагласи дека Србија е подготвена, и технички и финансиски, да и помогне на Хрватска.

Хрватската Влада на денешната седница го прогласи 2 јануари за Ден на жалост во земјата поради жртвите од вчерашниот силен земјотрес."/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingchillhop"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingchillhop"),xhr.send();</script><!-- Snippets by Add to All --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"61d2b641b2","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-01-07 23:27:23 -->