<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Министерот Османи во работна посета на Србија - Слободен печат</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Министерот Османи во работна посета на Србија - Слободен печат" />
	<meta property="og:description" content="Шефот на дипломатијата Бујар Османи денесќа ќе престојува во работна посета на Србија, при што ќе има средби со својот домаѓин, министерот за надворешни работи Никола Селаковиќ, со српскиот претседател Александар Вучиќ, со претседателот на Народното собрание, Ивица Дачиќ и со премиерката Ана Брнабиќ. Како што соопшти МНР, на средбите..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-02-18T07:26:11+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/02/bujar-osmani-2.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Слободен печат">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Министерот Османи во работна посета на Србија фидови за коментари" href="https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":483906,"token":"0d962c6dfc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=483906' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<script async>
(function (a, m) {
window.rum = function (k) { window.rum.key = k; }; a = document.createElement('script'); m = document.getElementsByTagName('script')[0];
a.async = 1; a.src = 'https://cdn.jsdelivr.net/npm/perfops-rom'; m.parentNode.insertBefore(a, m);
})();

rum('40d823');
</script><!-- Snippets by Add to All --><script>var gt_request_uri = '/ministerot-osmani-vo-rabotna-poseta-na-srbija/';</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u043e\u0442 \u041e\u0441\u043c\u0430\u043d\u0438 \u0432\u043e \u0440\u0430\u0431\u043e\u0442\u043d\u0430 \u043f\u043e\u0441\u0435\u0442\u0430 \u043d\u0430 \u0421\u0440\u0431\u0438\u0458\u0430",
    "description": "",
    "datePublished": "2021-02-18",
    "datemodified": "2021-02-18",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/ministerot-osmani-vo-rabotna-poseta-na-srbija\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2021\/02\/bujar-osmani-2.jpg",
        "width": 1600,
        "height": 1066
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-483906 single-format-standard wp-custom-logo sfly_guest-author-post group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">-2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/utre-bez-struja-delovi-od-bardovczi-i-chair/"><span class="breakingg-time">09:14</span> Утре без струја делови од Бардовци и Чаир</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/litvanija-blokirashe-isporaka-na-kineski-skeneri-za-aerodromi-poradi-bezbednost/"><span class="breakingg-time">09:09</span> Литванија блокираше испорака на кинески скенери за аеродроми поради безбедност</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/"><span class="breakingg-time">09:00</span> ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dneven-horoskop-za-18-fevruari-rabotite-mozhe-drastichno-da-se-promenat-bez-nikakva-najava/"><span class="breakingg-time">09:00</span> Дневен хороскоп за 18 февруари: Работите може драстично да се променат&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tretina-amerikanski-vojniczi-ne-sakaat-da-se-vakcziniraat-protiv-kovid-19/"><span class="breakingg-time">08:44</span> Третина американски војници не сакаат да се вакцинираат против Ковид-19</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" itemprop="url">Ваши финансии</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/bujar-osmani-2.jpg);padding-top: 66.6667%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Министерот Османи во работна посета на Србија</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T08:26:11+01:00">18/02/2021 - 08:26</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/" data-id="483906" data-title="">
				<article id="post-483906" class="penci-single-artcontent post-483906 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-139 tag-113 tag-792 tag-691 tag-559 penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="483906" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Министерот%20Османи%20во%20работна%20посета%20на%20Србија%20-%20https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F02%2Fbujar-osmani-2.jpg&#038;description=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;name=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#27185452454d4244531af7bbf79ff79af79ff6a6f6a5f792f6a7f799f6a5021517f7b9f6a6f79bf797f79af79f021517f795f799021517f6a7f797f796f799f6a5f79af797021517f798f799f6a6f792f6a5f797021517f79af797021517f786f6a7f796f79ff6bff797010417141f1c6568637e1a4f535357541d080850505009544b4845484342495742444653094a4c084a4e494e5453425548530a48544a46494e0a51480a554645485349460a5748544253460a49460a5455454e4d4608"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<!-- Snippets by Add to All --><div class="ata_snippets"><p><strong>Шефот на дипломатијата Бујар Османи денесќа ќе престојува во работна посета на Србија, при што ќе има средби со својот домаѓин, министерот за надворешни работи Никола Селаковиќ, со српскиот претседател Александар Вучиќ, со претседателот на Народното собрание, Ивица Дачиќ и со премиерката Ана Брнабиќ.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Како што соопшти МНР, на средбите ќе се разговара за состојбата со билатералните односи, можностите за нивно интензивирање и продлабочување со нови форми и содржини од заемен интерес, посебно во областа на економијата и трговската размена, во која веќе Србија претставува наш значаен партнер.</p>
<p>– Воедно<strong>, соговорниците ќе разменат мислења во врска со актуелните  состојби во нашиот регион, регионалната соработка, како и предизвиците и перспективите на државите во однос на процесот на интеграција во европските и евроатлански структури</strong> и можностите за соработка и меѓусебна координација. Во услови на сложена пандемија и започнување на процес на вакцинација, ќе бидат разгледани напорите и активностите на двете влади во справувањето со последиците и ограничувањата во борбата со вирусот Ковид-19, како и меѓусебната соработка и координација на тој план,<strong> се додава во соопштението. </strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/video-hotelot-na-tramp-vo-atlantik-siti-urnat-so-3-000-stapchina-dinamit/" target="_blank" rel="nofollow" class="u3d49f9bd719c454c167e116f3272d65c"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3d49f9bd719c454c167e116f3272d65c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u3d49f9bd719c454c167e116f3272d65c:active, .u3d49f9bd719c454c167e116f3272d65c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3d49f9bd719c454c167e116f3272d65c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3d49f9bd719c454c167e116f3272d65c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3d49f9bd719c454c167e116f3272d65c .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3d49f9bd719c454c167e116f3272d65c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">ВИДЕО: Хотелот на Трамп во Атлантик Сити урнат со 3.000 стапчиња динамит</span></div></a></div></div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0/" rel="tag">македонија</a><a href="https://www.slobodenpecat.mk/tag/%d0%bc%d0%bd%d1%80/" rel="tag">мнр</a><a href="https://www.slobodenpecat.mk/tag/%d0%be%d1%81%d0%bc%d0%b0%d0%bd%d0%b8/" rel="tag">Османи</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d1%80%d0%b5%d0%b4%d0%b1%d0%b0/" rel="tag">средба</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="483906" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Министерот%20Османи%20во%20работна%20посета%20на%20Србија%20-%20https://www.slobodenpecat.mk/ministerot-osmani-vo-rabotna-poseta-na-srbija/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F02%2Fbujar-osmani-2.jpg&#038;description=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;name=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;title=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fministerot-osmani-vo-rabotna-poseta-na-srbija%2F&#038;text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D0%BE%D1%82%20%D0%9E%D1%81%D0%BC%D0%B0%D0%BD%D0%B8%20%D0%B2%D0%BE%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B0%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B0%20%D0%BD%D0%B0%20%D0%A1%D1%80%D0%B1%D0%B8%D1%98%D0%B0"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#506f2325323a3533246d80cc80e880ed80e881d181d280e581d080ee81d275626080ce81d180ec80e080ed80e875626080e280ee75626081d080e080e180ee81d280ed80e075626080ef80ee81d180e581d280e075626080ed80e075626080f181d080e180e881c880e076736063686b121f14096d38242420236a7f7f2727277e233c3f323f34353e20353331247e3d3b7f3d393e39232435223f247d3f233d313e397d263f7d2231323f243e317d203f233524317d3e317d232232393a317f"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/kPeATne-gLM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/tragedija-vo-bitola-muzicharot-goran-josifovski-pochina-vo-soobrakajna-nesreka/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/483419-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/tragedija-vo-bitola-muzicharot-goran-josifovski-pochina-vo-soobrakajna-nesreka/" class="wpp-post-title" target="_self">Трагедија во Битола: Музичарот Горан Јосифовски почина во сообраќајна несреќа</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/amerikanecz-za-sloboden-pechat-tvrdi-deka-vlegol-vo-podatoczi-za-paczienti-od-sistina-bolniczata-demantira/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/480655-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/amerikanecz-za-sloboden-pechat-tvrdi-deka-vlegol-vo-podatoczi-za-paczienti-od-sistina-bolniczata-demantira/" class="wpp-post-title" target="_self">Американец за Слободен печат тврди дека влегол во податоци за пациенти од Систина, болницата демантира</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/zoshto-e-vazhno-bademite-da-stojat-vo-voda-pred-da-gi-konsumirate/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/482665-featured-191x127.jpeg" width="191" height="127" alt="Unsplash" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/zoshto-e-vazhno-bademite-da-stojat-vo-voda-pred-da-gi-konsumirate/" class="wpp-post-title" target="_self">Зошто е важно бадемите да стојат во вода пред да ги консумирате?</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/lidl-ja-registrirashe-svojata-kompanija-vo-makedonija-upravitelite-se-od-bugarija/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/483112-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/lidl-ja-registrirashe-svojata-kompanija-vo-makedonija-upravitelite-se-od-bugarija/" class="wpp-post-title" target="_self">Лидл ја регистрираше својата компанија во Македонија, управителите се од Бугарија</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-i-konevski-prateniczite-vo-sobranieto-se-prateniczi-na-vmro-dpmne-ne-na-miczkoski/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/483082-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-i-konevski-prateniczite-vo-sobranieto-se-prateniczi-na-vmro-dpmne-ne-na-miczkoski/" class="wpp-post-title" target="_self">ВИДЕО I Коневски: Пратениците во Собранието се пратеници на ВМРО-ДПМНЕ, не на Мицкоски</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/srbinka-se-testirala-po-primane-na-kineskata-vakczina-poglednete-kolku-antitela-ima/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/482484-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/srbinka-se-testirala-po-primane-na-kineskata-vakczina-poglednete-kolku-antitela-ima/" class="wpp-post-title" target="_self">Србинка се тестирала по примање на кинеската вакцина: Погледнете колку антитела има</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/tijana-dapchevik-iskreno-za-marija-sherifovik-mara-da-se-drzhi-do-mikrofonot-taa-nikogash-nema-da-bide-vlogerka/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/483745-featured-191x127.jpg" width="191" height="127" alt="Instagram" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/tijana-dapchevik-iskreno-za-marija-sherifovik-mara-da-se-drzhi-do-mikrofonot-taa-nikogash-nema-da-bide-vlogerka/" class="wpp-post-title" target="_self">Тијана Дапчевиќ искрено за Марија Шерифовиќ: „Мара да се држи до микрофонот, таа никогаш нема да биде влогерка“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/foto-vo-spomen-na-zoran-dhorlev-ognen-zdravkovski-na-rakata-go-istetovira-likot-na-negoviot-vujko/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/483720-featured-191x127.jpg" width="191" height="127" alt="Facebook" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/foto-vo-spomen-na-zoran-dhorlev-ognen-zdravkovski-na-rakata-go-istetovira-likot-na-negoviot-vujko/" class="wpp-post-title" target="_self">ФОТО | Во спомен на Зоран Џорлев: Огнен Здравковски на раката го истетовира ликот на неговиот вујко</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/slobodan-trendov-so-solzi-vo-ochite-majka-mi-pochina-vo-lift-zashto-brzata-pomosh-dojde-bez-nosilka-i-bez-adrenalin/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/481377-featured-191x127.jpeg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/slobodan-trendov-so-solzi-vo-ochite-majka-mi-pochina-vo-lift-zashto-brzata-pomosh-dojde-bez-nosilka-i-bez-adrenalin/" class="wpp-post-title" target="_self">Слободан Трендов со солзи во очите: Мајка ми почина во лифт, зашто Брзата помош дојде без носилка и без адреналин!</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/plenkovik-potvrdi-za-razgovori-za-nabavka-na-ruskata-vakczina-protiv-kovid-19/">Пленковиќ потврди за разговори за набавка на руската вакцина против Ковид-19</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/">Македонија сè уште „крцка“ од нелегално оружје</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-483914 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-skopje tag-bardovtsi tag-139 tag-90 tag-struja tag-chair penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_52470914-480x320.jpg);" href="https://www.slobodenpecat.mk/utre-bez-struja-delovi-od-bardovczi-i-chair/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/utre-bez-struja-delovi-od-bardovczi-i-chair/">Утре без струја делови од Бардовци и Чаир</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T09:14:22+01:00">18/02/2021 - 09:14</time></div></div><div  class="item-related penci-imgtype-landscape post-483926 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-92 tag-139 tag-705 tag-litvanija tag-1493 tag-skener penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/aerodrom-480x320.jpg);" href="https://www.slobodenpecat.mk/litvanija-blokirashe-isporaka-na-kineski-skeneri-za-aerodromi-poradi-bezbednost/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/litvanija-blokirashe-isporaka-na-kineski-skeneri-za-aerodromi-poradi-bezbednost/">Литванија блокираше испорака на кинески скенери за аеродроми поради безбедност</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T09:09:44+01:00">18/02/2021 - 09:09</time></div></div><div  class="item-related penci-imgtype-landscape post-483354 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-skopje tag-aleksandar-naumovski tag-139 tag-388 tag-90 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/naumovski-1-480x320.jpg);" href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/">ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Анета Стојковска</a></span><time class="entry-date published" datetime="2021-02-18T09:00:47+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T14:03:37+01:00">17/02/2021 - 14:03</time></div></div><div  class="item-related penci-imgtype-landscape post-483916 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-vakczinaczija tag-139 tag-165 tag-197 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/kovid-vakcina-1-480x320.jpg);" href="https://www.slobodenpecat.mk/tretina-amerikanski-vojniczi-ne-sakaat-da-se-vakcziniraat-protiv-kovid-19/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/tretina-amerikanski-vojniczi-ne-sakaat-da-se-vakcziniraat-protiv-kovid-19/">Третина американски војници не сакаат да се вакцинираат против Ковид-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T08:44:52+01:00">18/02/2021 - 08:44</time></div></div><div  class="item-related penci-imgtype-landscape post-483921 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-328 tag-kovid-19 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/germanijajpg-480x320.jpg);" href="https://www.slobodenpecat.mk/germanija-nad-10-000-novoinficzirani-licza-so-kovid-19-i-534-smrtni-sluchai-vo-izminatite-24-chasa/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/germanija-nad-10-000-novoinficzirani-licza-so-kovid-19-i-534-smrtni-sluchai-vo-izminatite-24-chasa/">Германија: Над 10.000 новоинфицирани лица со ковид-19 и 534 смртни случаи во изминатите 24 часа</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T08:42:45+01:00">18/02/2021 - 08:42</time></div></div><div  class="item-related penci-imgtype-landscape post-483910 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-mandalaj penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/w_56706276-480x320.jpg);" href="https://www.slobodenpecat.mk/vo-protestite-vo-mjanmar-privedeni-okolu-500-luge/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/vo-protestite-vo-mjanmar-privedeni-okolu-500-luge/">Во протестите во Мјанмар приведени околу 500 луѓе</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-18T08:35:26+01:00">18/02/2021 - 08:35</time><time class="updated" datetime="2021-02-18T08:36:34+01:00">18/02/2021 - 08:36</time></div></div></div></div><div id="wordpress-483906-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-483906  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministerot-osmani-vo-rabotna-poseta-na-srbija/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='483906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__83839231" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__83839231" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__83839231block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_52470914-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/utre-bez-struja-delovi-od-bardovczi-i-chair/" title="Утре без струја делови од Бардовци и Чаир"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/utre-bez-struja-delovi-od-bardovczi-i-chair/" title=" Утре без струја делови од Бардовци и Чаир ">Утре без струја делови од Бардовци и Чаир</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T09:14:22+01:00">18/02/2021 - 09:14</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T09:14:22+01:00">18/02/2021 - 09:14</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/utre-bez-struja-delovi-od-bardovczi-i-chair/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/aerodrom-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/litvanija-blokirashe-isporaka-na-kineski-skeneri-za-aerodromi-poradi-bezbednost/" title="Литванија блокираше испорака на кинески скенери за аеродроми поради безбедност"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/litvanija-blokirashe-isporaka-na-kineski-skeneri-za-aerodromi-poradi-bezbednost/" title=" Литванија блокираше испорака на кинески скенери за аеродроми поради безбедност ">Литванија блокираше испорака на кинески скенери за аеродроми поради безбедност</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T09:09:44+01:00">18/02/2021 - 09:09</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T09:09:44+01:00">18/02/2021 - 09:09</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/litvanija-blokirashe-isporaka-na-kineski-skeneri-za-aerodromi-poradi-bezbednost/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/naumovski-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/" title="ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/" title=" ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност ">ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Анета Стојковска</a></span><time class="entry-date published" datetime="2021-02-18T09:00:47+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T14:03:37+01:00">17/02/2021 - 14:03</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T09:00:47+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T14:03:37+01:00">17/02/2021 - 14:03</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/profimedia-0280902984-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dneven-horoskop-za-18-fevruari-rabotite-mozhe-drastichno-da-se-promenat-bez-nikakva-najava/" title="Дневен хороскоп за 18 февруари: Работите може драстично да се променат без никаква најава"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dneven-horoskop-za-18-fevruari-rabotite-mozhe-drastichno-da-se-promenat-bez-nikakva-najava/" title=" Дневен хороскоп за 18 февруари: Работите може драстично да се променат без никаква најава ">Дневен хороскоп за 18 февруари: Работите може драстично да се променат без...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-18T09:00:21+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T22:56:07+01:00">17/02/2021 - 22:56</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T09:00:21+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T22:56:07+01:00">17/02/2021 - 22:56</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dneven-horoskop-za-18-fevruari-rabotite-mozhe-drastichno-da-se-promenat-bez-nikakva-najava/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/kovid-vakcina-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/tretina-amerikanski-vojniczi-ne-sakaat-da-se-vakcziniraat-protiv-kovid-19/" title="Третина американски војници не сакаат да се вакцинираат против Ковид-19"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tretina-amerikanski-vojniczi-ne-sakaat-da-se-vakcziniraat-protiv-kovid-19/" title=" Третина американски војници не сакаат да се вакцинираат против Ковид-19 ">Третина американски војници не сакаат да се вакцинираат против Ковид-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T08:44:52+01:00">18/02/2021 - 08:44</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T08:44:52+01:00">18/02/2021 - 08:44</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tretina-amerikanski-vojniczi-ne-sakaat-da-se-vakcziniraat-protiv-kovid-19/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/germanijajpg-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/germanija-nad-10-000-novoinficzirani-licza-so-kovid-19-i-534-smrtni-sluchai-vo-izminatite-24-chasa/" title="Германија: Над 10.000 новоинфицирани лица со ковид-19 и 534 смртни случаи во изминатите 24 часа"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/germanija-nad-10-000-novoinficzirani-licza-so-kovid-19-i-534-smrtni-sluchai-vo-izminatite-24-chasa/" title=" Германија: Над 10.000 новоинфицирани лица со ковид-19 и 534 смртни случаи во изминатите 24 часа ">Германија: Над 10.000 новоинфицирани лица со ковид-19 и 534 смртни случаи во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T08:42:45+01:00">18/02/2021 - 08:42</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T08:42:45+01:00">18/02/2021 - 08:42</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/germanija-nad-10-000-novoinficzirani-licza-so-kovid-19-i-534-smrtni-sluchai-vo-izminatite-24-chasa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/w_56706276-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/vo-protestite-vo-mjanmar-privedeni-okolu-500-luge/" title="Во протестите во Мјанмар приведени околу 500 луѓе"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/vo-protestite-vo-mjanmar-privedeni-okolu-500-luge/" title=" Во протестите во Мјанмар приведени околу 500 луѓе ">Во протестите во Мјанмар приведени околу 500 луѓе</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-18T08:35:26+01:00">18/02/2021 - 08:35</time><time class="updated" datetime="2021-02-18T08:36:34+01:00">18/02/2021 - 08:36</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T08:35:26+01:00">18/02/2021 - 08:35</time><time class="updated" datetime="2021-02-18T08:36:34+01:00">18/02/2021 - 08:36</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/vo-protestite-vo-mjanmar-privedeni-okolu-500-luge/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/crkva-sveti-sava-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/spcz-pochnuva-postapka-za-izbor-na-naslednik-na-irinej-sredba-na-saborot-vo-hramot-sveti-sava-vo-belgrad/" title="СПЦ почнува постапка за избор на наследник на Иринеј: Средба на Саборот во храмот „Свети Сава“ во Белград"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/spcz-pochnuva-postapka-za-izbor-na-naslednik-na-irinej-sredba-na-saborot-vo-hramot-sveti-sava-vo-belgrad/" title=" СПЦ почнува постапка за избор на наследник на Иринеј: Средба на Саборот во храмот „Свети Сава“ во Белград ">СПЦ почнува постапка за избор на наследник на Иринеј: Средба на Саборот...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-18T08:31:20+01:00">18/02/2021 - 08:31</time><time class="updated" datetime="2021-02-18T08:35:48+01:00">18/02/2021 - 08:35</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T08:31:20+01:00">18/02/2021 - 08:31</time><time class="updated" datetime="2021-02-18T08:35:48+01:00">18/02/2021 - 08:35</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/spcz-pochnuva-postapka-za-izbor-na-naslednik-na-irinej-sredba-na-saborot-vo-hramot-sveti-sava-vo-belgrad/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/aukczija-oruzhje23.jpg);" data-delay="" href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/" title="Македонија сè уште „крцка“ од нелегално оружје"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/" title=" Македонија сè уште „крцка“ од нелегално оружје ">Македонија сè уште „крцка“ од нелегално оружје</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Горан Наумовски</a></span><time class="entry-date published" datetime="2021-02-18T08:30:12+01:00">18/02/2021 - 08:30</time><time class="updated" datetime="2021-02-17T14:40:03+01:00">17/02/2021 - 14:40</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T08:30:12+01:00">18/02/2021 - 08:30</time><time class="updated" datetime="2021-02-17T14:40:03+01:00">17/02/2021 - 14:40</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/andrej-plenkovic-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/plenkovik-potvrdi-za-razgovori-za-nabavka-na-ruskata-vakczina-protiv-kovid-19/" title="Пленковиќ потврди за разговори за набавка на руската вакцина против Ковид-19"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/plenkovik-potvrdi-za-razgovori-za-nabavka-na-ruskata-vakczina-protiv-kovid-19/" title=" Пленковиќ потврди за разговори за набавка на руската вакцина против Ковид-19 ">Пленковиќ потврди за разговори за набавка на руската вакцина против Ковид-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-02-18T08:22:31+01:00">18/02/2021 - 08:22</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T08:22:31+01:00">18/02/2021 - 08:22</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/plenkovik-potvrdi-za-razgovori-za-nabavka-na-ruskata-vakczina-protiv-kovid-19/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__83839231 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__83839231 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__83839231 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__83839231 = new penciBlock();penci_block_7__83839231.blockID="penci_block_7__83839231";penci_block_7__83839231.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__83839231","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__83839231.content="";penciBlocksArray.push(penci_block_7__83839231);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__86972191" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__86972191" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__86972191block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/naumovski-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/" title="ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/" title=" ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност ">ИНТЕРВЈУ Александар Наумовски: Визијата за модерно и урбано Ѓорче веќе е реалност</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Анета Стојковска</a></span><time class="entry-date published" datetime="2021-02-18T09:00:47+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T14:03:37+01:00">17/02/2021 - 14:03</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T09:00:47+01:00">18/02/2021 - 09:00</time><time class="updated" datetime="2021-02-17T14:03:37+01:00">17/02/2021 - 14:03</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/intervju-aleksandar-naumovski-vizijata-za-moderno-i-urbano-gorche-veke-e-realnost/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/aukczija-oruzhje23.jpg);" data-delay="" href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/" title="Македонија сè уште „крцка“ од нелегално оружје"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/" title=" Македонија сè уште „крцка“ од нелегално оружје ">Македонија сè уште „крцка“ од нелегално оружје</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Горан Наумовски</a></span><time class="entry-date published" datetime="2021-02-18T08:30:12+01:00">18/02/2021 - 08:30</time><time class="updated" datetime="2021-02-17T14:40:03+01:00">17/02/2021 - 14:40</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T08:30:12+01:00">18/02/2021 - 08:30</time><time class="updated" datetime="2021-02-17T14:40:03+01:00">17/02/2021 - 14:40</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/makedonija-se-ushte-krczka-od-nelegalno-oruzhje/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/сашо-орданоски-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/albin-kurti-i-dilemata-za-robin-hud/" title="Албин Курти и дилемата за Робин Худ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/albin-kurti-i-dilemata-za-robin-hud/" title=" Албин Курти и дилемата за Робин Худ ">Албин Курти и дилемата за Робин Худ</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">САШО ОРДАНОСКИ</a></span><time class="entry-date published updated" datetime="2021-02-18T08:07:58+01:00">18/02/2021 - 08:07</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T08:07:58+01:00">18/02/2021 - 08:07</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/albin-kurti-i-dilemata-za-robin-hud/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/profimedia-0475322448-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/izbori-na-kosovo-triumf-na-sekojdnevnite-problemi/" title="Избори на Косово: Триумф на секојдневните проблеми"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/izbori-na-kosovo-triumf-na-sekojdnevnite-problemi/" title=" Избори на Косово: Триумф на секојдневните проблеми ">Избори на Косово: Триумф на секојдневните проблеми</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Бошко Јакшиќ</a></span><time class="entry-date published updated" datetime="2021-02-18T08:06:24+01:00">18/02/2021 - 08:06</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-18T08:06:24+01:00">18/02/2021 - 08:06</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/izbori-na-kosovo-triumf-na-sekojdnevnite-problemi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/profimedia-0397539799-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pomoshta-za-plati-treba-da-prodolzhi-kreditite-ne-se-alternativa/" title="Помошта за плати треба да продолжи, кредитите не се алтернатива"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pomoshta-za-plati-treba-da-prodolzhi-kreditite-ne-se-alternativa/" title=" Помошта за плати треба да продолжи, кредитите не се алтернатива ">Помошта за плати треба да продолжи, кредитите не се алтернатива</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-18T08:00:53+01:00">18/02/2021 - 08:00</time><time class="updated" datetime="2021-02-17T15:06:19+01:00">17/02/2021 - 15:06</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T08:00:53+01:00">18/02/2021 - 08:00</time><time class="updated" datetime="2021-02-17T15:06:19+01:00">17/02/2021 - 15:06</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pomoshta-za-plati-treba-da-prodolzhi-kreditite-ne-se-alternativa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/bujar-osmani-i-ilhan-kuchuk-1-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/evropratenikot-kuchuk-so-poraki-za-dobrososedstvo-skopje-i-sofija-prvo-da-si-ja-vratat-doverbata/" title="Европратеникот Ќучук со пораки за добрососедство: Скопје и Софија прво да си ја вратат довербата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/evropratenikot-kuchuk-so-poraki-za-dobrososedstvo-skopje-i-sofija-prvo-da-si-ja-vratat-doverbata/" title=" Европратеникот Ќучук со пораки за добрососедство: Скопје и Софија прво да си ја вратат довербата ">Европратеникот Ќучук со пораки за добрососедство: Скопје и Софија прво да си...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Христовска Угриновска</a></span><time class="entry-date published" datetime="2021-02-18T07:26:19+01:00">18/02/2021 - 07:26</time><time class="updated" datetime="2021-02-17T15:28:45+01:00">17/02/2021 - 15:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-18T07:26:19+01:00">18/02/2021 - 07:26</time><time class="updated" datetime="2021-02-17T15:28:45+01:00">17/02/2021 - 15:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/evropratenikot-kuchuk-so-poraki-za-dobrososedstvo-skopje-i-sofija-prvo-da-si-ja-vratat-doverbata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/vlada-zgrada-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/po-umetnikot-vladata-bara-sovetnik-so-zavrsheno-obrazovanie-po-kineziologija/" title="По уметникот, Владата бара советник со завршено образование по Кинезиологија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/po-umetnikot-vladata-bara-sovetnik-so-zavrsheno-obrazovanie-po-kineziologija/" title=" По уметникот, Владата бара советник со завршено образование по Кинезиологија ">По уметникот, Владата бара советник со завршено образование по Кинезиологија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-17T21:25:03+01:00">17/02/2021 - 21:25</time><time class="updated" datetime="2021-02-17T21:32:36+01:00">17/02/2021 - 21:32</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-17T21:25:03+01:00">17/02/2021 - 21:25</time><time class="updated" datetime="2021-02-17T21:32:36+01:00">17/02/2021 - 21:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/po-umetnikot-vladata-bara-sovetnik-so-zavrsheno-obrazovanie-po-kineziologija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/venko-filipche1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/filipche-polovina-od-novozabolenite-od-kovid-19-se-od-britanskiot-soj/" title="Филипче: Половина од новозаболените од ковид-19 се од британскиот сој"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/filipche-polovina-od-novozabolenite-od-kovid-19-se-od-britanskiot-soj/" title=" Филипче: Половина од новозаболените од ковид-19 се од британскиот сој ">Филипче: Половина од новозаболените од ковид-19 се од британскиот сој</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-17T21:02:49+01:00">17/02/2021 - 21:02</time><time class="updated" datetime="2021-02-17T21:33:46+01:00">17/02/2021 - 21:33</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-17T21:02:49+01:00">17/02/2021 - 21:02</time><time class="updated" datetime="2021-02-17T21:33:46+01:00">17/02/2021 - 21:33</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/filipche-polovina-od-novozabolenite-od-kovid-19-se-od-britanskiot-soj/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/hotel-tramp-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-hotelot-na-tramp-vo-atlantik-siti-urnat-so-3-000-stapchina-dinamit/" title="ВИДЕО: Хотелот на Трамп во Атлантик Сити урнат со 3.000 стапчиња динамит"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-hotelot-na-tramp-vo-atlantik-siti-urnat-so-3-000-stapchina-dinamit/" title=" ВИДЕО: Хотелот на Трамп во Атлантик Сити урнат со 3.000 стапчиња динамит ">ВИДЕО: Хотелот на Трамп во Атлантик Сити урнат со 3.000 стапчиња динамит</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-17T19:00:46+01:00">17/02/2021 - 19:00</time><time class="updated" datetime="2021-02-17T19:42:36+01:00">17/02/2021 - 19:42</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-17T19:00:46+01:00">17/02/2021 - 19:00</time><time class="updated" datetime="2021-02-17T19:42:36+01:00">17/02/2021 - 19:42</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-hotelot-na-tramp-vo-atlantik-siti-urnat-so-3-000-stapchina-dinamit/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/vakcina-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/shto-mora-da-znaete-za-vakczinata-protiv-kovid-19-ako-stradate-od-migrena-i-glavobolka/" title="Што мора да знаете за вакцината против ковид-19 ако страдате од мигрена и главоболка?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/shto-mora-da-znaete-za-vakczinata-protiv-kovid-19-ako-stradate-od-migrena-i-glavobolka/" title=" Што мора да знаете за вакцината против ковид-19 ако страдате од мигрена и главоболка? ">Што мора да знаете за вакцината против ковид-19 ако страдате од мигрена...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-02-17T18:30:14+01:00">17/02/2021 - 18:30</time><time class="updated" datetime="2021-02-17T19:41:19+01:00">17/02/2021 - 19:41</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-17T18:30:14+01:00">17/02/2021 - 18:30</time><time class="updated" datetime="2021-02-17T19:41:19+01:00">17/02/2021 - 19:41</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/shto-mora-da-znaete-za-vakczinata-protiv-kovid-19-ako-stradate-od-migrena-i-glavobolka/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__86972191 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__86972191 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__86972191 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__86972191 = new penciBlock();penci_block_7__86972191.blockID="penci_block_7__86972191";penci_block_7__86972191.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__86972191","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__86972191.content="";penciBlocksArray.push(penci_block_7__86972191);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/02/18.02.2021.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-602e22150361e" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat.mk&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CLZX29kLxMe" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.148.1322.1322a/s640x640/150463737_178133640433967_2560347112813273693_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=wef43IBuYWcAX9IDRjt&#038;tp=1&#038;oh=4213c5e1258440b62c7896344b399906&#038;oe=6055FBF6"  alt="" title="Re • @slobodenpecat Браво, браво, браво момци!!! 

⚡️ Тројца Македонци, Лазо Миновски, Никола Нешкоски и Иља Деревјев направија неверојатен подвиг, со велосипед ја искачија највисоката планина во Африка, Килиманџаро во Танзанија.

Предизвикот беше завршен утринава кога го искачија највискиот врв во Африка, Ухуру кој е висок 5.895 метри.

Миновски, Нешкоски и Деревјев, својот поход, со кој станаа единствени Македонци кои со велосипеди се искачиле на највискиот врв во Африка, го започнаа на 14 февруари од градот Аруша, кој се наоѓа на надморска височина од 1.400 метри.

Последната етапа од 1.195 метри ја започнале на полноќ по локално време, а ја завршиле за пет часа и триесет минути.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLY9t81Ljj1" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.69.648.648a/s640x640/151292449_1502897173254386_8369441808234792516_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=oDBGuQzCh9cAX8MMjIL&#038;tp=1&#038;oh=352a02026c46a8487694dcf13ced84b5&#038;oe=6055FA15"  alt="" title="#Скопје, 17 февруари 2021 • Официјално, денеска започна процесот на вакцинација и во Македонија! / 📸 Драган Митрески - СП. / 

Добринка Наунова Јовановска, примариус доктор инфектолог и Габриела Темелковска, главна сестра на инфективна клиника се првите здравствени работници кои денеска ја примија вакцината против Ковид 19.

-Безболно е и се чувствувам одлично. Го препорачувам на сите, за да стекнеме имунизација во целата држава. Ова го истакна  Јовановска, еден од главните инфектолози на Инфективната клиника.

Главната сестра на Инфективната клиника, Габриела Темелковска која ја прими вакцината на Фајзер, верува дека после денешниот ден ќе се намалува бројот на заразени.

- Чувствувам олеснување. Вакцините се безбедни. Верувам после ова дека конечно ќе почне да се намалува бројот на заразените, истакна Темелковска.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLWr3sgrvgC" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/150395189_1879430462232275_6768298709430046493_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=-p5i2Oj85aMAX8orC5S&#038;tp=1&#038;oh=b929b5e701eb58dd09b8f6afd4ccf25d&#038;oe=60569A92"  alt="" title="⚡ Вторниците во СП. се резервирани за поголема видливост на жените во нашето општество - не пропушајте го најновото издание на ЖЕНСКИ ПЕЧАТ во склоп на денешното издание на дневниот весник СЛОБОДЕН ПЕЧАТ 🗞

👉 Во продажба до вечерва, 22 часот низ цела територија на Македонија - Не пропушајте (Женски печат е бесплатен прилог кој може да го читате со секое купено печатено издание на СП)"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLFO5LHL9Fz" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.46.612.612a/146762458_702631937082556_5950301675701868301_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=ljLi-3fU1_QAX_oksHX&#038;tp=1&#038;oh=819f0ea46ab51f7c010b0c2b1d31cb67&#038;oe=60582544"  alt="" title="⚡️ #🌎 #САД, 09 февруари 2021 • Американскиот производител на газирани пијалаци Кока-Кола денеска соопшти дека на неговиот најголем пазар-САД ќе почне со употреба на шишиња целосно направени од рециклирана пластика.
 
Со оваа иницијатива, Кока-Кола би ја намалила употребата на нерециклирана пластика за 20 проценти во Северна Америка во споредба со 2018 година. Со префрлување на шишиња кои би биле целосно изработени од рециклирана пластика, компанијата сака да се вклучи во глобалната борба против пластичниот отпад.
 
Почнувајќи од февруари, компанијата ќе почне со продажба на своите пијалаци во рециклирани пластични шишиња од 400 милилитри во Калифорнија, Њујорк и Флорида и до пролет во Тексас.

Во декември минатата година, здружението #breakfreefromplastic ги прогласи Кока-Кола, ПепсиКо и Нестле за трите најголеми загадувачи на пластика во светот трета година по ред.
Исто така, компанијата прави напори со цел до 2025 година, 100 проценти од примарното пакување што го продава на глобално ниво да може да се рециклира, се наведува во соопштението."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CLEjCi3rRDL" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/147792380_138558898093718_3074763072263427541_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=EUn4DO9UYjcAX9aXTj3&#038;tp=1&#038;oh=cb81248a190bbd951bd0688643e0bb6d&#038;oe=60575EDE"  alt="" title="⚡ Вторниците во СП. се резервирани за поголема видливост на жените во нашето општество - не пропушајте го најновото издание на ЖЕНСКИ ПЕЧАТ во склоп на денешното издание на дневниот весник СЛОБОДЕН ПЕЧАТ 🗞

👉 Во продажба до вечерва, 22 часот низ цела територија на Македонија - Не пропушајте (Женски печат е бесплатен прилог кој може да го читате со секое купено печатено издание на СП)"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CK58UqPr6Ar" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/145964928_956333748506621_8366816827930949855_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=FLF4ANWtp-MAX9y5KRV&#038;tp=1&#038;oh=a885a3e98f3d3482c83cd7524e1a881e&#038;oe=60580B20"  alt="" title="Петочното издание на дневниот весник Слободен печат. 🗞"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CK3fKLWLImH" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/145569232_417219672878423_2284734943120071579_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=LXoJWlE1lhoAX-Z2fac&#038;tp=1&#038;oh=c6556c8017966aa302177a3cf7b91819&#038;oe=60563212"  alt="" title="⚡️ СЛОБОДЕН УДАР на Ана Анастасовска во денешното печатено издание на Слободен печат. 🗞"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CKyqyE6Lg1O" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/144741367_431301481415711_1656429681517634351_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=J40qrrHikfUAX-VK1KO&#038;tp=1&#038;oh=7309dcbdcb93e987639d16590f63fdb3&#038;oe=6058CC06"  alt="" title="⚡ Вторниците во СП. се резервирани за поголема видливост на жените во нашето општество - не пропушајте го најновото издание на ЖЕНСКИ ПЕЧАТ во склоп на денешното издание на дневниот весник СЛОБОДЕН ПЕЧАТ!

⚡ Во продажба до вечерва, 22 часот низ цела територија на Македонија - Не пропушајте (Женски печат е бесплатен прилог кој може да го читате со секое купено печатено издание на СП)"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CKry_oALEF2" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/143935322_410112636941788_6257214174360262281_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=MFgVva2-YlEAX-6UQyu&#038;tp=1&#038;oh=29200b133917a73a386fbdb7408a7bb4&#038;oe=6058E362"  alt="" title="30 јануари 2021 • Почина уметницата и транс икона Софи

Трансродовата икона, диџеј и електро поп продуцентката Софи (Sophie), почина утринава на 35-годишна возраст, потврди нејзината издавачка куќа.

Според последните информации, Софи доживеала ужасна несреќа изминатата ноќ во Атина, откако се качила на скали да го набљудува небото, по што фатално паднала... 

Софи исто така беше позната и по своето име Sophie Xeon. Таа својата светска кариера jа започна пред 10 години, а во 2018 година го објави својот деби албум „Oil of Every Pearl’s Un-Insides”, кој и ја донесе номинацијата за Греми наградата. 

Еден од нејзините последни проекти беше и соработката со Лејди Гага, на нејзиниот шести студиски албум „Chromatica”.

Веста за смртта на младата уметница ја шокираше музичката индустрија, но и фановите, кои објавуваат фотографии и дела во нејзина чест.

Софи често беше нарекувана наголемата визионерка во светот на музиката.

Почивај во мир, Софи 🙏"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/">Ваши финансии</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazing80s"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazing80s"),xhr.send();</script><!-- Snippets by Add to All --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"67e14b9a49","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-02-18 09:15:17 -->