<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Меконел му се спротистави на Бајден: Ќе се борам на секој чекор против инфраструктурниот план - Слободен печат</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Меконел му се спротистави на Бајден: Ќе се борам на секој чекор против инфраструктурниот план - Слободен печат" />
	<meta property="og:description" content="Лидерот на републиканското малцинство во Сенатот, Мич Меконел, изјави денеска дека има намера да се спротивстави на инфраструктурниот план на претседателот Џо Бајден. Како што укажа, тоа ќе го прави „на секој чекор&#8221; и изрази мислење дека таа иницијатива нема да биде поддржана од републиканците во Конгресот. -Ќе се борам..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2021-04-01T20:36:11+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2021/01/mich-mekonel.jpg" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="613" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Слободен печат">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Меконел му се спротистави на Бајден: Ќе се борам на секој чекор против инфраструктурниот план фидови за коментари" href="https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":521739,"token":"7edfbdff6a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=521739' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />


<script data-ad-client="ca-pub-7383359537947984" async
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async>
(function (a, m) {
window.rum = function (k) { window.rum.key = k; }; a = document.createElement('script'); m = document.getElementsByTagName('script')[0];
a.async = 1; a.src = 'https://cdn.perfops.net/rom3/rom3.min.js'; m.parentNode.insertBefore(a, m);
})();

rum('40d823');
</script><!-- Snippets by Add to All --><script>var gt_request_uri = '/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/';</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041c\u0435\u043a\u043e\u043d\u0435\u043b \u043c\u0443 \u0441\u0435 \u0441\u043f\u0440\u043e\u0442\u0438\u0441\u0442\u0430\u0432\u0438 \u043d\u0430 \u0411\u0430\u0458\u0434\u0435\u043d: \u040c\u0435 \u0441\u0435 \u0431\u043e\u0440\u0430\u043c \u043d\u0430 \u0441\u0435\u043a\u043e\u0458 \u0447\u0435\u043a\u043e\u0440 \u043f\u0440\u043e\u0442\u0438\u0432 \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u043d\u0438\u043e\u0442 \u043f\u043b\u0430\u043d",
    "description": "",
    "datePublished": "2021-04-01",
    "datemodified": "2021-04-01",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2021\/01\/mich-mekonel.jpg",
        "width": 920,
        "height": 613
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-521739 single-format-standard wp-custom-logo sfly_guest-author-post group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">13</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-za-pomalku-od-edna-godina-ke-ni-trebaat-novi-vakczini/"><span class="breakingg-time">23:28</span> Експертите предупредуваат: За помалку од една година ќе ни требаат нови&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bleskashe-mitrevski-porto-poblisku-do-chetvrtfinaleto-vo-lsh/"><span class="breakingg-time">23:09</span> Блескаше Митревски, Порто поблиску до четвртфиналето во ЛШ</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/koga-vi-krkorat-czrevata-doczna-vo-nokta-imame-sovrshen-predlog-koj-ke-ve-zasiti/"><span class="breakingg-time">23:05</span> Кога ви „кркорат“ цревата доцна во ноќта имаме совршен предлог кој&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nato-izrazi-zagrizhenost-za-ruskite-aktivnosti-vo-blizina-na-ukrainskata-granicza/"><span class="breakingg-time">23:00</span> НАТО изрази загриженост за руските активности во близина на украинската граница</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-raspravata-megu-filipche-i-pendarovski-e-detska-rabota-i-dvajczata-ne-napravija-nishto-za-zashtita-na-graganite/"><span class="breakingg-time">23:00</span> Мицкоски: Расправата меѓу Филипче и Пендаровски е детска работа, и двајцата&hellip;</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/" itemprop="url">Ваши финансии</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper  mobile" style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/01/mich-mekonel.jpg);padding-top: 66.6304%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Меконел му се спротистави на Бајден: Ќе се борам на секој чекор против инфраструктурниот план</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T22:36:11+02:00">01/04/2021 - 22:36</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/" data-id="521739" data-title="">
				<article id="post-521739" class="penci-single-artcontent post-521739 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-bajden tag-139 tag-mekonel tag-1493 penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="521739" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Меконел%20му%20се%20спротистави%20на%20Бајден:%20Ќе%20се%20борам%20на%20секој%20чекор%20против%20инфраструктурниот%20план%20-%20https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F01%2Fmich-mekonel.jpg&#038;description=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;title=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;name=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;title=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;text=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bb561a5633563c5638563b5633563da3b4b6563a5705a3b4b657075633a3b4b657075639570656385704563e5707570456365634563ea3b4b6563b5636a3b4b656175636571e56325633563bbca3b4b6560a5633a3b4b657075633a3b4b65637563857065636563aa3b4b6563b5636a3b4b657075633563c5638571ea3b4b657015633563c56385706a3b4b65639570656385704563e5634a3b4b6563e563b5702570656365707570457065705563c570457055706563b563e56385704a3b4b65639563d5636563ba0a5b6b5bebdc4c9c2dfbbeef2f2f6f5bca9a9f1f1f1a8f5eae9e4e9e2e3e8f6e3e5e7f2a8ebeda9ebe3ede9e8e3eaabebf3abf5e3abf5f6f4e9f2eff5f2e7f0efabe8e7abe4e7ece2e3e8abede3abf5e3abe4e9f4e7ebabe8e7abf5e3ede9ecabe5eee3ede9f4abf6f4e9f2eff0abefe8e0f4e7f5f2f4f3edf2f3f4e8efe9f2abf6eae7e8a9"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<!-- Snippets by Add to All --><div class="ata_snippets"><p><strong>Лидерот на републиканското малцинство во Сенатот, Мич Меконел, изјави денеска дека има намера да се спротивстави на инфраструктурниот план на претседателот Џо Бајден.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Како што укажа, тоа ќе го прави „на секој чекор&#8221; и изрази мислење дека таа иницијатива нема да биде поддржана од републиканците во Конгресот.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="25" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>-Ќе се борам на секој чекор, затоа што што сметам дека тоа е погрешен потег за Америка, <strong>изјави тој денеска на брифинг во Овенсбург, Кентаки.</strong></p>
<p>Тој истакна дека планот на Бајден истакнува длабоко филозофски противречности меѓу републиканците и демократите, а по повод даночната политики и државниот долг.</p>
<p><strong>Инфраструктурниот план на Бајден, објавен вчера, предвидува кардинални промени во економската политика на САД и инвестиции во традиционални проекти како обнова на магистрали и мостови, но и иницијатива за борба со климатските промени и социјална правда.</strong></p>
<blockquote class="wp-embedded-content" data-secret="tWgNKedOLy"><p><a href="https://www.slobodenpecat.mk/bajden-ke-prezentira-plan-za-investiczii-vo-infrastrukturata-vo-visina-od-2-25-trilioni-dolari/">Бајден ќе презентира план за инвестиции во инфраструктурата во висина од 2.25 трилиони долари</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Бајден ќе презентира план за инвестиции во инфраструктурата во висина од 2.25 трилиони долари&#8221; &#8212; Слободен печат" src="https://www.slobodenpecat.mk/bajden-ke-prezentira-plan-za-investiczii-vo-infrastrukturata-vo-visina-od-2-25-trilioni-dolari/embed/#?secret=tWgNKedOLy" data-secret="tWgNKedOLy" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>-Во тој план, што претседателот го промовираше во Питсбург, се издвојуваат повеќе пари за електроавтомобили отколку за патишта и мостови, <strong>изјави Меконел.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/kajli-dhener-donirala-polovina-milion-dolari-za-tinejdheri-bolni-od-rak-humanost-za-polesni-denovi-pri-lekuvaneto/" target="_blank" rel="nofollow" class="u5e38212710de658e393df4ec1cdf5a06"><!-- INLINE RELATED POSTS 1/3 //--><style> .u5e38212710de658e393df4ec1cdf5a06 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u5e38212710de658e393df4ec1cdf5a06:active, .u5e38212710de658e393df4ec1cdf5a06:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5e38212710de658e393df4ec1cdf5a06 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5e38212710de658e393df4ec1cdf5a06 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u5e38212710de658e393df4ec1cdf5a06 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u5e38212710de658e393df4ec1cdf5a06:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Кајли Џенер донирала половина милион долари за тинејџери болни од рак: Хуманост за полесни денови при лекувањето</span></div></a></div><p>Бајден порача дека пакетот ќе се финансира на сметка на зголемени даноци.</p>
<p>Меккноел предупреди дека зголемувањето на даноците ќе нанесе штети по економијата и дека такви огромни расходи можат да го зголемат долгот на САД. Од Белата куќа инсистираат дека инфраструктурниот план на Бајден ќе донесе само корист.</p>
<p>-Сметам дека треба да се гради, но и тоа дека треба да дозволиме да не и наштетиме на економијата со значајно зголемување на даноците и зголемен државиот долг, <strong>рече тој.</strong></p>
</div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/bajden/" rel="tag">Бајден</a><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/mekonel/" rel="tag">меконел</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d0%b2%d0%b5%d1%82/" rel="tag">свет</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="521739" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Меконел%20му%20се%20спротистави%20на%20Бајден:%20Ќе%20се%20борам%20на%20секој%20чекор%20против%20инфраструктурниот%20план%20-%20https://www.slobodenpecat.mk/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2021%2F01%2Fmich-mekonel.jpg&#038;description=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;title=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;name=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;title=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fmekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan%2F&#038;text=%D0%9C%D0%B5%D0%BA%D0%BE%D0%BD%D0%B5%D0%BB%20%D0%BC%D1%83%20%D1%81%D0%B5%20%D1%81%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D0%B8%20%D0%BD%D0%B0%20%D0%91%D0%B0%D1%98%D0%B4%D0%B5%D0%BD%3A%20%D0%8C%D0%B5%20%D1%81%D0%B5%20%D0%B1%D0%BE%D1%80%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%81%D0%B5%D0%BA%D0%BE%D1%98%20%D1%87%D0%B5%D0%BA%D0%BE%D1%80%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B8%D0%BD%D1%84%D1%80%D0%B0%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%BD%D0%B8%D0%BE%D1%82%20%D0%BF%D0%BB%D0%B0%D0%BD"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#102f6365727a7573642dc08cc0a5c0aac0aec0adc0a5c0ab352220c0acc193352220c191c0a5352220c191c0afc190c0aec192c0a8c191c192c0a0c0a2c0a8352220c0adc0a0352220c081c0a0c188c0a4c0a5c0ad2a352220c09cc0a5352220c191c0a5352220c0a1c0aec190c0a0c0ac352220c0adc0a0352220c191c0a5c0aac0aec188352220c197c0a5c0aac0aec190352220c0afc190c0aec192c0a8c0a2352220c0a8c0adc194c190c0a0c191c192c190c193c0aac192c193c190c0adc0a8c0aec192352220c0afc0abc0a0c0ad36332023282b525f54492d78646460632a3f3f6767673e637c7f727f74757e60757371643e7d7b3f7d757b7f7e757c3d7d653d63753d6360627f647963647166793d7e713d72717a74757e3d7b753d63753d727f62717d3d7e713d63757b7f7a3d7378757b7f623d60627f6479663d797e766271636462657b6465627e797f643d607c717e3f"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/YmkNoAU6ZXw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="41" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/zhalna-vest-pochina-mladata-advokatka-julijana-nedelkovska/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/520563-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/zhalna-vest-pochina-mladata-advokatka-julijana-nedelkovska/" class="wpp-post-title" target="_self">Жална вест: Почина младата адвокатка, Јулијана Неделковска</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-meksikanski-komentator-zajde-po-golot-na-elmas/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/520831-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-meksikanski-komentator-zajde-po-golot-na-elmas/" class="wpp-post-title" target="_self">ВИДЕО: Мексикански коментатор зајде по голот на Елмас</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-makedonsko-chudo-vo-duizburg-grande-pandev-i-dijamantot-elmas-ja-urnaa-germanija/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/520694-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-makedonsko-chudo-vo-duizburg-grande-pandev-i-dijamantot-elmas-ja-urnaa-germanija/" class="wpp-post-title" target="_self">ВИДЕО: Македонско чудо во Дуизбург, „Гранде“ Пандев и „Дијамантот“ Елмас ја урнаа Германија!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/panovski-smrtnosta-od-fajzer-e-pogolema-otkolku-od-astrazeneka/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/520613-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/panovski-smrtnosta-od-fajzer-e-pogolema-otkolku-od-astrazeneka/" class="wpp-post-title" target="_self">Пановски: Смртноста од „Фајзер“ е поголема отколку од „АстраЗенека“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/gundogan-ne-ja-potczenivme-makedonija-ednostavno-ne-bevme-dovolno-dobri/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/520736-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/gundogan-ne-ja-potczenivme-makedonija-ednostavno-ne-bevme-dovolno-dobri/" class="wpp-post-title" target="_self">Гундоган: Не ја потценивме Македонија, едноставно не бевме доволно добри!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/foto-kako-mediumite-od-regionot-ja-odbelezhaa-pobedata-na-makedonija/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/520925-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/foto-kako-mediumite-od-regionot-ja-odbelezhaa-pobedata-na-makedonija/" class="wpp-post-title" target="_self">ФОТО: Како медиумите од регионот ја одбележаа победата на Македонија</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/tviter-gori-makedonskoto-chudo-vo-germanija-e-top-tema-za-fudbalerite-tvita-czel-balkan-no-i-svetot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/521027-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/tviter-gori-makedonskoto-chudo-vo-germanija-e-top-tema-za-fudbalerite-tvita-czel-balkan-no-i-svetot/" class="wpp-post-title" target="_self">ТВИТЕР ГОРИ: Македонското чудо во Германија е топ тема, за фудбалерите твита цел Балкан, но и светот!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/stignuva-nova-pratka-na-vakczini-vo-makedonija-vo-13-chasot-ke-se-obratat-zaev-i-filipche/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/521036-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/stignuva-nova-pratka-na-vakczini-vo-makedonija-vo-13-chasot-ke-se-obratat-zaev-i-filipche/" class="wpp-post-title" target="_self">Стигнува нова пратка на вакцини во Македонија–во 13 часот ќе се обратат Заев и Филипче</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/razgovor-so-d-r-jovanovski-mnogu-ednostavno-stopiv-22-kilogrami-za-2-meseczi/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/519839-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/razgovor-so-d-r-jovanovski-mnogu-ednostavno-stopiv-22-kilogrami-za-2-meseczi/" class="wpp-post-title" target="_self">Разговор со д-р Јовановски: Многу едноставно „стопив“ 22 килограми за 2 месеци</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/video-rebel-vilson-pozira-gola-na-terasa-otkako-oslabe-poveke-od-30-kilogrami/">ВИДЕО: Ребел Вилсон позира гола на тераса откако ослабе повеќе од 30 килограми</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/video-uapsen-poraneshniot-igrach-na-inter-i-porto-guarin/">ВИДЕО: Уапсен поранешниот играч на Интер и Порто, Гуарин!</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-521765 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-planeta tag-vakczini tag-139 tag-kovid-19 tag-koronavirus tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/srbija-vakczini-vakczina-belgrad-vakczinaczija-3-480x320.jpg);" href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-za-pomalku-od-edna-godina-ke-ni-trebaat-novi-vakczini/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-za-pomalku-od-edna-godina-ke-ni-trebaat-novi-vakczini/">Експертите предупредуваат: За помалку од една година ќе ни требаат нови вакцини</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T23:28:56+02:00">01/04/2021 - 23:28</time><time class="updated" datetime="2021-04-01T23:30:52+02:00">01/04/2021 - 23:30</time></div></div><div  class="item-related penci-imgtype-landscape post-521753 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-165 tag-371 tag-728 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/w_56719912-480x320.jpg);" href="https://www.slobodenpecat.mk/nato-izrazi-zagrizhenost-za-ruskite-aktivnosti-vo-blizina-na-ukrainskata-granicza/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/nato-izrazi-zagrizhenost-za-ruskite-aktivnosti-vo-blizina-na-ukrainskata-granicza/">НАТО изрази загриженост за руските активности во близина на украинската граница</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T23:00:41+02:00">01/04/2021 - 23:00</time></div></div><div  class="item-related penci-imgtype-landscape post-521760 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-248 tag-139 tag-113 tag-613 tag-110 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/miczkoski-pendarovski-filipche-480x320.jpg);" href="https://www.slobodenpecat.mk/miczkoski-raspravata-megu-filipche-i-pendarovski-e-detska-rabota-i-dvajczata-ne-napravija-nishto-za-zashtita-na-graganite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-raspravata-megu-filipche-i-pendarovski-e-detska-rabota-i-dvajczata-ne-napravija-nishto-za-zashtita-na-graganite/">Мицкоски: Расправата меѓу Филипче и Пендаровски е детска работа, и двајцата не направија ништо за заштита на граѓаните</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T23:00:10+02:00">01/04/2021 - 23:00</time><time class="updated" datetime="2021-04-01T23:16:32+02:00">01/04/2021 - 23:16</time></div></div><div  class="item-related penci-imgtype-landscape post-521741 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-282 tag-113 tag-110 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/zaev-miczkoski-480x320.jpg);" href="https://www.slobodenpecat.mk/miczkoski-politichkiot-dogovor-so-zaev-ne-znachi-deka-nema-da-ja-turneme-vladata-nie-rabotime-na-toa/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-politichkiot-dogovor-so-zaev-ne-znachi-deka-nema-da-ja-turneme-vladata-nie-rabotime-na-toa/">Мицкоски: Политичкиот договор со Заев не значи дека нема да ја турнеме Владата, ние работиме на тоа</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T22:40:05+02:00">01/04/2021 - 22:40</time><time class="updated" datetime="2021-04-01T23:15:12+02:00">01/04/2021 - 23:15</time></div></div><div  class="item-related penci-imgtype-landscape post-521732 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-planeta tag-astrazeneka tag-536 tag-vakczini tag-139 tag-342 tag-1493 tag-fajzer tag-1054 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/vakczini-vakczina-1-1-480x320.jpg);" href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/">Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T22:18:45+02:00">01/04/2021 - 22:18</time></div></div><div  class="item-related penci-imgtype-landscape post-521730 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-skopje tag-139 tag-kapishtecz tag-90 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/zgrada-kapishtecz-480x320.jpg);" href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/">ФОТО: Урбанистички терор во Капиштец</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T22:10:45+02:00">01/04/2021 - 22:10</time><time class="updated" datetime="2021-04-01T23:27:48+02:00">01/04/2021 - 23:27</time></div></div></div></div><div id="wordpress-521739-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-521739  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mekonel-mu-se-sprotistavi-na-bajden-ke-se-boram-na-sekoj-chekor-protiv-infrastrukturniot-plan/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='521739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__81129472" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__81129472" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__81129472block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/srbija-vakczini-vakczina-belgrad-vakczinaczija-3-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-ako-naskoro-ne-vakczinirame-shto-poveke-luge-czrno-ni-se-pishuva/" title="Експертите предупредуваат: Ако наскоро не вакцинираме што повеќе луѓе, црно ни се пишува"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-za-pomalku-od-edna-godina-ke-ni-trebaat-novi-vakczini/" title=" Експертите предупредуваат: За помалку од една година ќе ни требаат нови вакцини ">Експертите предупредуваат: За помалку од една година ќе ни требаат нови вакцини</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T23:28:56+02:00">01/04/2021 - 23:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T23:28:56+02:00">01/04/2021 - 23:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-ako-naskoro-ne-vakczinirame-shto-poveke-luge-czrno-ni-se-pishuva/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/w_54061187-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bleskashe-mitrevski-porto-poblisku-do-chetvrtfinaleto-vo-lsh/" title="Блескаше Митревски, Порто поблиску до четвртфиналето во ЛШ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bleskashe-mitrevski-porto-poblisku-do-chetvrtfinaleto-vo-lsh/" title=" Блескаше Митревски, Порто поблиску до четвртфиналето во ЛШ ">Блескаше Митревски, Порто поблиску до четвртфиналето во ЛШ</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T23:09:30+02:00">01/04/2021 - 23:09</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T23:09:30+02:00">01/04/2021 - 23:09</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bleskashe-mitrevski-porto-poblisku-do-chetvrtfinaleto-vo-lsh/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/supa-2-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/koga-vi-krkorat-czrevata-doczna-vo-nokta-imame-sovrshen-predlog-koj-ke-ve-zasiti/" title="Кога ви „кркорат“ цревата доцна во ноќта имаме совршен предлог кој ќе ве засити"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/koga-vi-krkorat-czrevata-doczna-vo-nokta-imame-sovrshen-predlog-koj-ke-ve-zasiti/" title=" Кога ви „кркорат“ цревата доцна во ноќта имаме совршен предлог кој ќе ве засити ">Кога ви „кркорат“ цревата доцна во ноќта имаме совршен предлог кој ќе...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T23:05:34+02:00">01/04/2021 - 23:05</time><time class="updated" datetime="2021-04-01T23:05:12+02:00">01/04/2021 - 23:05</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T23:05:34+02:00">01/04/2021 - 23:05</time><time class="updated" datetime="2021-04-01T23:05:12+02:00">01/04/2021 - 23:05</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/koga-vi-krkorat-czrevata-doczna-vo-nokta-imame-sovrshen-predlog-koj-ke-ve-zasiti/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/w_56719912-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nato-izrazi-zagrizhenost-za-ruskite-aktivnosti-vo-blizina-na-ukrainskata-granicza/" title="НАТО изрази загриженост за руските активности во близина на украинската граница"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nato-izrazi-zagrizhenost-za-ruskite-aktivnosti-vo-blizina-na-ukrainskata-granicza/" title=" НАТО изрази загриженост за руските активности во близина на украинската граница ">НАТО изрази загриженост за руските активности во близина на украинската граница</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T23:00:41+02:00">01/04/2021 - 23:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T23:00:41+02:00">01/04/2021 - 23:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nato-izrazi-zagrizhenost-za-ruskite-aktivnosti-vo-blizina-na-ukrainskata-granicza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/miczkoski-pendarovski-filipche-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/miczkoski-raspravata-megu-filipche-i-pendarovski-e-detska-rabota-i-dvajczata-ne-napravija-nishto-za-zashtita-na-graganite/" title="Мицкоски: Расправата меѓу Филипче и Пендаровски е детска работа, и двајцата не направија ништо за заштита на граѓаните"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-raspravata-megu-filipche-i-pendarovski-e-detska-rabota-i-dvajczata-ne-napravija-nishto-za-zashtita-na-graganite/" title=" Мицкоски: Расправата меѓу Филипче и Пендаровски е детска работа, и двајцата не направија ништо за заштита на граѓаните ">Мицкоски: Расправата меѓу Филипче и Пендаровски е детска работа, и двајцата не...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T23:00:10+02:00">01/04/2021 - 23:00</time><time class="updated" datetime="2021-04-01T23:16:32+02:00">01/04/2021 - 23:16</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T23:00:10+02:00">01/04/2021 - 23:00</time><time class="updated" datetime="2021-04-01T23:16:32+02:00">01/04/2021 - 23:16</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/miczkoski-raspravata-megu-filipche-i-pendarovski-e-detska-rabota-i-dvajczata-ne-napravija-nishto-za-zashtita-na-graganite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/zaev-miczkoski-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/miczkoski-politichkiot-dogovor-so-zaev-ne-znachi-deka-nema-da-ja-turneme-vladata-nie-rabotime-na-toa/" title="Мицкоски: Политичкиот договор со Заев не значи дека нема да ја турнеме Владата, ние работиме на тоа"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-politichkiot-dogovor-so-zaev-ne-znachi-deka-nema-da-ja-turneme-vladata-nie-rabotime-na-toa/" title=" Мицкоски: Политичкиот договор со Заев не значи дека нема да ја турнеме Владата, ние работиме на тоа ">Мицкоски: Политичкиот договор со Заев не значи дека нема да ја турнеме...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T22:40:05+02:00">01/04/2021 - 22:40</time><time class="updated" datetime="2021-04-01T23:15:12+02:00">01/04/2021 - 23:15</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T22:40:05+02:00">01/04/2021 - 22:40</time><time class="updated" datetime="2021-04-01T23:15:12+02:00">01/04/2021 - 23:15</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/miczkoski-politichkiot-dogovor-so-zaev-ne-znachi-deka-nema-da-ja-turneme-vladata-nie-rabotime-na-toa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/w_52262005-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-uapsen-poraneshniot-igrach-na-inter-i-porto-guarin/" title="ВИДЕО:  Уапсен поранешниот играч на Интер и Порто, Гуарин!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-uapsen-poraneshniot-igrach-na-inter-i-porto-guarin/" title=" ВИДЕО:  Уапсен поранешниот играч на Интер и Порто, Гуарин! ">ВИДЕО: Уапсен поранешниот играч на Интер и Порто, Гуарин!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T22:38:33+02:00">01/04/2021 - 22:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T22:38:33+02:00">01/04/2021 - 22:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-uapsen-poraneshniot-igrach-na-inter-i-porto-guarin/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/rebel43-e1610801188931-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-rebel-vilson-pozira-gola-na-terasa-otkako-oslabe-poveke-od-30-kilogrami/" title="ВИДЕО: Ребел Вилсон позира гола на тераса откако ослабе повеќе од 30 килограми"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-rebel-vilson-pozira-gola-na-terasa-otkako-oslabe-poveke-od-30-kilogrami/" title=" ВИДЕО: Ребел Вилсон позира гола на тераса откако ослабе повеќе од 30 килограми ">ВИДЕО: Ребел Вилсон позира гола на тераса откако ослабе повеќе од 30...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T22:30:48+02:00">01/04/2021 - 22:30</time><time class="updated" datetime="2021-04-01T22:28:38+02:00">01/04/2021 - 22:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T22:30:48+02:00">01/04/2021 - 22:30</time><time class="updated" datetime="2021-04-01T22:28:38+02:00">01/04/2021 - 22:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-rebel-vilson-pozira-gola-na-terasa-otkako-oslabe-poveke-od-30-kilogrami/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/vakczini-vakczina-1-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/" title="Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/" title=" Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена ">Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T22:18:45+02:00">01/04/2021 - 22:18</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T22:18:45+02:00">01/04/2021 - 22:18</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/zgrada-kapishtecz-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/" title="ФОТО: Урбанистички терор во Капиштец"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/" title=" ФОТО: Урбанистички терор во Капиштец ">ФОТО: Урбанистички терор во Капиштец</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T22:10:45+02:00">01/04/2021 - 22:10</time><time class="updated" datetime="2021-04-01T23:27:48+02:00">01/04/2021 - 23:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T22:10:45+02:00">01/04/2021 - 22:10</time><time class="updated" datetime="2021-04-01T23:27:48+02:00">01/04/2021 - 23:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__81129472 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__81129472 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__81129472 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__81129472 = new penciBlock();penci_block_7__81129472.blockID="penci_block_7__81129472";penci_block_7__81129472.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__81129472","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__81129472.content="";penciBlocksArray.push(penci_block_7__81129472);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__67733188" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__67733188" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__67733188block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/srbija-vakczini-vakczina-belgrad-vakczinaczija-3-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-ako-naskoro-ne-vakczinirame-shto-poveke-luge-czrno-ni-se-pishuva/" title="Експертите предупредуваат: Ако наскоро не вакцинираме што повеќе луѓе, црно ни се пишува"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-za-pomalku-od-edna-godina-ke-ni-trebaat-novi-vakczini/" title=" Експертите предупредуваат: За помалку од една година ќе ни требаат нови вакцини ">Експертите предупредуваат: За помалку од една година ќе ни требаат нови вакцини</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T23:28:56+02:00">01/04/2021 - 23:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T23:28:56+02:00">01/04/2021 - 23:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ekspertite-predupreduvaat-ako-naskoro-ne-vakczinirame-shto-poveke-luge-czrno-ni-se-pishuva/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/vakczini-vakczina-1-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/" title="Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/" title=" Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена ">Земјите кои ја чекаа поевтината вакцина, сега плаќаат огромна цена</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2021-04-01T22:18:45+02:00">01/04/2021 - 22:18</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-01T22:18:45+02:00">01/04/2021 - 22:18</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zemjite-koi-ja-chekaa-poevtinata-vakczina-sega-plakaat-ogromna-czena/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/zgrada-kapishtecz-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/" title="ФОТО: Урбанистички терор во Капиштец"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/" title=" ФОТО: Урбанистички терор во Капиштец ">ФОТО: Урбанистички терор во Капиштец</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T22:10:45+02:00">01/04/2021 - 22:10</time><time class="updated" datetime="2021-04-01T23:27:48+02:00">01/04/2021 - 23:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T22:10:45+02:00">01/04/2021 - 22:10</time><time class="updated" datetime="2021-04-01T23:27:48+02:00">01/04/2021 - 23:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-urbanistichki-teror-vo-kapishtecz/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/milorad-stojmanovski-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pobeda-protiv-germanczite-na-germanski-nachin/" title="Победа против Германците на германски начин"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pobeda-protiv-germanczite-na-germanski-nachin/" title=" Победа против Германците на германски начин ">Победа против Германците на германски начин</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Милорад Стојмановски</a></span><time class="entry-date published" datetime="2021-04-01T20:33:37+02:00">01/04/2021 - 20:33</time><time class="updated" datetime="2021-04-01T21:15:28+02:00">01/04/2021 - 21:15</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T20:33:37+02:00">01/04/2021 - 20:33</time><time class="updated" datetime="2021-04-01T21:15:28+02:00">01/04/2021 - 21:15</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pobeda-protiv-germanczite-na-germanski-nachin/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/03/luge-i-lekari-za-vreme-korona-so-maski-pred-bolnicza-osmi-septemvri-21-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nad-85-od-kovid-paczientite-vo-gob-8-septemvri-se-priklucheni-na-kislorodna-poddrshka/" title="Над 85 отсто од ковид-пациентите во ГОБ „8 Септември“ се приклучени на кислородна поддршка"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nad-85-od-kovid-paczientite-vo-gob-8-septemvri-se-priklucheni-na-kislorodna-poddrshka/" title=" Над 85 отсто од ковид-пациентите во ГОБ „8 Септември“ се приклучени на кислородна поддршка ">Над 85 отсто од ковид-пациентите во ГОБ „8 Септември“ се приклучени на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T20:30:19+02:00">01/04/2021 - 20:30</time><time class="updated" datetime="2021-04-01T20:56:08+02:00">01/04/2021 - 20:56</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T20:30:19+02:00">01/04/2021 - 20:30</time><time class="updated" datetime="2021-04-01T20:56:08+02:00">01/04/2021 - 20:56</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nad-85-od-kovid-paczientite-vo-gob-8-septemvri-se-priklucheni-na-kislorodna-poddrshka/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/02/bil-gejts-profimedia-2-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bil-gejts-saka-da-go-zatemni-sonczeto-milijarderot-poddrzhuva-kontroverzna-metoda-za-kontrola-na-klimata/" title="Бил Гејтс сака да го затемни Сонцето: Милијардерот поддржува контроверзна метода за контрола на климата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bil-gejts-saka-da-go-zatemni-sonczeto-milijarderot-poddrzhuva-kontroverzna-metoda-za-kontrola-na-klimata/" title=" Бил Гејтс сака да го затемни Сонцето: Милијардерот поддржува контроверзна метода за контрола на климата ">Бил Гејтс сака да го затемни Сонцето: Милијардерот поддржува контроверзна метода за...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T20:11:06+02:00">01/04/2021 - 20:11</time><time class="updated" datetime="2021-04-01T20:17:26+02:00">01/04/2021 - 20:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T20:11:06+02:00">01/04/2021 - 20:11</time><time class="updated" datetime="2021-04-01T20:17:26+02:00">01/04/2021 - 20:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bil-gejts-saka-da-go-zatemni-sonczeto-milijarderot-poddrzhuva-kontroverzna-metoda-za-kontrola-na-klimata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/4-foto-skymusic1773-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/foto-video-kultnite-van-gog-vo-inovativen-televiziski-format-na-rts/" title="ФОТО + ВИДЕО: Култните Ван Гог во иновативен телевизиски формат на РТС"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-video-kultnite-van-gog-vo-inovativen-televiziski-format-na-rts/" title=" ФОТО + ВИДЕО: Култните Ван Гог во иновативен телевизиски формат на РТС ">ФОТО + ВИДЕО: Култните Ван Гог во иновативен телевизиски формат на РТС</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2021-04-01T19:15:49+02:00">01/04/2021 - 19:15</time><time class="updated" datetime="2021-04-01T19:16:44+02:00">01/04/2021 - 19:16</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T19:15:49+02:00">01/04/2021 - 19:15</time><time class="updated" datetime="2021-04-01T19:16:44+02:00">01/04/2021 - 19:16</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-video-kultnite-van-gog-vo-inovativen-televiziski-format-na-rts/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/06/blagojche-atanasovski-istorichar-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/atanasoski-za-sp-interesite-na-sad-ke-ja-odnesat-makedonija-vo-eu/" title="Атанасоски за СП: Интересите на САД ќе ја однесат Македонија во ЕУ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/atanasoski-za-sp-interesite-na-sad-ke-ja-odnesat-makedonija-vo-eu/" title=" Атанасоски за СП: Интересите на САД ќе ја однесат Македонија во ЕУ ">Атанасоски за СП: Интересите на САД ќе ја однесат Македонија во ЕУ</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Христовска Угриновска</a></span><time class="entry-date published" datetime="2021-04-01T18:30:06+02:00">01/04/2021 - 18:30</time><time class="updated" datetime="2021-04-01T14:44:47+02:00">01/04/2021 - 14:44</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T18:30:06+02:00">01/04/2021 - 18:30</time><time class="updated" datetime="2021-04-01T14:44:47+02:00">01/04/2021 - 14:44</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/atanasoski-za-sp-interesite-na-sad-ke-ja-odnesat-makedonija-vo-eu/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2021/04/porta-makedonija-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/bogdanovik-trganeto-na-zashtitata-ne-znachi-i-rushene-na-porta-makedonija/" title="Богдановиќ: Тргањето на заштитата не значи и рушење на Порта Македонија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bogdanovik-trganeto-na-zashtitata-ne-znachi-i-rushene-na-porta-makedonija/" title=" Богдановиќ: Тргањето на заштитата не значи и рушење на Порта Македонија ">Богдановиќ: Тргањето на заштитата не значи и рушење на Порта Македонија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/elizabeta-damjanoska/">Елизабета Дамјаноска-Спасеновска</a></span><time class="entry-date published" datetime="2021-04-01T18:09:49+02:00">01/04/2021 - 18:09</time><time class="updated" datetime="2021-04-01T18:17:46+02:00">01/04/2021 - 18:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T18:09:49+02:00">01/04/2021 - 18:09</time><time class="updated" datetime="2021-04-01T18:17:46+02:00">01/04/2021 - 18:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bogdanovik-trganeto-na-zashtitata-ne-znachi-i-rushene-na-porta-makedonija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/DAD_7939-e1558095873772-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/eh-da-bea-bugarite-srbi/" title="Ех, да беа Бугарите-Срби"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/eh-da-bea-bugarite-srbi/" title=" Ех, да беа Бугарите-Срби ">Ех, да беа Бугарите-Срби</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/ljubisa-nikolovski/">Љубиша Николовски</a></span><time class="entry-date published" datetime="2021-04-01T16:40:46+02:00">01/04/2021 - 16:40</time><time class="updated" datetime="2021-04-01T17:09:42+02:00">01/04/2021 - 17:09</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-01T16:40:46+02:00">01/04/2021 - 16:40</time><time class="updated" datetime="2021-04-01T17:09:42+02:00">01/04/2021 - 17:09</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/eh-da-bea-bugarite-srbi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__67733188 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__67733188 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__67733188 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__67733188 = new penciBlock();penci_block_7__67733188.blockID="penci_block_7__67733188";penci_block_7__67733188.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__67733188","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__67733188.content="";penciBlocksArray.push(penci_block_7__67733188);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-29" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2021/04/naslovna-4.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-60663b90746fa" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat.mk&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CNFPKnRL5ER" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/e15/c0.81.720.720a/s640x640/167422152_137947614931075_8146485464651948043_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=107&#038;_nc_ohc=Jqxkp8K0stsAX-AqD7D&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=f1ddaca5d0934d3ff3e07e47b21096d0&#038;oe=608A2D1B&#038;_nc_sid=7bff83"  alt="" title="⚡️ Скопје, 31 март 2021 • Министерот Венко Филипче потврди дека утрово разговарал со грчкиот министер за туризам, Теохарис и го известил дека Грција ќе ги отвори границите за македонските граѓани на 14 мај.

„Но, ќе биде задолжително да се покаже сертификат за вакцина или негативен ПСР тест. Јас зедов обврска да испратам како ќе изгледаат нашите сертификати и листата на кодови, како и листите со нашите лаборатории кои се лиценцирани тестирање. Се надевам дека нешто драстично нема да се случи и да се влоши епидемиолошката состојба“, рече Филипче.

________________________

👁 Следете ги сите најнови вести на slobodenpecat.mk

________________________

#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews #весник #newspaper #насловна #frontpage #frontpagenews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CNFFq5cLE33" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/e15/c0.81.720.720a/s640x640/166441638_443081853641092_3861471277071344198_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=fkWnhffALE4AX9RxD3z&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=1db129d25cef3f38678beb08504496b4&#038;oe=608B50E3&#038;_nc_sid=7bff83"  alt="" title="⚡️ Скопје, 31 март 2021 •  Млада жена на возраст од 28 години е примена во болница со тромботична реакција после примање на вакцината на АстраЗенека, соопшти денеска министерот за здравство.

Според министерот Венко Филипче таа ја примила вакцината во Србија пред 6 или 7 дена.

Поради случајот денеска ќе има состаноци во МАЛМЕД за безбедноста на вакцината на АстраЗенека, но таа засега во Македонија нема да се дава на лица под 60 години додека не се контактираат германското министерство за здравство и Европската агенција за лекови (ЕМА).

Македонските здравствени власти сакаат да се сигурни дека овие ретки тромботични реакции не се пречка за администрација на АстраЗенека кај помладите.

Министерот Филипче рече дека има од еден на 120 илјади до еден на милион вакцинирани што развива ваква реакција."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CNCyWrCLizu" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/e15/c0.81.720.720a/s640x640/166740622_500410524457108_2293141687495136634_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=g6EqKas7LoYAX-FBNeh&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=fb2a25a2490be782748ea8877cae1474&#038;oe=608BFCD4&#038;_nc_sid=7bff83"  alt="" title="⚡️ Германија, 30 март 2021 • Градските власти во Берлин ја прекинаа употребата на вакцината „АстраЗенека“ за сите лица на возраст до 60 години, повикувајќи се на нови податоци за сомневање за несакани ефекти, јави агенцијата ДПА.

Претходно денеска, институтот „Пол Ерлих“, медицинско регулаторно тело, соопшти дека е регистриран 31 случај на церебрална тромбоза за кои се сомневаат дека се случиле по аплицирање на вакцината „АстраЗенека“.

Девет од тие случаи резултирале со смрт на пациентите, соопшти институтот. Сите освен две се појавиле кај жени на возраст од 20 до 63 години.

________________________

👁 Следете ги сите најнови вести на slobodenpecat.mk

________________________

#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews #весник #newspaper #насловна #frontpage #frontpagenews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CNCnYjaLZnn" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/e15/c0.81.720.720a/s640x640/166152435_303673617783997_3904526209554166289_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=LCIaoD59uwsAX9x43Aj&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=0e4434a8c9ffb91a3098528483e0f592&#038;oe=608D446E&#038;_nc_sid=7bff83"  alt="" title="⚡️ #Скопје, 30 март 2021 / 📷 Фото: СП. - Драган Митрески 🖊️ Пишува Мирослава Бурнс /

Во завршна фаза се подготовките во спортскиот центар Борис Трајковски во Скопје, каде што ќе бидат поставени 30 вакцинални пунктови за широка имунизација на граѓаните.

Директорот на салата Александар Петровски за „Слободен печат“ вели дека очекува да почне имунизацијата деновиве, со оглед на тоа што се поврзува системот „Мој термин“ со компјутери во салата, се местат пунктовите за вакцинација и очекува процесот да тече брзо, односно дека од прилика 50 луѓе ќе може да се вакцинираат за 15 минути.

Ракометната, одбојкарската и боречката федерација сите покажале разбирање и своите натпревари ќе ги играат во друга сала, затоа што арената „Борис Трајковски“ ќе биде резервирана за имунизација против ковид -19 два ипол месеци.

Два ипол месеци „Борис Трајковски“ ќе биде затворена поради вакцинацијата. Ова е национална арена меѓутоа вакцинацијата е приоритет. Разговаравме со министерот Филипче немаше друго решение за брзо вакцинирање освен „Борис Трајковски“, а и секаде е така, се вакцинираат на белградски саем, во загребската арена, во Ниш и сите во регионот. Така што ова решение беше најприфатливо за најбрзо што поголем број луѓе да се вакцинираат. Големата сала е во завршна фаза од подготовките и местењето.

⛓ Прочитај ја целата вест на www.slobodenpecat.mk 👈

________________________

👁 Следете ги сите најнови вести на slobodenpecat.mk

________________________

#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews #весник #newspaper #насловна #frontpage #frontpagenews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CNCk4xnr2wy" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/e15/c0.81.720.720a/s640x640/166092765_398362114569434_1001373234169715579_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=P9Ki6FCxnCcAX9G0yci&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=0bd139a57a2585bb2532e3eea70e9302&#038;oe=608A2762&#038;_nc_sid=7bff83"  alt="" title="Шеф на италијанската мафија од невнимание кажал каде се крие, па така, лицето по кое беше распишана меѓународна потерница е уапсено откако ги покажал своите кулинарски вештини преку Јутјуб.

________

Италијанската полиција преку Интернет стигна до Марко Ференц Клод Бјарт (53), следејќи од каде ги објавувал снимките на ЈуТјуб, објави „Би-Би-Си“. Иако го криеше лицето, тој, сепак, заборави да ги покрие тетоважите.

Бјарт е член на мафијашката организација Ндрангета, а тој беше уапсен во Доминиканската Република во минатата среда и треба да биде испорачан на Италија.

Бјарт наводно водел мирен живот во градот Бока Чика, се вели во соопштението на полицијата.

Тој е во бегство од 2014 година, кога беше издаден налог за негово апсење под обвинение за трговија со дрога во Холандија пред кланот Кациола кој ѝ припаѓаше на Ндрангета.

Ндрангета се смета за една од најмоќните и најозлогласени криминални групи во светот, затоа што контролира поголем дел од дрогата што влегува во Европа."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CNAvbbzL2Lc" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/165931588_754542305249763_4770858047584939211_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=WddkTAUuiXcAX9DZK__&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=92087864d2a91184d48e396fe5e3cfe8&#038;oe=6089D4FD&#038;_nc_sid=7bff83"  alt="" title="ГОЛЕМИОТ СЛАВКО ЈАНЕВСКИ! Збогати ја твојата бибилиотека, изданијата се достапни во продажни места на СП. низ цела Македонија 🗞 ✨⚡️Re • @literatura.mk Лани се одбележаа 100 години од раѓањето на Славко Јаневски, кој во тек на шесте децении неуморно творештво, има оставено опус од 15 романи, 11 книги поезија, 6 книги - раскази, 8 книги за деца и голем број непубликувани во посебни книги - препеви, книжевни и политички есеи и полемики. 

Од денес, книгите на овој легендарен домашен автор се достапни за продажба низ поголемите продажни места на @slobodenpecat низ нашата земја.

Станува збор за дела кои беа објавени од Фондацијата за унапредување и промоција на културните вредности „Славко Јаневски“. Изданијата се достапни и во сите книжарници на „Литература.мк“."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CM7puH-rL9a" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/165492774_2850566061822474_3951962494035399685_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=106&#038;_nc_ohc=Vnf0jHVL6UYAX_pWyRc&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=5cd6aea02f7716f926ee73b8f324bffb&#038;oe=608C62F5&#038;_nc_sid=7bff83"  alt="" title="ИН МЕМОРИАМ - Денеска во #Белград почина Зафир Хаџиманов

Македонскиот актер и пејач Зафир Хаџиманов почина во Белград на 78 години по компликации од ковид-19.

Хаџиманов беше и композитор, писател, шоумен и голема ѕвезда на златното време на југословенските шансони.

Тој беше во брак со пејачкaта и актерка Сенка Велетанлиќ, со која го имаат синот Васил Хаџиманов, познатиот џез музичар.

Зафир Хаџиманов е роден во Кавадарци.  Неговиот татко, Васил Хаџиманов, бил првиот во семејството кој започнал да се занимава со музика уште од неговите средношколски денови во Велес. Подоцна, тој се запишал на Фармацевтски факултет во Белград, но го напуштил и се запишал на Вишата педагошка школа во Скопје, отсек музика, по што својот животен век го посветил на фолклористиката. Зад себе, Васил Хаџиманов оставил над 5.000 записи од македонски изворни песни.

Зафир Хаџиманов дипломирал на Факултетот за драмски уметности во Белград, во 1967 година.

Автор е на стихозбирките „Шансони на хартија“, „Азил“, „Народен пејач“, „Пес-Пејачка“ и „Брат“, објавени на македонски и на српски јазик. Исто така, тој играл главни улоги во неколку филмови, како „Македонска крвава свадба“.

Хаџиманов е носител на повеќе награди и признанија на фестивали за поезија и музика, меѓу кои на Струшките вечери на поезијата, во 1975 година и на Интернационалниот фестивал на шансони во Загреб, во 2003 година.

Негови најпознати песни се : „Како Вардар“, „Љуби ме и главата горе“, Од љубов не се бега“ итн. Во 2007 година, беше прогласен за почесен амбасадор на културата на Македонија во Србија.

На фотографијата ги гледаме Зафир, со сопругата Сенка и нивниот син, познатиот џез музичар Васил.

Нека почива во мир и сочувство до семејството!"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CM4uD7nrWIV" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.66.1080.1080a/s640x640/164176312_3779065565552916_3926066999926568115_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=100&#038;_nc_ohc=_z0Si_vGSocAX9i1hab&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=791f44b1cd7669292637192df6b6c60d&#038;oe=608A25D4&#038;_nc_sid=7bff83"  alt="" title="ВРАБОТИ СЕ ВО ЕДЕН ОД ПЕТТЕ НАЈЧИТАНИ ПОРТАЛИ за 2020 ГОДИНА ВО МАКЕДОНИЈА!

Навистина ќе ни значи доколку споделиш со новинар 🍀"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CM2Aff7Lcvl" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/e15/c0.81.720.720a/s640x640/164007750_174245414515150_4708970037558841479_n.jpg?tp=1&#038;_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=3y8OOZswOX0AX-Bl5TR&#038;edm=ABfd0MgAAAAA&#038;ccb=7-4&#038;oh=5d655f02e1bb583f858d9a5ed5127aff&#038;oe=608ABEB6&#038;_nc_sid=7bff83"  alt="" title="⚡️ #Скопје • Студенти од Факултетот по архитектура, Електротехничкиот и Градежниот факултет во Скопје изработиле проект со кој го редизајнирале просторот пред клубот „Балет“. 

Проектот е насловен „Плоштад Балет“, а го изработиле студентите Ана Гушева, Андреј Георгиевски, Ангела Трајанова, Асра Хамзаи и Марко Мараш, под менторство на архитектката Ирена Милојеска. Проектот е плод на работилница „Редизајн на Јавни Површини Скопје“ која се се одржа изминатата година во декември, во организација на  Скопје Лаб – Центарот за Иновации на Град Скопје.

Сега, овие студенти преку онлајн кампања собираат средства со цел да го реализираат проектот.

Целиот редизајн на просторот е детално објаснет кај @meleemskopje 

 Преку ден плоштадот е приватно – јавен пред простор за луѓето што живеат таму и луѓето кои константо поминуваат низ него, а навечер тој простор се трансформира во збирно место за вечерните забави. Преку оваа интервенција се решава главниот недостаток, дека луѓето константо поминуваат низ овој простор а никој не се задржува во него. Сега просторот добива една друга димензија со која ќе го привлекува вниманието на луѓето“, стои меѓудругото во описот на студентите.

________________________

👁 Следете ги сите најнови вести на slobodenpecat.mk

________________________

#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews #весник #newspaper #насловна #frontpage #frontpagenews"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.slobodenpecat.mk/category/vashi-finansii/">Ваши финансии</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid  mobile" style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazing80s"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazing80s"),xhr.send();</script><!-- Snippets by Add to All --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"75e88eb309","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-04-01 23:30:56 -->