<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Кинеските газди му веруваат на тренерот Конте - Слободен печат</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Кинеските газди му веруваат на тренерот Конте - Слободен печат" />
	<meta property="og:description" content="Денеска Антонио Конте оствари конструктивна средба со првите луѓе на миланскиот клуб и во интерес на континуитетот и стратегијата, двете страни се договорија и натаму да продолжат да работат заедно на клупскиот проект. После поразот во финалето на Лига Европа од Севиља, почнаа шпекулациите за заминување на Конте од клупата..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-08-25T18:20:00+00:00" />
	<meta property="article:modified_time" content="2020-08-25T17:50:51+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_56286108.jpg" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="649" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Кинеските газди му веруваат на тренерот Конте фидови за коментари" href="https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":339663,"token":"9612bbcc19","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=339663' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041a\u0438\u043d\u0435\u0441\u043a\u0438\u0442\u0435 \u0433\u0430\u0437\u0434\u0438 \u043c\u0443 \u0432\u0435\u0440\u0443\u0432\u0430\u0430\u0442 \u043d\u0430 \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u0442 \u041a\u043e\u043d\u0442\u0435",
    "description": "",
    "datePublished": "2020-08-25",
    "datemodified": "2020-08-25",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/kineskite-gazdi-mu-veruvaat-na-trenerot-konte\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/08\/w_56286108.jpg",
        "width": 920,
        "height": 649
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-339663 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-rain"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">22.6</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/shkendija-vo-azerbejdhan-bez-alimi-poradi-kovid-19/"><span class="breakingg-time">21:08</span> Шкендија во Азербејџан без Алими поради Ковид-19</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/za-mnogumina-toj-e-edinstveniot-dhejms-bond-legendarniot-shon-koneri-napolni-90-godini/"><span class="breakingg-time">20:55</span> За многумина тој е единствениот Џејмс Бонд: Легендарниот Шон Конери наполни&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nad-177-000-luge-pochinale-od-koronavirusot-vo-sad/"><span class="breakingg-time">20:51</span> Над 177.000 луѓе починале од коронавирусот во САД</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/za-vakov-spiker-i-pet-zameniczi-se-malku/"><span class="breakingg-time">20:41</span> За ваков спикер и пет заменици се малку</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/najmalku-17-licza-zaginaa-vo-serija-napadi-vo-avganistan/"><span class="breakingg-time">20:29</span> Најмалку 17 лица загинаа во серија напади во Авганистан</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-319145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319145"><a href="https://slobodenpecat.online/" itemprop="url">Онлајн издание</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper  mobile" style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_56286108.jpg);padding-top: 70.5435%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Кинеските газди му веруваат на тренерот Конте</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T20:20:00+02:00">25/08/2020 - 20:20</time><time class="updated" datetime="2020-08-25T19:50:51+02:00">25/08/2020 - 19:50</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/" data-id="339663" data-title="">
				<article id="post-339663" class="penci-single-artcontent post-339663 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-antonio-konte tag-502 tag-kineski-gazdi tag-1505 tag-trener penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="339663" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Кинеските%20газди%20му%20веруваат%20на%20тренерот%20Конте%20-%20https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F08%2Fw_56286108.jpg&#038;description=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;title=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;name=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;title=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;text=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b05d175d355d305d385c0c5d375d355c0f5d38a8bfbd5d3e5d3d5d3a5d395d35a8bfbd5d315c0ea8bfbd5d3f5d385c0d5c0e5d3f5d3d5d3d5c0fa8bfbd5d305d3da8bfbd5c0f5c0d5d385d305d385c0d5d335c0fa8bfbd5d175d335d305c0f5d38abaebdbeb5b6cfc2c9d4b0e5f9f9fdfeb7a2a2fafafaa3fee1e2efe2e9e8e3fde8eeecf9a3e0e6a2e6e4e3e8fee6e4f9e8a0eaecf7e9e4a0e0f8a0fbe8fff8fbececf9a0e3eca0f9ffe8e3e8ffe2f9a0e6e2e3f9e8a2"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p>Денеска Антонио Конте оствари конструктивна средба со првите луѓе на миланскиот клуб и во интерес на континуитетот и стратегијата, двете страни се договорија и натаму да продолжат да работат заедно на клупскиот проект.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>После поразот во финалето на Лига Европа од Севиља, почнаа шпекулациите за заминување на Конте од клупата на „неро-аѕурите“.</p>
<p>Вкупно 10 дена драма околу иднината на искусниот италијански стратег, во минатата сезона многу се очекуваше од него, во Серија А ја освои втората позиција на табелата со само еден бод зад шампионот Јувентус.</p>
<p>А покрај загубеното финале на меѓународната сцена, не успеа ниту да дојде до трофејот во националниот Куп.</p>
<p>Конте сега може со сите сили да се фокусира на подготовките за новата сезона која стартува следниот месец.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/navivachite-na-tirana-gi-ostavija-bez-son-czrveno-belite-video/" target="_blank" rel="nofollow" class="u177ab47dd1dd1fbdd5555f84a00fde33"><!-- INLINE RELATED POSTS 1/3 //--><style> .u177ab47dd1dd1fbdd5555f84a00fde33 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u177ab47dd1dd1fbdd5555f84a00fde33:active, .u177ab47dd1dd1fbdd5555f84a00fde33:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u177ab47dd1dd1fbdd5555f84a00fde33 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u177ab47dd1dd1fbdd5555f84a00fde33 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u177ab47dd1dd1fbdd5555f84a00fde33 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u177ab47dd1dd1fbdd5555f84a00fde33:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Навивачите на Тирана ги оставија без сон „црвено-белите“ (ВИДЕО)</span></div></a></div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/antonio-konte/" rel="tag">антонио конте</a><a href="https://www.slobodenpecat.mk/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80/" rel="tag">интер</a><a href="https://www.slobodenpecat.mk/tag/kineski-gazdi/" rel="tag">кинески газди</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d0%b5%d1%80%d0%b8%d1%98%d0%b0-%d0%b0/" rel="tag">серија а</a><a href="https://www.slobodenpecat.mk/tag/trener/" rel="tag">Тренер</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="339663" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Кинеските%20газди%20му%20веруваат%20на%20тренерот%20Конте%20-%20https://www.slobodenpecat.mk/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F08%2Fw_56286108.jpg&#038;description=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;title=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;name=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;title=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fkineskite-gazdi-mu-veruvaat-na-trenerot-konte%2F&#038;text=%D0%9A%D0%B8%D0%BD%D0%B5%D1%81%D0%BA%D0%B8%D1%82%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B4%D0%B8%20%D0%BC%D1%83%20%D0%B2%D0%B5%D1%80%D1%83%D0%B2%D0%B0%D0%B0%D1%82%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B5%D0%BD%D0%B5%D1%80%D0%BE%D1%82%20%D0%9A%D0%BE%D0%BD%D1%82%D0%B5"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf31e541e761e731e7b1f4f1e741e761f4c1e7bebfcfe1e7d1e7e1e791e7a1e76ebfcfe1e721f4debfcfe1e7c1e7b1f4e1f4d1e7c1e7e1e7e1f4cebfcfe1e731e7eebfcfe1f4c1f4e1e7b1e731e7b1f4e1e701f4cebfcfe1e541e701e731f4c1e7be8edfefdf6f58c818a97f3a6bababebdf4e1e1b9b9b9e0bda2a1aca1aaaba0beabadafbae0a3a5e1a5a7a0abbda5a7baabe3a9afb4aaa7e3a3bbe3b8abbcbbb8afafbae3a0afe3babcaba0abbca1bae3a5a1a0baabe1"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/Ne22ULa2AjM?start=1942" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/boshnaczite-koi-ja-pretepaa-i-izbrichija-kerkata-poradi-momcheto-srbin-gi-proteruvaat-od-franczija/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/338216-featured-191x127.jpeg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/boshnaczite-koi-ja-pretepaa-i-izbrichija-kerkata-poradi-momcheto-srbin-gi-proteruvaat-od-franczija/" class="wpp-post-title" target="_self">Бошњаците кои ја претепаа и избричија ќерката поради момчето Србин ги протеруваат од Франција</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/drama-vo-grczija-morskata-struja-odnela-chetirigodishno-devojche-vo-dlabokoto-toa-zaledeno-od-shok-ja-dovikuvala-majka-si-video/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/338886-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/drama-vo-grczija-morskata-struja-odnela-chetirigodishno-devojche-vo-dlabokoto-toa-zaledeno-od-shok-ja-dovikuvala-majka-si-video/" class="wpp-post-title" target="_self">Драма во Грција: Морската струја однела четиригодишно девојче во длабокото, тоа заледено од шок ја довикувала мајка си (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/od-ubk-ischeznal-tajni-dokumenti-so-prislushkuvani-telefonski-broevi/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/339214-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/od-ubk-ischeznal-tajni-dokumenti-so-prislushkuvani-telefonski-broevi/" class="wpp-post-title" target="_self">Од УБК исчезнаа тајни документи со прислушкувани телефонски броеви</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/teshka-soobrakajka-na-partizanska-iskrsheni-nekolku-vozila-ima-i-povredeni-foto/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/338963-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/teshka-soobrakajka-na-partizanska-iskrsheni-nekolku-vozila-ima-i-povredeni-foto/" class="wpp-post-title" target="_self">Тешка сообраќајка на Партизанска, искршени неколку возила има и повредени (ФОТО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/shtipjanecz-na-grobot-na-sinot-postavil-kamera-za-da-otkrie-koj-gi-krade-czvekinata-video/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/339449-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/shtipjanecz-na-grobot-na-sinot-postavil-kamera-za-da-otkrie-koj-gi-krade-czvekinata-video/" class="wpp-post-title" target="_self">Штипјанец на гробот на синот поставил камера за да открие кој ги краде цвеќињата (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/miczotakis-lichno-mu-se-javi-grchkiot-heroj-koj-go-spasi-devojcheto-na-otvoreno-more-utrinava-dobi-vazhen-povik/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/339592-featured-191x127.jpeg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/miczotakis-lichno-mu-se-javi-grchkiot-heroj-koj-go-spasi-devojcheto-na-otvoreno-more-utrinava-dobi-vazhen-povik/" class="wpp-post-title" target="_self">Мицотакис лично му се јави: Грчкиот херој кој го спаси девојчето на отворено море утринава доби важен повик</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/ekskluzivno-intervju-so-dr-todor-arsov-ekspert-za-genetska-dijagnostika-i-sovetuvane-novo-soznanie-povrzano-so-kovid-19-e-takanarecheniot-kovid-19-na-dolgi-pateki/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/338397-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/ekskluzivno-intervju-so-dr-todor-arsov-ekspert-za-genetska-dijagnostika-i-sovetuvane-novo-soznanie-povrzano-so-kovid-19-e-takanarecheniot-kovid-19-na-dolgi-pateki/" class="wpp-post-title" target="_self">Ексклузивно интервју со д-р Тодор Арсов: Ново сознание поврзано со ковид -19 е таканаречениот „КОВИД-19 на долги патеки“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/edno-licze-zagina-chetvoricza-povredeni-vo-soobrakajka-kaj-straczin/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/338991-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/edno-licze-zagina-chetvoricza-povredeni-vo-soobrakajka-kaj-straczin/" class="wpp-post-title" target="_self">Едно лице загина, четворица повредени во сообраќајка кај Страцин</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vonredna-pres-konferenczija-vo-belata-kuka-tramp-ke-objavi-golemo-otkritie-za-koronavirusot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/338124-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/vonredna-pres-konferenczija-vo-belata-kuka-tramp-ke-objavi-golemo-otkritie-za-koronavirusot/" class="wpp-post-title" target="_self">Вонредна прес конференција во Белата куќа: Трамп ќе објави големо откритие за коронавирусот</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/nektarini-ili-praski-ednata-opczija-e-mnogu-pobogata-so-vitamini-i-pozdrava/">Нектарини или праски? Едната опција е многу побогата со витамини и поздрава!</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/filipche-preporakata-e-da-ne-se-izleguva-od-uchilniczite-za-vreme-na-odmorite/">Филипче: Препораката е да не се излегува од училниците за време на одморите</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-339707 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-azerbejdhan tag-armend-alimi tag-besart-ibraimi tag-kovid-19 tag-liga-evropa tag-sumgajit tag-1523 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/shkendija-1-480x320.jpg);" href="https://www.slobodenpecat.mk/shkendija-vo-azerbejdhan-bez-alimi-poradi-kovid-19/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/shkendija-vo-azerbejdhan-bez-alimi-poradi-kovid-19/">Шкендија во Азербејџан без Алими поради Ковид-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T21:08:43+02:00">25/08/2020 - 21:08</time><time class="updated" datetime="2020-08-25T21:08:44+02:00">25/08/2020 - 21:08</time></div></div><div  class="item-related penci-imgtype-landscape post-339629 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-415 tag-zhoan-laporta tag-zhozep-marija-bartomeu tag-1141 tag-luis-suarez tag-ronald-kuman penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/mesi-barselona-grizman-vidal-rakitik-480x320.jpg);" href="https://www.slobodenpecat.mk/laporta-mislam-deka-ke-go-prodadat-i-leo-mesi/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/laporta-mislam-deka-ke-go-prodadat-i-leo-mesi/">Лапорта: Мислам дека ќе го продадат и Лео Меси!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T19:50:44+02:00">25/08/2020 - 19:50</time><time class="updated" datetime="2020-08-25T18:59:57+02:00">25/08/2020 - 18:59</time></div></div><div  class="item-related penci-imgtype-landscape post-339647 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-vinoven tag-grchki-ostrov-mikonos tag-120 tag-hari-megvaer penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/megvaer-480x320.jpg);" href="https://www.slobodenpecat.mk/megvaer-proglasen-za-vinoven-obid-za-potkup-nasilstvo-navredi/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/megvaer-proglasen-za-vinoven-obid-za-potkup-nasilstvo-navredi/">Мегваер прогласен за виновен: Обид за поткуп, насилство, навреди!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T19:26:49+02:00">25/08/2020 - 19:26</time><time class="updated" datetime="2020-08-25T19:33:12+02:00">25/08/2020 - 19:33</time></div></div><div  class="item-related penci-imgtype-landscape post-339615 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-pedro tag-348 tag-1505 tag-962 tag-214 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/pedro-480x320.jpg);" href="https://www.slobodenpecat.mk/pedro-i-oficzijalno-nov-fudbaler-na-roma/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/pedro-i-oficzijalno-nov-fudbaler-na-roma/">Педро и официјално нов фудбалер на Рома</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T18:34:32+02:00">25/08/2020 - 18:34</time></div></div><div  class="item-related penci-imgtype-landscape post-339603 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-1503 tag-843 tag-260 tag-tijago-silva tag-tomas-tuhel tag-214 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_56139733-480x320.jpg);" href="https://www.slobodenpecat.mk/tijago-silva-pred-golem-transfer-vo-premier-ligata/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/tijago-silva-pred-golem-transfer-vo-premier-ligata/">Тијаго Силва пред голем трансфер во Премиер лигата!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T18:13:39+02:00">25/08/2020 - 18:13</time></div></div><div  class="item-related penci-imgtype-landscape post-339575 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-milan-ristovski penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/ristovski-1-480x320.jpg);" href="https://www.slobodenpecat.mk/ristovski-ima-ponuda-od-najsilniot-polski-shampionat/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ristovski-ima-ponuda-od-najsilniot-polski-shampionat/">Ристовски има понуда од најсилниот полски шампионат</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T17:42:52+02:00">25/08/2020 - 17:42</time><time class="updated" datetime="2020-08-25T17:45:38+02:00">25/08/2020 - 17:45</time></div></div></div></div><div id="wordpress-339663-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-339663  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kineskite-gazdi-mu-veruvaat-na-trenerot-konte/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='339663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-339476 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-andrea-pirlo tag-gonzalo-iguain tag-121 tag-710 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/iguain-480x320.jpg);" href="https://www.slobodenpecat.mk/pirlo-potvrdi-deka-iguain-ke-go-napushti-juventus/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/pirlo-potvrdi-deka-iguain-ke-go-napushti-juventus/">Пирло потврди дека Игуаин ќе го напушти Јувентус!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T16:55:04+02:00">25/08/2020 - 16:55</time></div></div><div  class="item-related penci-imgtype-landscape post-339425 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-415 tag-1141 tag-844 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_56263041-480x320.jpg);" href="https://www.slobodenpecat.mk/sportskiot-svet-na-noze-mesi-deneska-ke-objavi-dali-ja-napushta-barselona/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sportskiot-svet-na-noze-mesi-deneska-ke-objavi-dali-ja-napushta-barselona/">Спортскиот свет на нозе: Меси денеска ќе објави дали ја напушта Барселона</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T15:37:32+02:00">25/08/2020 - 15:37</time></div></div><div  class="item-related penci-imgtype-landscape post-339412 post type-post status-publish format-standard has-post-thumbnail hentry category-ostanato-sport category-sport tag-abu-dabi tag-bahrein tag-istanbul tag-319 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_56278016-480x320.jpg);" href="https://www.slobodenpecat.mk/istanbul-se-vraka-vo-f1-vo-kalendarot-dodadeni-ushte-tri-trki/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/istanbul-se-vraka-vo-f1-vo-kalendarot-dodadeni-ushte-tri-trki/">Истанбул се враќа во Ф1, во календарот додадени уште три трки</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T15:21:05+02:00">25/08/2020 - 15:21</time></div></div><div  class="item-related penci-imgtype-landscape post-339397 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-gonzalo-iguain tag-ed-vudvord tag-1283 tag-120 tag-mats-humels tag-ngolo-kante tag-1145 tag-rijad-marez tag-robert-levandovski tag-serhio-ramos penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_52773348-480x320.jpg);" href="https://www.slobodenpecat.mk/van-gal-imal-deset-transfer-zhelbi-vo-junajted-vudvord-ne-mu-ispolnil-nitu-edna/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/van-gal-imal-deset-transfer-zhelbi-vo-junajted-vudvord-ne-mu-ispolnil-nitu-edna/">Ван Гал имал десет трансфер желби во Јунајтед, Вудворд не му исполнил ниту една</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T15:08:24+02:00">25/08/2020 - 15:08</time></div></div><div  class="item-related penci-imgtype-landscape post-339378 post type-post status-publish format-standard has-post-thumbnail hentry category-rakomet category-slider category-sport tag-koronavirus tag-1026 tag-stojanche-stoilov penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/stoilov-480x320.jpg);" href="https://www.slobodenpecat.mk/stoilov-e-rakometarot-na-vardar-koj-e-pozitiven-na-koronavirus/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/stoilov-e-rakometarot-na-vardar-koj-e-pozitiven-na-koronavirus/">Стоилов е ракометарот на Вардар кој е позитивен на коронавирус</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T14:52:55+02:00">25/08/2020 - 14:52</time><time class="updated" datetime="2020-08-25T15:18:41+02:00">25/08/2020 - 15:18</time></div></div><div  class="item-related penci-imgtype-landscape post-339317 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-fudbal tag-1302 tag-tirana tag-czrvena-zvezda penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/w_50434454-480x320.jpg);" href="https://www.slobodenpecat.mk/navivachite-na-tirana-gi-ostavija-bez-son-czrveno-belite-video/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/navivachite-na-tirana-gi-ostavija-bez-son-czrveno-belite-video/">Навивачите на Тирана ги оставија без сон „црвено-белите“ (ВИДЕО)</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-08-25T14:16:27+02:00">25/08/2020 - 14:16</time></div></div></div></div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__30054977" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__30054977" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__30054977block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/testirane-korona-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/okolu-3-700-shvegani-dobile-greshen-rezultat-deka-se-pozitivni-na-koronavirusot/" title="Околу 3.700 Швеѓани добиле грешен резултат дека се позитивни на коронавирусот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/okolu-3-700-shvegani-dobile-greshen-rezultat-deka-se-pozitivni-na-koronavirusot/" title=" Околу 3.700 Швеѓани добиле грешен резултат дека се позитивни на коронавирусот ">Околу 3.700 Швеѓани добиле грешен резултат дека се позитивни на коронавирусот</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T19:51:55+02:00">25/08/2020 - 19:51</time><time class="updated" datetime="2020-08-25T21:05:04+02:00">25/08/2020 - 21:05</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T19:51:55+02:00">25/08/2020 - 19:51</time><time class="updated" datetime="2020-08-25T21:05:04+02:00">25/08/2020 - 21:05</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/okolu-3-700-shvegani-dobile-greshen-rezultat-deka-se-pozitivni-na-koronavirusot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/alishta-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/opshtina-gorche-petrov-zabrani-sushene-alishta-vo-dvorovi/" title="Општина Ѓорче Петров забрани сушење алишта во дворови"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/opshtina-gorche-petrov-zabrani-sushene-alishta-vo-dvorovi/" title=" Општина Ѓорче Петров забрани сушење алишта во дворови ">Општина Ѓорче Петров забрани сушење алишта во дворови</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T19:27:06+02:00">25/08/2020 - 19:27</time><time class="updated" datetime="2020-08-25T21:04:00+02:00">25/08/2020 - 21:04</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T19:27:06+02:00">25/08/2020 - 19:27</time><time class="updated" datetime="2020-08-25T21:04:00+02:00">25/08/2020 - 21:04</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/opshtina-gorche-petrov-zabrani-sushene-alishta-vo-dvorovi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/miczotakis-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/miczotakis-lichno-mu-se-javi-grchkiot-heroj-koj-go-spasi-devojcheto-na-otvoreno-more-utrinava-dobi-vazhen-povik/" title="Мицотакис лично му се јави: Грчкиот херој кој го спаси девојчето на отворено море утринава доби важен повик"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczotakis-lichno-mu-se-javi-grchkiot-heroj-koj-go-spasi-devojcheto-na-otvoreno-more-utrinava-dobi-vazhen-povik/" title=" Мицотакис лично му се јави: Грчкиот херој кој го спаси девојчето на отворено море утринава доби важен повик ">Мицотакис лично му се јави: Грчкиот херој кој го спаси девојчето на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T18:03:43+02:00">25/08/2020 - 18:03</time><time class="updated" datetime="2020-08-25T18:07:15+02:00">25/08/2020 - 18:07</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T18:03:43+02:00">25/08/2020 - 18:03</time><time class="updated" datetime="2020-08-25T18:07:15+02:00">25/08/2020 - 18:07</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/miczotakis-lichno-mu-se-javi-grchkiot-heroj-koj-go-spasi-devojcheto-na-otvoreno-more-utrinava-dobi-vazhen-povik/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/nevreme-berovo-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dozhdot-prosleden-so-silen-vetar-predizvika-shteti-edna-kuka-ostana-bez-krov-foto/" title="Дождот проследен со силен ветар предизвика штети, една куќа остана без кров (ФОТО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dozhdot-prosleden-so-silen-vetar-predizvika-shteti-edna-kuka-ostana-bez-krov-foto/" title=" Дождот проследен со силен ветар предизвика штети, една куќа остана без кров (ФОТО) ">Дождот проследен со силен ветар предизвика штети, една куќа остана без кров...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T17:49:54+02:00">25/08/2020 - 17:49</time><time class="updated" datetime="2020-08-25T18:08:26+02:00">25/08/2020 - 18:08</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T17:49:54+02:00">25/08/2020 - 17:49</time><time class="updated" datetime="2020-08-25T18:08:26+02:00">25/08/2020 - 18:08</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dozhdot-prosleden-so-silen-vetar-predizvika-shteti-edna-kuka-ostana-bez-krov-foto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/daniela1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/prva-akterka-od-balkanot-koja-progovori-za-zlostavuvaneto-potresnata-prikazna-na-glumiczata-od-ivkova-slava-video/" title="Прва актерка од Балканот која проговори за злоставувањето: Потресната приказна на глумицата од „Ивкова слава“ (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/prva-akterka-od-balkanot-koja-progovori-za-zlostavuvaneto-potresnata-prikazna-na-glumiczata-od-ivkova-slava-video/" title=" Прва актерка од Балканот која проговори за злоставувањето: Потресната приказна на глумицата од „Ивкова слава“ (ВИДЕО) ">Прва актерка од Балканот која проговори за злоставувањето: Потресната приказна на глумицата...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T17:30:52+02:00">25/08/2020 - 17:30</time><time class="updated" datetime="2020-08-25T21:08:16+02:00">25/08/2020 - 21:08</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T17:30:52+02:00">25/08/2020 - 17:30</time><time class="updated" datetime="2020-08-25T21:08:16+02:00">25/08/2020 - 21:08</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/prva-akterka-od-balkanot-koja-progovori-za-zlostavuvaneto-potresnata-prikazna-na-glumiczata-od-ivkova-slava-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/fotojet-11-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/pochina-zaboraveniot-skopjanecz-mihajlo-arsovski-pioner-na-dizajnot-i-pop-kulturata-vo-hrvatska-i-jugoslavija/" title="Почина „заборавениот“ скопјанец Михајло Арсовски, пионер на дизајнот и поп-културата во Хрватска и Југославија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pochina-zaboraveniot-skopjanecz-mihajlo-arsovski-pioner-na-dizajnot-i-pop-kulturata-vo-hrvatska-i-jugoslavija/" title=" Почина „заборавениот“ скопјанец Михајло Арсовски, пионер на дизајнот и поп-културата во Хрватска и Југославија ">Почина „заборавениот“ скопјанец Михајло Арсовски, пионер на дизајнот и поп-културата во Хрватска...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">В.Т.</a></span><time class="entry-date published" datetime="2020-08-25T17:26:08+02:00">25/08/2020 - 17:26</time><time class="updated" datetime="2020-08-25T21:06:48+02:00">25/08/2020 - 21:06</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T17:26:08+02:00">25/08/2020 - 17:26</time><time class="updated" datetime="2020-08-25T21:06:48+02:00">25/08/2020 - 21:06</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/pochina-zaboraveniot-skopjanecz-mihajlo-arsovski-pioner-na-dizajnot-i-pop-kulturata-vo-hrvatska-i-jugoslavija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/118000815_680298052569426_1841766426457616297_n-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/filipche-apsolutno-navremeno-ke-imame-pristap-do-vakczinata-protiv-kovid-19/" title="Филипче: Апсолутно навремено ќе имаме пристап до вакцината против Ковид-19"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/filipche-apsolutno-navremeno-ke-imame-pristap-do-vakczinata-protiv-kovid-19/" title=" Филипче: Апсолутно навремено ќе имаме пристап до вакцината против Ковид-19 ">Филипче: Апсолутно навремено ќе имаме пристап до вакцината против Ковид-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T16:40:32+02:00">25/08/2020 - 16:40</time><time class="updated" datetime="2020-08-25T18:03:14+02:00">25/08/2020 - 18:03</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T16:40:32+02:00">25/08/2020 - 16:40</time><time class="updated" datetime="2020-08-25T18:03:14+02:00">25/08/2020 - 18:03</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/filipche-apsolutno-navremeno-ke-imame-pristap-do-vakczinata-protiv-kovid-19/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/118531581_1845714782237305_7132202234768550632_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/tribina-za-idninata-na-univerzalna-shto-pobrgu-da-se-zapochne-so-restavraczija-i-izgradba-na-nova-sala/" title="ТРИБИНА ЗА ИДНИНАТА НА УНИВЕРЗАЛНА: Што побргу да се започне со реставрација и изградба на нова сала"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tribina-za-idninata-na-univerzalna-shto-pobrgu-da-se-zapochne-so-restavraczija-i-izgradba-na-nova-sala/" title=" ТРИБИНА ЗА ИДНИНАТА НА УНИВЕРЗАЛНА: Што побргу да се започне со реставрација и изградба на нова сала ">ТРИБИНА ЗА ИДНИНАТА НА УНИВЕРЗАЛНА: Што побргу да се започне со реставрација...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/mihailo-donev/">Михаило Донев</a></span><time class="entry-date published" datetime="2020-08-25T16:38:11+02:00">25/08/2020 - 16:38</time><time class="updated" datetime="2020-08-25T19:30:00+02:00">25/08/2020 - 19:30</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T16:38:11+02:00">25/08/2020 - 16:38</time><time class="updated" datetime="2020-08-25T19:30:00+02:00">25/08/2020 - 19:30</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tribina-za-idninata-na-univerzalna-shto-pobrgu-da-se-zapochne-so-restavraczija-i-izgradba-na-nova-sala/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/posta-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/poshta-cheka-zeleno-svetlo-od-vladata-za-da-skluchi-dogovor-so-nekoja-banka/" title="Пошта чека зелено светло од Владата за да склучи договор со некоја банка"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poshta-cheka-zeleno-svetlo-od-vladata-za-da-skluchi-dogovor-so-nekoja-banka/" title=" Пошта чека зелено светло од Владата за да склучи договор со некоја банка ">Пошта чека зелено светло од Владата за да склучи договор со некоја...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Кириџиевска</a></span><time class="entry-date published" datetime="2020-08-25T13:27:01+02:00">25/08/2020 - 13:27</time><time class="updated" datetime="2020-08-25T14:26:52+02:00">25/08/2020 - 14:26</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T13:27:01+02:00">25/08/2020 - 13:27</time><time class="updated" datetime="2020-08-25T14:26:52+02:00">25/08/2020 - 14:26</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/poshta-cheka-zeleno-svetlo-od-vladata-za-da-skluchi-dogovor-so-nekoja-banka/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/bugarija-kovid-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/tazhen-den-za-bugarija-najmnogu-umreni-od-pochetokot-na-pandemijata/" title="Тажен ден за Бугарија: Најмногу умрени од почетокот на пандемијата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tazhen-den-za-bugarija-najmnogu-umreni-od-pochetokot-na-pandemijata/" title=" Тажен ден за Бугарија: Најмногу умрени од почетокот на пандемијата ">Тажен ден за Бугарија: Најмногу умрени од почетокот на пандемијата</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-08-25T12:23:34+02:00">25/08/2020 - 12:23</time><time class="updated" datetime="2020-08-25T13:04:29+02:00">25/08/2020 - 13:04</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-25T12:23:34+02:00">25/08/2020 - 12:23</time><time class="updated" datetime="2020-08-25T13:04:29+02:00">25/08/2020 - 13:04</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tazhen-den-za-bugarija-najmnogu-umreni-od-pochetokot-na-pandemijata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__30054977 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__30054977 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__30054977 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__30054977 = new penciBlock();penci_block_7__30054977.blockID="penci_block_7__30054977";penci_block_7__30054977.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__30054977","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__30054977.content="";penciBlocksArray.push(penci_block_7__30054977);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/08/naslovna-26.08.2020.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5f45620f2fefc" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CEUWyiXnjyy" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.50.667.667a/s640x640/118175330_196896391869180_1164313130303975561_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=100&#038;_nc_ohc=z45K8CA2iAkAX87mTbo&#038;oh=02b931af74317a4c5dea36b1cec773ca&#038;oe=5F6F95B8"  alt="" title="🖤 МИХАЈЛО АРСОВСКИ (9 јули 1937, Скопје - 24 август 2020, Загреб)  Почина Михајло Арсовски, скопјанецот за кој малку скопјани знаат, а граѓаните на Загреб се уште го доживуваат како есенција на градскиот живот, творецот на хрватскиот дизајн, зачетникот на поп-културата во Хрватска во 60-тите години----

⚡️ Тажен ден во Хрватска откако одекна веста дека еден од најбитните луѓе кои придонесоа за развојот на современиот дизајн и одигра клучна улога во едукацијата на многу млади дизајнери во Хрватска во 80-тите години (како познатите Мирко Илиќ, Дејан Кршиќ, Никола Ѓурек) –период кога во Хрватска никој не се занимавал со соодветна едукација посветена на типографијата– почина вчера на 83-годишна возраст.

Големиот уметник Михајло Арсовски, роден во Скопје, ги кршел стереотипите, гласно се противел на тогашното комунистичко општество, ретко се појавувал во јавноста. Тој исто така не давал интервјуа, не се појавувал на врачувањата на наградите за животно дело, а сите фотографии и снимки од него најчесто се случајно направени.

Во 2008 година, кога бил поканет да ја прими наградата за животно дело што му ја доделило Хрватското дизјанерско друштво, која била проследена со негова ретроспективна изложба, едноставно одговорил:

– Награди за живото дело се даваат на тие што се сметаат за отпишани, а јас со тоа не се согласувам- изјавил тогаш кусо за хрватскиот весник „Национал“.

/ 💥 Прочитај за животот и делото за најбитната личност во сферата на графичкиот дизјан во Хрватска и Југославија на slobodenpecat.mk 💥/"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CERaYgJHjkm" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/118170163_173997277506862_3100253533865173193_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=j6bOKWq3Xt8AX95kBIX&#038;oh=55172efb58518bf1e5d06eb9a3222612&#038;oe=5F707F4E"  alt="" title="😍 🇲🇰 Фантастична глетка на Лешница, долина на Шар Планина ⛰ во пределот на највисоките шарски врвови, помеѓу Среден Камен и Плат 🖤 Фотографија 📸 @mircicgabrijela 🙌"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CEPi6tLnRbE" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/118213275_3163395767113379_8191844311419435579_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=RU41UYr8lkgAX_5GUnY&#038;oh=7e14ac982e68da076946f56516a6506f&#038;oe=5F6DA688"  alt="" title="🖤 Среќен роденден Коби Брајант! Денес ќе полнеше 42 години... #KobeForever #KobeBryant 🏀 HBD #legend"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CELzKIEHlgS" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/117950944_345492013151009_9033215199544892495_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=uhPJ02Zjo_UAX9aqq-x&#038;oh=25944b9203e4f754d0a3640a56f38ade&#038;oe=5F6DF644"  alt="" title="⚡️ „А твоите очи се искреа гневно⁣
во нивните потни, распалени лица…⁣
⁣
Три дена на раце те носевме збрана,⁣
со тага и болка во погледот срчен,⁣
и секоја капка од твојата рана⁣
ко крвава жар ни капеше в срце...“⁣
⁣
🖤 Уште како гимназијалец, во 1940 година, Ацо Шопов станал член на СКОЈ, а две години подоцна, се вклучил во антифашистичката борба, во редовите на Третата македонска ударна бригада. Член на истата бригада била и неговата љубена, Вера Јоциќ, која загинала на 22 мај 1944 година и на која Шопов ѝ ја посветил прочуената песна „Очи”... ⁣
⁣
🍀 На 21 август во 1923 година е родена Вера Јоциќ - партизанка, македонски и југословенски првоборец. Била прогласена за народен херој на 20 декември 1951 година. Пo Aпpилската војна со своите сестри заминала за Ваљево (Србија), каде се приклучила во Јастребачкиот партизански одред и била примена во КПЈ во oктомври 1941 година. Пo нелегалната партиска дејност во Ниш, во зимaтa 1942 година, ги продолжила партизанските дејствија во Јастребачкиот, па во Врањскиот партизански одред.⁣
⁣
💥 Од крајот на 1943 година била заменик-политички комесар нa Tрeтиот кумановски партизански одред и на кумановските баталјони Орце Николов и Кристијан Тодоровски - Карпош, а од 24 февруари 1944 година и на Првиот баталјон на Третата македонска народноослободителна ударна бригада.⁣
⁣
✊ Учествувала во Пpолетната офанзива која се одвивала во мај и јуни 1944 година, при што единиците од кумановско изведувале пробив кон Беласица и Егејска Македонија. Задачата да се пробие обрачот од бугарски војски, се паднала на баталјонот во кој била член Вера Јоциќ. Во тие борби, кај селото Страцин, Kратовско на 20 мај 1944 година била тешко ранета... Партизаните ја извлекле, и ја носеле на шаторско крило три дена и три ноќи. По три дена, починала кај селото Саса, Делчевско."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CEElvuNHdX5" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/117915966_3215944995162072_4842070092382097350_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=100&#038;_nc_ohc=NQ_gIUxRyyQAX-_E6E9&#038;oh=d04813145193bcb07affdaf35c7f3b93&#038;oe=5F6FC6F9"  alt="" title="⚡️ Дечки дечки дечки! Од вечерва до 22 август - следете ја зелената патека во центарот на #Скопје 💥 Оние што нè следат од поодамна, знаат колку бевме возбудени за фестивалот на светлосната уметност и видеомапингот 💡 Сега сме *уштеповозбудени* дека и ова критично лето, сепак ќе уживаме во третото издание на @sk_light_art_district ⚡️⚡️⚡️ 

Третото издание на фестивалот на светлосната уметност и видеомапингот „Скопје лајт арт дистрикт“ ќе се одржи во четири вечери на 18 локации, почнувајќи од симболот на Скопје, каде за првпат граѓаните на Скопје ќе имаат можност да присуствуваат на уникатно доживување, видеомапинг на Камениот мост, проследено со музика и анимации, изработени од страна на реномираната француска продукција „Лоом прод“.

Замислената рута на движење ќе се протега од Камениот мост, кејот на реката Вардар, зградата на МЦМ и Градскиот парк. За првпат, годинава, фестивалот има своја тема, односно ќе се обиде да даде одговори и да продуцира решенија претставени преку креации со светлина за општествените недостатоци, како екологијата, еколошката свест и поттикнувањето на одговорноста за зачувување на животната средина, објасни Филип Аврамчев, директор на Универзална сала.

/ 💥 Swipe up на нашето стори за разговорот со Аврамчев (реализиран од страна на Тони Димков од Културен печат.) 💥 / 

Се гледаме на Камени!"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CEBh3xeHviL" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/117676949_608457303187602_2641444870144063858_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=106&#038;_nc_ohc=qsDhtu-vZUYAX-oK1l5&#038;oh=c86bb9c50807443bb72783a897e63438&#038;oe=5F6DB88D"  alt="" title="⚡️ Среќен роденден Никола Мартиноски (1903 - 1973) 🖤

„Знаев како можам лесно да го предизвикам за расправија Никола Мартиноски, кога ќе ми дојдеше таква мисла. Ќе почнев тогаш да ги фалам нашите апстракционисти и нивните постигања. Тврдев, на пример, дека најпосле и до нас стигнала една свежа струја што ни ја открива самата сушност на сликарството.

Мајсторот брзо ќе пламнеше од таквите некомпетентни зборови. „Тие треба прво да научат да цртаат“, велеше тој, мислејќи на своите млади колеги. „Раката, раката - тоа е најважното. Дури не свикнала раката, нема ништо од сета работа!“ Притоа неговата десна рака ќе се стиснеше неволно како да е готова да ја повлече непогрешно потребната една единствена линија. „Дури потоа можеме да редуцираме, дури потоа можеме и да деформираме како што сакаме“... Блаже Конески за #НиколаМартиноски 

💥 Роден на денешен ден, само 6 дена по падот на Крушевската република, по 117 години Никола Мартиноски претставува еден од најистакнатите македонски уметници, академик и една од најважните личности за развојот на македонската култура во XX век. Дипломирал на Школата за убави уметности во Букурешт, Романија во 1927 година: од 1920 до 1927 година тој ја посетувал Школата за убави уметности. Ги следел курсевите по цртање, декоративна уметност и сликање, кај професорите Георге Миреа и Камил Ресу, и скулптура кај професор Димитрие Пачуреа. На крајот од школувањето Мартиноски бил награден со прва награда за сликарство. Во Букурешт, Мартиноски го следел и тамошниот богат културен живот. Во 1927 и 1928 година престојувал во Париз каде ги посетува Академи де ла Гранд Шомјер (Académie de la Grande Chaumière) и Академи Рансон (Académie Ranson). Добил Награда за животно дело (1964) и Наградата АВНОЈ (1967). Во 1968 година, во Крушево, беше основана Галеријата Никола Мартиноски, со повеќе дела кои тој му ги подарил на својот роден град. Мартиноски бил близок со најистакнатите личности од научната, политичката и уметничката сфера. Имал многу почитувачи и колекционери во Македонија, поранешна Југославија и во странство. Бил креативно активен, сè до неговата ненадејна смрт, на 7 февруари 1973 година."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CD0-oJfnHz6" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.160.1283.1283a/s640x640/117799524_3291219407638197_3730828344906021763_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=109&#038;_nc_ohc=0SSL-ac8TVUAX_RZR8Q&#038;oh=b84b82d429bf020d8366a3305aa440d8&#038;oe=5F6E8888"  alt="" title="💥 Ти се чита нешто добро? Ти сугерираме да ја прочиташ животната приказна на Жан Мишел Баскија, кој починал на 12 август 1988 - еден од најгенијалните црни уметници, луѓе кои некогаш чекореле на земјата - на slobodenpecat.mk 💥

Жан Мишел Баскија имал само 27 години кога починал, на 12 август во 1988 година, а запаметен е од оние што го познавале како „нејверојатно прекрасен млад маж, чии неповторливи, тематски уметнички творештва му донесоа заслужена интернационална слава; кој за краток период од само шест години се издигна преку автентичните графити од подземјето, прераснувајќи во врвен сликар“.

Велат дека Баскија -човекот- и Баскија -сликарот- се тешки за расплетување, дека живеел „тешко“ и и умрел уште потешко (од нетенденциозно предозирање со хероин), карактерно опишувајќи го повеќе како рок ѕвезда отколку уметничка естета. Некои уметнички критичари го препознаваат неговото творештво како тешко за да се сфати сериозно, но останатите, веднаш се поврзуваат со неговите дела, чувствуваат моментална блискост.

/ 💥 Прочитај детално преку swipeup на нашето стори или директно на slobodenpecat.mk 💥 /"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CDy0IZEHSLW" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/117394272_1619717374846642_5733561155189171112_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=xRlRtsaWqJwAX_Vn6h5&#038;oh=56a4a78cee19695c8007d819507e5659&#038;oe=5F6F28E4"  alt="" title="БЕЛОРУСИЈА 💥 / 📸 ЕPA-EFE / Стотици жени во бела облека и со бели рози и други цвеќиња во рацете формираа „жив синџир” на Плоштадот Комаровски во Минск, во знак на солидарност со повредените за време на протестите изминатите денови во Белорусија. 
Полицијата побара жените, претежно млади девојки, да се разотидот, што тие и го направија, но набрзо се вратија на плоштадот.

Тие се држат за раце и извикуваат „веруваме, можеме, ќе победиме”.

Најблиските не помрднуваат од т.н. казнен камп каде приведените лица се сместени откако беа насилно спроведени во комбиња и автомобили.

Протестите во Белорусија почнаа вечерта на 9 август, откако актуелниот претседател Александар Лукашенко прогласи победа на претседателските избори, иако има многу докази кои доловуваат дека изборите се одржани во нефер и недемократска атмосфера.

Протестите продолжија во понеделникот и вторникот, при што беа уапсени неколку илјади демонстранти, а две лица го загубија животот.

Главниот противник на Лукашенко, Светлана Тихановска, која, според властите освоила 10,09 проценти од гласовите, поради својата безбедност беше принудена да избега во Литванија. Портпаролката на Тихановскаја, Ана Касулина изјави дека тој резултат е „далеку од секоја реалност“.

Тихановскаја одби да прифати пораз, меѓутоа повика на мир и испрати апел до безбедносните сили да се воздржат од насилство.

На социјалните мрежи се уште се појавуваат снимки како се пребројувале гласовите и како Тихановскаја скоро секаде освоила повеќе гласови од Лукашенко.

/ 💥 Читај детално за состојбата во Белорусија на slobodenpecat.mk 💥 /"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CDo0QYtnRL7" target="_blank"><img src="https://instagram.fskp1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/117349794_708844446183308_3002244391713143964_n.jpg?_nc_ht=instagram.fskp1-1.fna.fbcdn.net&#038;_nc_cat=108&#038;_nc_ohc=jnZcEvrkzg4AX8cz5MF&#038;oh=97dd7b78ff403d4a2967f6567cd58187&#038;oe=5F6FB16E"  alt="" title="И оваа година го прославуваме #internationalcatday со фотографии од супер-кул мачорот Принц (а.k.a #🍑) од профилот на неговата мамасита @michel_e_b 🐈 Re @slobodenpecat"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319145"><a href="https://slobodenpecat.online/">Онлајн издание</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid  mobile" style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script src="https://slobodenpecat.mk/wp-content/plugins/ln-scroller.js?v3" defer></script>
<script>
	let lnIzbori = document.getElementById('lista');
	if (lnIzbori) {
		lnIzbori.setAttribute('ln-scroller', '');
		lnIzbori.setAttribute('ln-scroller-speed', 500);
		document.getElementById('lnTarget').setAttribute('ln-scroller-target', '');
		
		btnP = document.createElement("button");
		btnP.innerText = "«";
		btnP.setAttribute('ln-scroller-prev', '');
		lnIzbori.insertBefore(btnP, lnIzbori.childNodes[0]);
		
		btnN = document.createElement("button");
		btnN.innerText = "»";
		btnN.setAttribute('ln-scroller-next', '');
		lnIzbori.appendChild(btnN);
	}
</script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingsmoothandjazz"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingsmoothandjazz"),xhr.send();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"d92535012c","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-08-25 21:10:07 -->