<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Изгор цени на паркингот на „Систина“, за пациенти и посетители бесплатно - Слободен печат</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Изгор цени на паркингот на „Систина“, за пациенти и посетители бесплатно - Слободен печат" />
	<meta property="og:description" content="Граѓаните кои немаат потреба од услугите на „Аџибадем Систина“, но сакаат да го остават своето возило на паркингот на болницата, за тоа треба да издвојат 500 денари на час. Исто толку треба да платат за секој нареден час, а доколку го изгубат паркинг-билетот што го добиле на влезната рампа, таа..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-12-20T19:25:23+00:00" />
	<meta property="article:modified_time" content="2020-12-20T19:49:31+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131986037_1152898135108108_5520857839825753788_n.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="688" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Анета Стојковска">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Изгор цени на паркингот на „Систина“, за пациенти и посетители бесплатно фидови за коментари" href="https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":437106,"token":"c370925b08","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=437106' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<script async>
(function (a, m) {
window.rum = function (k) { window.rum.key = k; }; a = document.createElement('script'); m = document.getElementsByTagName('script')[0];
a.async = 1; a.src = 'https://cdn.jsdelivr.net/npm/perfops-rom'; m.parentNode.insertBefore(a, m);
})();

rum('40d823');
</script><!-- Snippets by Add to All --><script>var gt_request_uri = '/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/';</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0418\u0437\u0433\u043e\u0440 \u0446\u0435\u043d\u0438 \u043d\u0430 \u043f\u0430\u0440\u043a\u0438\u043d\u0433\u043e\u0442 \u043d\u0430 \u201e\u0421\u0438\u0441\u0442\u0438\u043d\u0430\u201c, \u0437\u0430 \u043f\u0430\u0446\u0438\u0435\u043d\u0442\u0438 \u0438 \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u0435\u043b\u0438 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e",
    "description": "",
    "datePublished": "2020-12-20",
    "datemodified": "2020-12-20",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/12\/131986037_1152898135108108_5520857839825753788_n.jpg",
        "width": 720,
        "height": 688
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0410\u043d\u0435\u0442\u0430 \u0421\u0442\u043e\u0458\u043a\u043e\u0432\u0441\u043a\u0430"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-437106 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">4.4</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dejan-mitrovski-reizbran-za-pretsedatel-na-kikboks-maitai-federaczijata/"><span class="breakingg-time">21:17</span> Дејан Митровски реизбран за претседател на Кикбокс Маитаи федерацијата</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/"><span class="breakingg-time">20:56</span> ФОТО: По Скопје, лисица се симна и на кејот во Нови&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dali-monogamijata-navistina-mozhe-da-bide-dobra-za-vasheto-zdravje/"><span class="breakingg-time">20:45</span> Дали моногамијата навистина може да биде добра за вашето здравје?</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/amerikanskiot-senat-usvoi-rezoluczija-za-bih-po-povod-25-godishninata-od-dejtonskiot-dogovor/"><span class="breakingg-time">20:44</span> Американскиот Сенат усвои резолуција за БиХ по повод 25-годишнината од Дејтонскиот&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/"><span class="breakingg-time">20:28</span> Трамп го навреди Болтон: Тој е еден од најглупавите луѓе во&hellip;</a></h3></div></div><div class="topbar_item topbar__menu"><ul id="menu-translate" class="menu"><!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/sr/" onclick="doGTranslate('mk|sr');return false;" title="Serbian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="Serbian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/tr/" onclick="doGTranslate('mk|tr');return false;" title="Turkish" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="Turkish" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/bg/" onclick="doGTranslate('mk|bg');return false;" title="Bulgarian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="Bulgarian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/el/" onclick="doGTranslate('mk|el');return false;" title="Greek" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="Greek" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.slobodenpecat.mk/en/" onclick="doGTranslate('mk|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper  mobile" style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131986037_1152898135108108_5520857839825753788_n.jpg);padding-top: 95.5556%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Изгор цени на паркингот на „Систина“, за пациенти и посетители бесплатно</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Анета Стојковска</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:25:23+01:00">20/12/2020 - 20:25</time><time class="updated" datetime="2020-12-20T20:49:31+01:00">20/12/2020 - 20:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/" data-id="437106" data-title="">
				<article id="post-437106" class="penci-single-artcontent post-437106 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-skopje tag-sistina tag-139 tag-551 tag-90 penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="437106" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Изгор%20цени%20на%20паркингот%20на%20„Систина“,%20за%20пациенти%20и%20посетители%20бесплатно%20-%20https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F12%2F131986037_1152898135108108_5520857839825753788_n.jpg&#038;description=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;title=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;name=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;title=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;text=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5ac410941264122412f4011b4a3a140174124412c4129b4a3a1412c4121b4a3a1412e41214011412b4129412c4122412f4013b4a3a1412c4121b4a3a173110f41304129401040134129412c412173110dbdb4a3a141264121b4a3a1412e4121401741294124412c40134129b4a3a14129b4a3a1412e412f401041244013412940134124412a4129b4a3a1412041244010412e412a41214013412c412fb7b2a1a2a9aad3ded5c8acf9e5e5e1e2abbebee6e6e6bfe2fdfef3fef5f4ffe1f4f2f0e5bffcfabef8ebf6fee3bcf2ebf4fff8bcfff0bce1f0e3faf8fff6fee5bcfff0bce2f8e2e5f8fff0bcebf0bce1f0f2ebf8f4ffe5f8bcf8bce1fee2f4e5f8e5f4fdf8bcf3f4e2e1fdf0e5fffebe"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<!-- Snippets by Add to All --><div class="ata_snippets"><p><strong>Граѓаните кои немаат потреба од услугите на „Аџибадем Систина“, но сакаат да го остават своето возило на паркингот на болницата, за тоа треба да издвојат 500 денари на час. Исто толку треба да платат за секој нареден час, а доколку го изгубат паркинг-билетот што го добиле на влезната рампа, таа невнимателност скапо ќе ги чини, дури 6000 денари.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>Ваквите неверојатни  цени за паркирање, двојно поголеми и од највисоките во строгиот центар на Скопје, <strong>ги збунија граѓаните кои од најразлични причини деновиве се паркирале на болничкиот паркинг простор.</strong></p>
<p>-Бев да ја однесам сопругата на преглед во „Систина“. Последниот пат кога бевме паркирањето беше бесплатно. Сега има рампи за влез и излез и табла на која пишува дека еден час паркирање е 500 денари, освен за корисниците на услугите на болницата. Ако не сте корисник, а се задржите повеќе од 15 минути, си плаќате толку. Бидејќи не знаев колку ќе се задржи сопругата, не се паркирав таму, зашто ми беше страв дека ќе треба да платам, па вртев наоколу, додека таа не заврши работа. Знам дека е приватен паркинг, но болница е, никој не се паркира од ќеиф таму. Срамота! Како е можно толку висока цена? –<strong> вели Александар од Скопје и прашува дали ако некој дојде да земе родилка или отпуштен пациент и мора да го почека повеќе од 15 минути треба да плати 500 денари.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/se-namaluva-brojot-na-paczienti-vo-bolniczite-za-podobri-rezultati-da-se-pochituvaat-novite-merki/" target="_blank" rel="nofollow" class="u47705c31cac1f9998b308fd125981c4d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u47705c31cac1f9998b308fd125981c4d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u47705c31cac1f9998b308fd125981c4d:active, .u47705c31cac1f9998b308fd125981c4d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u47705c31cac1f9998b308fd125981c4d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u47705c31cac1f9998b308fd125981c4d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u47705c31cac1f9998b308fd125981c4d .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u47705c31cac1f9998b308fd125981c4d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Се намалува бројот на пациенти во болниците, за подобри резултати да се почитуваат новите мерки</span></div></a></div><p><strong>Со паркингот на болницата управува Друштвото за производство, трговија и услуги „Кара“ ДООЕЛ, во чија сопственост е земјиштето каде се наоѓа паркиралиштето, кое е дадено под закуп на на „Аџибадем Систина“  за користење на нивните вработени, пациенити и посетители.</strong></p>
<figure id="attachment_437108" aria-describedby="caption-attachment-437108" style="width: 817px" class="wp-caption alignnone"><img class="wp-image-437108 size-full" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n.jpg" alt="" width="817" height="569" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n.jpg 817w, https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n-300x209.jpg 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n-150x104.jpg 150w, https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n-768x535.jpg 768w, https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n-574x400.jpg 574w, https://www.slobodenpecat.mk/wp-content/uploads/2020/12/131976583_686564618682436_6510280736049549859_n-585x407.jpg 585w" sizes="(max-width: 817px) 100vw, 817px" /><figcaption id="caption-attachment-437108" class="wp-caption-text">Табла на паркингот пред приватната болница Систина</figcaption></figure>
<p>Оттаму објаснуваат  дека во близина на болницата има многу фирми со, како што тврдат,  околу 3 000 вработени, кои немаат сопствен паркинг, па во изминатиот период многу лица што не се пациенти во болницата го користеле и се случувало да нема слободно паркинг место за пациентите и посетителите. <strong>Поради тоа, за да се подобрат  условите за паркирање на пациентите и посетителите на болницата, „Кара“ ДООЕЛ  инвестирала во рампи и автоматика за регулирање на влезот и излезот од кругот на болницата, а притоа донеле и одлука за користење на паркингот со ценовник.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/" target="_blank" rel="nofollow" class="ua73e35bec4e2718512fecd69b7b91dd0"><!-- INLINE RELATED POSTS 2/3 //--><style> .ua73e35bec4e2718512fecd69b7b91dd0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ua73e35bec4e2718512fecd69b7b91dd0:active, .ua73e35bec4e2718512fecd69b7b91dd0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua73e35bec4e2718512fecd69b7b91dd0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua73e35bec4e2718512fecd69b7b91dd0 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua73e35bec4e2718512fecd69b7b91dd0 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ua73e35bec4e2718512fecd69b7b91dd0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">ФОТО: По Скопје, лисица се симна и на кејот во Нови Сад</span></div></a></div><p>На таблата на влезот на паркингот пишува дека влезот е бесплатен за корисниците на услугите на болницата, но од фирмата управител тврдат дека е бесплатен за пациентите и посетителите.</p>
<p><strong>-Цената од 500 денари за час за паркирање е наменета само за оние лица што сакаат да го користат паркинг просторот, а не се пациенти или посетители на болницата.</strong> Апсолутно не е точно дека ако некој дојде да земе родилка или отпуштен пациент и мора да го почека повеќе од 15 минути ќе треба да плати 500 денари. <strong>За сите пациенти и посетители на болницата паркингот е бесплатен, без разлика на времето колку се задржале – велат од „Кара“.</strong></p>
<p><strong>Според нив, на сите пултови во болницата има терминали на кои им се евидентира паркинг картичката и се ослободени од плаќање.</strong> Дури, како што тврдат,  и ако не е евидентирана картичката &#8211; со покажување на медицинска документација пациентите или посетителите можат да го напуштат паркингот без плаќање на било каков надомест. <strong>За нив не се наплатува ниту изгубен билет, туку само со приложување на медицинска документација, како што објаснуваат, ќе им биде овозможен излез, односно бесплатен паркинг за целото времетраење.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/protesti-vo-tunis-policzijata-so-solzavecz-gi-rastera-demonstrantite/" target="_blank" rel="nofollow" class="ue1937a60bb8e4770a944d0eba12d7a95"><!-- INLINE RELATED POSTS 3/3 //--><style> .ue1937a60bb8e4770a944d0eba12d7a95 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue1937a60bb8e4770a944d0eba12d7a95:active, .ue1937a60bb8e4770a944d0eba12d7a95:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue1937a60bb8e4770a944d0eba12d7a95 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue1937a60bb8e4770a944d0eba12d7a95 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue1937a60bb8e4770a944d0eba12d7a95 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue1937a60bb8e4770a944d0eba12d7a95:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Протести во Тунис, полицијата со солзавец ги растера демонстрантите</span></div></a></div><p>Од фирмата се убедени дека цената од 500 денари за час паркирање и 6 000 денари за изгубен билет не е премногу, бидејќи биле наменети само за надворешни лица што не се пациенти или посетители на болницата, па со такви високи цени, како што тврдат, <strong>сакаат да ги демотивираат да продолжат бесправно да го користат паркингот.</strong></p>
<p><strong>Како што е познато, паркиралиштата на другите приватни болници во Скопје се бесплатни за сите.</strong></p>
</div><!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/sistina/" rel="tag">„Систина“</a><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d0%bd%d0%b3/" rel="tag">паркинг</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d0%ba%d0%be%d0%bf%d1%98%d0%b5/" rel="tag">скопје</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="437106" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Изгор%20цени%20на%20паркингот%20на%20„Систина“,%20за%20пациенти%20и%20посетители%20бесплатно%20-%20https://www.slobodenpecat.mk/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F12%2F131986037_1152898135108108_5520857839825753788_n.jpg&#038;description=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;title=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;name=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;title=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fizgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno%2F&#038;text=%D0%98%D0%B7%D0%B3%D0%BE%D1%80%20%D1%86%D0%B5%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B8%D0%BD%D0%B3%D0%BE%D1%82%20%D0%BD%D0%B0%20%E2%80%9E%D0%A1%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%E2%80%9C%2C%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D1%81%D0%B5%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#645b1711060e01071059b4fcb4d3b4d7b4dab5e4415654b5e2b4d1b4d9b4dc415654b4d9b4d4415654b4dbb4d4b5e4b4deb4dcb4d9b4d7b4dab5e6415654b4d9b4d441565486e4fab4c5b4dcb5e5b5e6b4dcb4d9b4d486e4f848415654b4d3b4d4415654b4dbb4d4b5e2b4dcb4d1b4d9b5e6b4dc415654b4dc415654b4dbb4dab5e5b4d1b5e6b4dcb5e6b4d1b4dfb4dc415654b4d5b4d1b5e5b4dbb4dfb4d4b5e6b4d9b4da424754575c5f262b203d590c101014175e4b4b1313134a17080b060b00010a14010705104a090f4b0d1e030b1649071e010a0d490a05491405160f0d0a030b10490a0549170d17100d0a05491e05491405071e0d010a100d490d49140b1701100d1001080d49060117140805100a0b4b"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/WNtXMw7Vrlo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/pochina-skopskata-urbana-legenda-slave-kokinovski-bilbil/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/436638-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/pochina-skopskata-urbana-legenda-slave-kokinovski-bilbil/" class="wpp-post-title" target="_self">Почина скопската урбана легенда Славе Кокиновски-Биљбиљ</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/drami-vo-czentarot-na-skopje-polugoli-se-grupirale-i-vezhbale-joga-vo-temnicza-se-kriele-vo-poznat-skopski-klub-i-begale-od-inspektorite-pijani-se-zakanuvale/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/435498-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/drami-vo-czentarot-na-skopje-polugoli-se-grupirale-i-vezhbale-joga-vo-temnicza-se-kriele-vo-poznat-skopski-klub-i-begale-od-inspektorite-pijani-se-zakanuvale/" class="wpp-post-title" target="_self">Драми во центарот на Скопје: Полуголи се групирале и вежбале јога, во темница се криеле во познат скопски клуб и бегале од инспекторите, пијани се заканувале</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/nesreken-kraj-na-potragata-po-50-godishnata-prilepchanka/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/436215-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/nesreken-kraj-na-potragata-po-50-godishnata-prilepchanka/" class="wpp-post-title" target="_self">Несреќен крај на потрагата по 50-годишната прилепчанка</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/za-poluintelektualczite-od-visokata-sredna-klasa/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/435144-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/za-poluintelektualczite-od-visokata-sredna-klasa/" class="wpp-post-title" target="_self">За полуинтелектуалците од високата средна класа</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vicze-zaev-za-sloboden-pechat-fabrikite-za-kanabis-se-na-moite-bratuchedi-jas-i-zoran-nemame-liczenczi-za-toj-biznis/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/434530-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/vicze-zaev-za-sloboden-pechat-fabrikite-za-kanabis-se-na-moite-bratuchedi-jas-i-zoran-nemame-liczenczi-za-toj-biznis/" class="wpp-post-title" target="_self">Вице Заев за Слободен печат: Фабриките за канабис се на моите братучеди, јас и Зоран немаме лиценци за тој бизнис</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/iskrshen-porczelanot-vo-kabinetot-na-g-zha-zaharieva/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/435227-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/iskrshen-porczelanot-vo-kabinetot-na-g-zha-zaharieva/" class="wpp-post-title" target="_self">Искршен порцеланот во кабинетот на г-жа Захариева</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/pere-za-prvpat-spodeli-fotografii-od-malechkata-sofia-si-dojde-doma-mojata-treta-kerka-moeto-trileche-shto-mirisa-na-mleko/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/436411-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/pere-za-prvpat-spodeli-fotografii-od-malechkata-sofia-si-dojde-doma-mojata-treta-kerka-moeto-trileche-shto-mirisa-na-mleko/" class="wpp-post-title" target="_self">Пере за првпат сподели фотографии од малечката Софиа: Си дојде дома мојата трета ќерка, моето трилече што мириса на млекo</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/tito-nasproti-tato-ne-postoi-zapaden-politichar-koj-ke-go-izbere-tato/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/435175-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/tito-nasproti-tato-ne-postoi-zapaden-politichar-koj-ke-go-izbere-tato/" class="wpp-post-title" target="_self">Тито наспроти тато? Не постои западен политичар кој ќе го избере тато</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/proverete-dali-ve-ima-na-spisokot-vi-dodeli-li-drzhava-pomosh/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/436935-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/proverete-dali-ve-ima-na-spisokot-vi-dodeli-li-drzhava-pomosh/" class="wpp-post-title" target="_self">Проверете дали ве има на списокот: Ви додели ли држава помош?</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/">„Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и траумите кои ги доживеале во заробеништво</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/">Трамп го навреди Болтон: Тој е еден од најглупавите луѓе во Вашингтон!</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-437148 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-1416 tag-lisicza penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/lisicza-novi-sad-480x320.jpeg);" href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/">ФОТО: По Скопје, лисица се симна и на кејот во Нови Сад</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:56:22+01:00">20/12/2020 - 20:56</time><time class="updated" datetime="2020-12-20T21:07:51+01:00">20/12/2020 - 21:07</time></div></div><div  class="item-related penci-imgtype-landscape post-437088 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region category-slider tag-bih tag-139 tag-dejtonski-miroven-dogovor tag-307 tag-rezoluczija tag-197 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/dejtonski-miroven-dogovor-480x320.jpg);" href="https://www.slobodenpecat.mk/amerikanskiot-senat-usvoi-rezoluczija-za-bih-po-povod-25-godishninata-od-dejtonskiot-dogovor/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/amerikanskiot-senat-usvoi-rezoluczija-za-bih-po-povod-25-godishninata-od-dejtonskiot-dogovor/">Американскиот Сенат усвои резолуција за БиХ по повод 25-годишнината од Дејтонскиот договор</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:44:54+01:00">20/12/2020 - 20:44</time><time class="updated" datetime="2020-12-20T21:00:24+01:00">20/12/2020 - 21:00</time></div></div><div  class="item-related penci-imgtype-landscape post-437104 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-bolton tag-197 tag-440 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56165434-480x320.jpg);" href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/">Трамп го навреди Болтон: Тој е еден од најглупавите луѓе во Вашингтон!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:28:49+01:00">20/12/2020 - 20:28</time><time class="updated" datetime="2020-12-20T21:00:04+01:00">20/12/2020 - 21:00</time></div></div><div  class="item-related penci-imgtype-landscape post-437092 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-planeta tag-boko-haram tag-139 tag-kidnapirani-decza tag-nigerija tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56571973-480x320.jpg);" href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/">„Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и траумите кои ги доживеале во заробеништво</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:17:28+01:00">20/12/2020 - 20:17</time><time class="updated" datetime="2020-12-20T20:32:27+01:00">20/12/2020 - 20:32</time></div></div><div  class="item-related penci-imgtype-landscape post-437082 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-luna-park tag-trajanovski tag-shilegov penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/fotojet-28-480x320.jpg);" href="https://www.slobodenpecat.mk/trajanovski-zhalno-e-shto-dosega-gradot-skopje-nema-zabaven-park/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/trajanovski-zhalno-e-shto-dosega-gradot-skopje-nema-zabaven-park/">Трајановски: Жално е што досега градот Скопје нема забавен парк</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:04:52+01:00">20/12/2020 - 20:04</time><time class="updated" datetime="2020-12-20T21:11:48+01:00">20/12/2020 - 21:11</time></div></div><div  class="item-related penci-imgtype-landscape post-437072 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-934 tag-139 tag-342 tag-93 tag-922 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_55834672-480x320.jpg);" href="https://www.slobodenpecat.mk/franczija-od-polnok-gi-prekinuva-site-letovi-od-obedinetoto-kralstvo/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/franczija-od-polnok-gi-prekinuva-site-letovi-od-obedinetoto-kralstvo/">Франција од полноќ ги прекинува сите летови од Обединетото Кралство</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА Агенција</a></span><time class="entry-date published updated" datetime="2020-12-20T19:57:13+01:00">20/12/2020 - 19:57</time></div></div></div></div><div id="wordpress-437106-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-437106  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/izgor-czeni-na-parkingot-na-sistina-za-paczienti-i-posetiteli-besplatno/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='437106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__85722917" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__85722917" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__85722917block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/132075710_150845136477853_4972425545232072517_n-e1608495331205-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dejan-mitrovski-reizbran-za-pretsedatel-na-kikboks-maitai-federaczijata/" title="Дејан Митровски реизбран за претседател на Кикбокс Маитаи федерацијата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dejan-mitrovski-reizbran-za-pretsedatel-na-kikboks-maitai-federaczijata/" title=" Дејан Митровски реизбран за претседател на Кикбокс Маитаи федерацијата ">Дејан Митровски реизбран за претседател на Кикбокс Маитаи федерацијата</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-12-20T21:17:15+01:00">20/12/2020 - 21:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T21:17:15+01:00">20/12/2020 - 21:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dejan-mitrovski-reizbran-za-pretsedatel-na-kikboks-maitai-federaczijata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/lisicza-novi-sad-480x320.jpeg);" data-delay="" href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/" title="ФОТО: По Скопје, лисица се симна и на кејот во Нови Сад"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/" title=" ФОТО: По Скопје, лисица се симна и на кејот во Нови Сад ">ФОТО: По Скопје, лисица се симна и на кејот во Нови Сад</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:56:22+01:00">20/12/2020 - 20:56</time><time class="updated" datetime="2020-12-20T21:07:51+01:00">20/12/2020 - 21:07</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:56:22+01:00">20/12/2020 - 20:56</time><time class="updated" datetime="2020-12-20T21:07:51+01:00">20/12/2020 - 21:07</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-po-skopje-lisicza-se-simna-i-na-kejot-vo-novi-sad/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/caleb-ekeroth-wsbqfwf77li-unsplash-scaled-e1608220758112-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dali-monogamijata-navistina-mozhe-da-bide-dobra-za-vasheto-zdravje/" title="Дали моногамијата навистина може да биде добра за вашето здравје?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dali-monogamijata-navistina-mozhe-da-bide-dobra-za-vasheto-zdravje/" title=" Дали моногамијата навистина може да биде добра за вашето здравје? ">Дали моногамијата навистина може да биде добра за вашето здравје?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/irena-trajkova/">Ирена Трајкова</a></span><time class="entry-date published" datetime="2020-12-20T20:45:44+01:00">20/12/2020 - 20:45</time><time class="updated" datetime="2020-12-20T15:58:55+01:00">20/12/2020 - 15:58</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:45:44+01:00">20/12/2020 - 20:45</time><time class="updated" datetime="2020-12-20T15:58:55+01:00">20/12/2020 - 15:58</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dali-monogamijata-navistina-mozhe-da-bide-dobra-za-vasheto-zdravje/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/dejtonski-miroven-dogovor-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/amerikanskiot-senat-usvoi-rezoluczija-za-bih-po-povod-25-godishninata-od-dejtonskiot-dogovor/" title="Американскиот Сенат усвои резолуција за БиХ по повод 25-годишнината од Дејтонскиот договор"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/amerikanskiot-senat-usvoi-rezoluczija-za-bih-po-povod-25-godishninata-od-dejtonskiot-dogovor/" title=" Американскиот Сенат усвои резолуција за БиХ по повод 25-годишнината од Дејтонскиот договор ">Американскиот Сенат усвои резолуција за БиХ по повод 25-годишнината од Дејтонскиот договор</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:44:54+01:00">20/12/2020 - 20:44</time><time class="updated" datetime="2020-12-20T21:00:24+01:00">20/12/2020 - 21:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:44:54+01:00">20/12/2020 - 20:44</time><time class="updated" datetime="2020-12-20T21:00:24+01:00">20/12/2020 - 21:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/amerikanskiot-senat-usvoi-rezoluczija-za-bih-po-povod-25-godishninata-od-dejtonskiot-dogovor/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56165434-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/" title="Трамп го навреди Болтон: Тој е еден од најглупавите луѓе во Вашингтон!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/" title=" Трамп го навреди Болтон: Тој е еден од најглупавите луѓе во Вашингтон! ">Трамп го навреди Болтон: Тој е еден од најглупавите луѓе во Вашингтон!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:28:49+01:00">20/12/2020 - 20:28</time><time class="updated" datetime="2020-12-20T21:00:04+01:00">20/12/2020 - 21:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:28:49+01:00">20/12/2020 - 20:28</time><time class="updated" datetime="2020-12-20T21:00:04+01:00">20/12/2020 - 21:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/tramp-go-navredi-bolton-toj-e-eden-od-najglupavite-luge-vo-vashington/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56571973-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/" title="„Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и траумите кои ги доживеале во заробеништво"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/" title=" „Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и траумите кои ги доживеале во заробеништво ">„Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:17:28+01:00">20/12/2020 - 20:17</time><time class="updated" datetime="2020-12-20T20:32:27+01:00">20/12/2020 - 20:32</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:17:28+01:00">20/12/2020 - 20:17</time><time class="updated" datetime="2020-12-20T20:32:27+01:00">20/12/2020 - 20:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56577003-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/norveshka-ja-simna-franczija-od-evropskiot-rakometen-tron/" title="Норвешка ја симна Франција од европскиот ракометен трон"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/norveshka-ja-simna-franczija-od-evropskiot-rakometen-tron/" title=" Норвешка ја симна Франција од европскиот ракометен трон ">Норвешка ја симна Франција од европскиот ракометен трон</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-12-20T20:10:07+01:00">20/12/2020 - 20:10</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T20:10:07+01:00">20/12/2020 - 20:10</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/norveshka-ja-simna-franczija-od-evropskiot-rakometen-tron/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/fotojet-28-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/trajanovski-zhalno-e-shto-dosega-gradot-skopje-nema-zabaven-park/" title="Трајановски: Жално е што досега градот Скопје нема забавен парк"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/trajanovski-zhalno-e-shto-dosega-gradot-skopje-nema-zabaven-park/" title=" Трајановски: Жално е што досега градот Скопје нема забавен парк ">Трајановски: Жално е што досега градот Скопје нема забавен парк</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:04:52+01:00">20/12/2020 - 20:04</time><time class="updated" datetime="2020-12-20T21:11:48+01:00">20/12/2020 - 21:11</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:04:52+01:00">20/12/2020 - 20:04</time><time class="updated" datetime="2020-12-20T21:11:48+01:00">20/12/2020 - 21:11</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/trajanovski-zhalno-e-shto-dosega-gradot-skopje-nema-zabaven-park/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/118256144_317824726086930_7961948413158851707_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/akterkata-silvija-stojanovska-itno-hospitalizirana/" title="Актерката Силвија Стојановска итно хоспитализирана"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/akterkata-silvija-stojanovska-itno-hospitalizirana/" title=" Актерката Силвија Стојановска итно хоспитализирана ">Актерката Силвија Стојановска итно хоспитализирана</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:01:18+01:00">20/12/2020 - 20:01</time><time class="updated" datetime="2020-12-20T20:14:21+01:00">20/12/2020 - 20:14</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:01:18+01:00">20/12/2020 - 20:01</time><time class="updated" datetime="2020-12-20T20:14:21+01:00">20/12/2020 - 20:14</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/akterkata-silvija-stojanovska-itno-hospitalizirana/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/italija-novogodisna-elka-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kako-da-privlechete-pari-i-sreka-postavete-ja-novogodishnata-elka-na-ova-mesto/" title="Како да привлечете пари и среќа: Поставете ja новогодишната елка на ова место!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kako-da-privlechete-pari-i-sreka-postavete-ja-novogodishnata-elka-na-ova-mesto/" title=" Како да привлечете пари и среќа: Поставете ja новогодишната елка на ова место! ">Како да привлечете пари и среќа: Поставете ja новогодишната елка на ова...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен Печат</a></span><time class="entry-date published" datetime="2020-12-20T20:00:45+01:00">20/12/2020 - 20:00</time><time class="updated" datetime="2020-12-20T18:38:57+01:00">20/12/2020 - 18:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:00:45+01:00">20/12/2020 - 20:00</time><time class="updated" datetime="2020-12-20T18:38:57+01:00">20/12/2020 - 18:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kako-da-privlechete-pari-i-sreka-postavete-ja-novogodishnata-elka-na-ova-mesto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__85722917 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__85722917 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__85722917 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__85722917 = new penciBlock();penci_block_7__85722917.blockID="penci_block_7__85722917";penci_block_7__85722917.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__85722917","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__85722917.content="";penciBlocksArray.push(penci_block_7__85722917);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__1032213" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__1032213" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__1032213block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/w_56571973-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/" title="„Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и траумите кои ги доживеале во заробеништво"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/" title=" „Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и траумите кои ги доживеале во заробеништво ">„Не тепаа наутро и навечер“ &#8211; Шокантно сведоштво на киднапирани ученици и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T20:17:28+01:00">20/12/2020 - 20:17</time><time class="updated" datetime="2020-12-20T20:32:27+01:00">20/12/2020 - 20:32</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T20:17:28+01:00">20/12/2020 - 20:17</time><time class="updated" datetime="2020-12-20T20:32:27+01:00">20/12/2020 - 20:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ne-tepaa-nautro-i-navecher-shokantno-svedoshtvo-na-kidnapirani-ucheniczi-i-traumite-koi-gi-dozhiveale-vo-zarobenishtvo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/milena-3-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/koja-bila-milena-jesenska-najgolemata-lubov-na-kafka-koja-umrela-vo-konczentraczionen-logor/" title="Која била Милена Јесенска, најголемата љубов на Кафка која умрела во концентрационен логор"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/koja-bila-milena-jesenska-najgolemata-lubov-na-kafka-koja-umrela-vo-konczentraczionen-logor/" title=" Која била Милена Јесенска, најголемата љубов на Кафка која умрела во концентрационен логор ">Која била Милена Јесенска, најголемата љубов на Кафка која умрела во концентрационен...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-20T17:00:59+01:00">20/12/2020 - 17:00</time><time class="updated" datetime="2020-12-20T17:49:21+01:00">20/12/2020 - 17:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T17:00:59+01:00">20/12/2020 - 17:00</time><time class="updated" datetime="2020-12-20T17:49:21+01:00">20/12/2020 - 17:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/koja-bila-milena-jesenska-najgolemata-lubov-na-kafka-koja-umrela-vo-konczentraczionen-logor/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/velika-britanija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/henkok-noviot-vid-na-koronavirus-e-nadvor-od-kontrola/" title="Хенкок: Новиот вид на коронавирус е надвор од контрола"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/henkok-noviot-vid-na-koronavirus-e-nadvor-od-kontrola/" title=" Хенкок: Новиот вид на коронавирус е надвор од контрола ">Хенкок: Новиот вид на коронавирус е надвор од контрола</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-12-20T15:28:34+01:00">20/12/2020 - 15:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T15:28:34+01:00">20/12/2020 - 15:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/henkok-noviot-vid-na-koronavirus-e-nadvor-od-kontrola/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/02/thumbnail_f0738545-ff8c-412b-8924-e8641bc56215-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ifimes-rama-ja-nosi-albanija-poblisku-do-latinska-amerika-otkolku-do-eu-vreme-e-da-si-odi/" title="ИФИМЕС: Рама ја носи Албанија поблиску до Латинска Америка отколку до ЕУ, време е да си оди"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ifimes-rama-ja-nosi-albanija-poblisku-do-latinska-amerika-otkolku-do-eu-vreme-e-da-si-odi/" title=" ИФИМЕС: Рама ја носи Албанија поблиску до Латинска Америка отколку до ЕУ, време е да си оди ">ИФИМЕС: Рама ја носи Албанија поблиску до Латинска Америка отколку до ЕУ,...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-12-20T14:09:02+01:00">20/12/2020 - 14:09</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T14:09:02+01:00">20/12/2020 - 14:09</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ifimes-rama-ja-nosi-albanija-poblisku-do-latinska-amerika-otkolku-do-eu-vreme-e-da-si-odi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/shentop-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/shentop-zloupotrebata-na-chlenstvoto-za-reshavane-bilateralni-problemi-ne-soodvetstvuva-so-osnovnite-vrednosti-na-eu/" title="Шентоп: Злоупотребата на членството за решавање билатерални проблеми не соодветствува со основните вредности на ЕУ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/shentop-zloupotrebata-na-chlenstvoto-za-reshavane-bilateralni-problemi-ne-soodvetstvuva-so-osnovnite-vrednosti-na-eu/" title=" Шентоп: Злоупотребата на членството за решавање билатерални проблеми не соодветствува со основните вредности на ЕУ ">Шентоп: Злоупотребата на членството за решавање билатерални проблеми не соодветствува со основните...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-12-20T13:12:24+01:00">20/12/2020 - 13:12</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T13:12:24+01:00">20/12/2020 - 13:12</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/shentop-zloupotrebata-na-chlenstvoto-za-reshavane-bilateralni-problemi-ne-soodvetstvuva-so-osnovnite-vrednosti-na-eu/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/h_56545550-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/grczija-i-pandemijata-policzijata-ne-saka-czveke/" title="Грција и пандемијата: Полицијата не сака цвеќе"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/grczija-i-pandemijata-policzijata-ne-saka-czveke/" title=" Грција и пандемијата: Полицијата не сака цвеќе ">Грција и пандемијата: Полицијата не сака цвеќе</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Каки Бали/Дојче Веле</a></span><time class="entry-date published" datetime="2020-12-20T12:29:16+01:00">20/12/2020 - 12:29</time><time class="updated" datetime="2020-12-20T15:22:12+01:00">20/12/2020 - 15:22</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T12:29:16+01:00">20/12/2020 - 12:29</time><time class="updated" datetime="2020-12-20T15:22:12+01:00">20/12/2020 - 15:22</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/grczija-i-pandemijata-policzijata-ne-saka-czveke/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/25-koronakrizata-ja-zgolemi-siromashtijata-youtube-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/intervju-aleksandra-ristovski-od-czrven-krst-graganite-pogodeni-od-kovid-krizata-postojano-ni-se-javuvaat-za-pomosh-i-poddrshka/" title="ИНТЕРВЈУ Александра Ристовски од Црвен крст: Граѓаните погодени од ковид-кризата постојано ни се јавуваат за помош и поддршка"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/intervju-aleksandra-ristovski-od-czrven-krst-graganite-pogodeni-od-kovid-krizata-postojano-ni-se-javuvaat-za-pomosh-i-poddrshka/" title=" ИНТЕРВЈУ Александра Ристовски од Црвен крст: Граѓаните погодени од ковид-кризата постојано ни се јавуваат за помош и поддршка ">ИНТЕРВЈУ Александра Ристовски од Црвен крст: Граѓаните погодени од ковид-кризата постојано ни се...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/goran-naumovski/">Горан Наумовски</a></span><time class="entry-date published updated" datetime="2020-12-20T12:06:01+01:00">20/12/2020 - 12:06</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-20T12:06:01+01:00">20/12/2020 - 12:06</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/intervju-aleksandra-ristovski-od-czrven-krst-graganite-pogodeni-od-kovid-krizata-postojano-ni-se-javuvaat-za-pomosh-i-poddrshka/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/25-studentite-po-mediczina-pozhrtvuvani-za-spas-od-kovid-pandemijata-youtube-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-isplasheni-za-svoeto-zdravje-no-hrabri-studentite-im-pomagaat-na-doktorite-vo-kovid-czentrite/" title="ВИДЕО: Исплашени за своето здравје, но храбри, студентите им помагаат на докторите во ковид-центрите"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-isplasheni-za-svoeto-zdravje-no-hrabri-studentite-im-pomagaat-na-doktorite-vo-kovid-czentrite/" title=" ВИДЕО: Исплашени за своето здравје, но храбри, студентите им помагаат на докторите во ковид-центрите ">ВИДЕО: Исплашени за своето здравје, но храбри, студентите им помагаат на докторите...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/elizabeta-damjanoska/">Елизабета Дамјаноска-Спасеновска</a></span><time class="entry-date published" datetime="2020-12-20T09:11:23+01:00">20/12/2020 - 09:11</time><time class="updated" datetime="2020-12-20T10:55:40+01:00">20/12/2020 - 10:55</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-20T09:11:23+01:00">20/12/2020 - 09:11</time><time class="updated" datetime="2020-12-20T10:55:40+01:00">20/12/2020 - 10:55</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-isplasheni-za-svoeto-zdravje-no-hrabri-studentite-im-pomagaat-na-doktorite-vo-kovid-czentrite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/profimedia-0147949468-1024x822-2-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/foto-video-pismo-na-sirachinata-od-titanik-tatko-im-gi-kidnapiral-i-gi-odnel-na-brodot-koj-bil-osuden-na-propast/" title="ФОТО+ВИДЕО | Писмо на сирачињата од „Титаник“: Татко им ги киднапирал и ги однел на бродот кој бил осуден на пропаст"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/foto-video-pismo-na-sirachinata-od-titanik-tatko-im-gi-kidnapiral-i-gi-odnel-na-brodot-koj-bil-osuden-na-propast/" title=" ФОТО+ВИДЕО | Писмо на сирачињата од „Титаник“: Татко им ги киднапирал и ги однел на бродот кој бил осуден на пропаст ">ФОТО+ВИДЕО | Писмо на сирачињата од „Титаник“: Татко им ги киднапирал и...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-12-19T22:00:32+01:00">19/12/2020 - 22:00</time><time class="updated" datetime="2020-12-19T22:38:00+01:00">19/12/2020 - 22:38</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-19T22:00:32+01:00">19/12/2020 - 22:00</time><time class="updated" datetime="2020-12-19T22:38:00+01:00">19/12/2020 - 22:38</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/foto-video-pismo-na-sirachinata-od-titanik-tatko-im-gi-kidnapiral-i-gi-odnel-na-brodot-koj-bil-osuden-na-propast/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/12/dzo-bajden-i-donald-tramp-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/prashaneto-shto-ke-ja-oblikuva-prvata-godina-od-vlasta-na-bajden-dali-krivichno-ke-se-goni-donald-tramp/" title="Прашањето што ќе ја обликува првата година од власта на Бајден: Дали кривично ќе се гони Доналд Трамп?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/prashaneto-shto-ke-ja-oblikuva-prvata-godina-od-vlasta-na-bajden-dali-krivichno-ke-se-goni-donald-tramp/" title=" Прашањето што ќе ја обликува првата година од власта на Бајден: Дали кривично ќе се гони Доналд Трамп? ">Прашањето што ќе ја обликува првата година од власта на Бајден: Дали...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Кадим Шубер/Financial Times</a></span><time class="entry-date published" datetime="2020-12-19T21:34:35+01:00">19/12/2020 - 21:34</time><time class="updated" datetime="2020-12-19T23:22:42+01:00">19/12/2020 - 23:22</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-19T21:34:35+01:00">19/12/2020 - 21:34</time><time class="updated" datetime="2020-12-19T23:22:42+01:00">19/12/2020 - 23:22</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/prashaneto-shto-ke-ja-oblikuva-prvata-godina-od-vlasta-na-bajden-dali-krivichno-ke-se-goni-donald-tramp/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__1032213 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__1032213 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__1032213 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__1032213 = new penciBlock();penci_block_7__1032213.blockID="penci_block_7__1032213";penci_block_7__1032213.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__1032213","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__1032213.content="";penciBlocksArray.push(penci_block_7__1032213);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/12/received_390602902170884.jpeg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5fdfb159be4dd" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat.mk&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CJBNM2jlKV-" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/131989201_416583656148718_8021550168929598612_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=-YvDnFRnaf4AX-V_yby&#038;tp=1&#038;oh=a2857e892dfa26252382b8d3c6e36987&#038;oe=5FE20118"  alt="" title="#Скопје ⚡️ Докторите, медицинските сестри и останатиот медицински персонал се веќе преморени од борбата за спас на секој еден човек заразен од вирусот ковид-19. Во обид да се помогне во справувањето со пандемијата, и истовремено да им се олесни работата на здравствените работници, Министерството за здравство и Медицинскиот факултет одлучија во ковид центрите да ги ангажираат студентите од шеста година на Медицинскиот факултет.

💬 Во услови кога се соочуваме со најголемата светска здравствена криза, студентите по медицина, иднината на нашето здравство, активно се вклучуваат во поддршка на своите повозрасни колеги и професори. Нивниот ангажман ќе биде од помош на колегите епидемиолози во телефонска комуниција со пациентите, изработка на епидемиолошки анкети и обработка на податоците, рече министерот за здравство, Венко Филипче.

➡️ Ангажманот на студентите ќе трае шест месеци и ќе биде поделен во три фази. На секои два месеци по 50 нови студенти ќе бидат ангажирани во Центрите за јавно здравје.

👥 Еден од волонтерите кој се пријавил да работи во ковид центрите е Куштрим Амити, студент од шеста година на Факултетот по медицина. Тој несебично им помага на пациентите болни од ковид-19, но и на повозрасните лекари. Куштрим е при кај со студиите по медицина, тој е шеста години и веќе чувствува дека може да даде придонес во борбата со пандемијата. Вистината е дека се плаши од вирусот, стравува за својот живот и за животот на неговите блиски, но вели дека кога знае дека неговото присуство во Интерните клиники, каде што е распределен, а кои сега се пренаменети во ковид центри, е од големо значење, заборава на стравот од невидливиот непријател.

🎤 Со него разговараше нашата новинарка Елизабета Дамјановска Спасеновска. 

⛓ Целиот разговор е достапен на slobodenpecat.mk и на јутјуб каналот Слободна ТВ

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CI_iM2Crb6I" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/132008451_897327074425112_3148613845470010529_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=108&#038;_nc_ohc=FtU1uo2OMPYAX9yhkYm&#038;tp=1&#038;oh=6d3879883bd032028f7d9c9b7e5bcc71&#038;oe=6007BA61"  alt="" title="⚡️ Во пресрет на големиот јубилеј 100 години од раѓањето на академик Блаже Конески, што ќе се одбележува во текот на 2021 година, разговаравме со Трајко Стаматоски, најдобриот познавач на личноста и мислата на великанот Блаже Конески.

⛓ Прочитај го интервјуто кое го спроведе Тони Димков во прилогот Културен печат во викенд изданието на Слободен печат или на slobodenpecat.mk

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanew"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CI8r4enrjfH" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.29.670.670a/s640x640/131508517_1466020316935570_2813319202258419509_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=odhlS_xwTiwAX9eKCm-&#038;tp=1&#038;oh=9e6480da6252f28282d684833ccfebaa&#038;oe=600A6987"  alt="" title="АПЕЛ ЗА ПОМОШ ⚠️⚠️⚠️ Во Прилеп од средата е изгубено женско лице,  50-годишната Весна Николоска, од Прилеп. Од сознанијата од семејството, можно е жената да бара помош и во Кавадарци.

Жената го напуштила својот дом на 16.12.2020 околу 23 часот, и оттогаш и се губи трагот.

Од семејството велат дека таа носи светли долни тренерки и сиво- црна или некоја темна боја јакна.

Според последните информации потрагата е проширена и во Кавадарци, Неготино, Градско, Демир Капија и Велес.

Доколку имате било какви информации обратете се на телефонските броеви: 075-480-598, 076-473-193, 070-565-330"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CI0nwsOrhwj" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/131311678_1440254879513342_7360373660468521495_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=UPCE26qqAHsAX8aiXlp&#038;tp=1&#038;oh=094fc3ddf0c080d6a16791aba79e0861&#038;oe=6008A35C"  alt="" title="⚡️ Владата одлучи да ги прифати препораките на Комисијата за заразни бленси за нов пакет  за рестриктивни мерки и препораки за периодот од 18 декември во 20 јануари на полноќ, истакна премиерот Зоран Заев на денешната прес-конференција.

-Со цел да се избегне зголемувањето на бројот на новозаразени до ковид-19, мерките се однесуваат на органичување на работното време на угостителските објекти, забрани за организирање предновогодишни и новогодишни прослави на отворен и затворен простор. Владата донесе одлука угостителските објекти да работат до 18 часот, наместо до 21, како досега. Целта на оваа мерка е да издржиме сите уште малку пред ваквите рестрикции и да не дозволиме заради празнување да предизвикаме ексалација. Мерката носи име „Празнувај одговорно“- рече тој.

Заев апелираше оваа година да се празнува одговорно, за да не предизвикаме нов бран на епидемијата, кога сме, како што рече, на чекор до вакцинацијата.

- Овој пат мора да избереме меѓу задоволството и профитот, од едната страна,  и одговорноста и и здравјето од друга страна– истакна премиерот."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CI0iHSKrlqE" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c101.0.616.616a/130720257_4098881740140031_6235202156685280079_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=107&#038;_nc_ohc=QkOa8Ki7TywAX-tu9LM&#038;tp=1&#038;oh=3a7019524c28f0ce08ecf24dade39ac3&#038;oe=600A4A98"  alt="" title="⚡️ Шефицата на бугарската дипломатија Екатерина Захариева Софија повторно со став дека Бугарија не го негира јазикот и идентитетот на Македонците, туку, таа смета дека процесот бил обратен, односно, како што рече „тие ги негираат правата на Бугарите. Таа ова го истакна во интервју за германскиот весник Велт објавено денеска, пренесува Дојче Веле на македонски јазик.
 
- Се согласувам (со вицепремиерот Никола Димитров, н.з.) дека секоја нација има право на самоопределување. Но не се согласувам со тврдењето дека ние им го негираме тоа право. Тоа не е точно, вели таа.
 
Захариева тврди дека во изминатите десет години 88.450 граѓани на Северна Македонија, добиле бугарско државјанство врз основа на нивното потекло.
 
Исто така, бугарската шефица со тврдења дека Северна Македонија ја политизира работата на мешовитата историска комисија, го блокира развојот на Коридорот 8 и бугарските инвестиции во земјата. Таа ја обвини Македонија дека лаже оти Бугарија и го негира идентитетот и јазикот и додаде дека „го слави мрачниот диктатор Тито”.
Апелирајќи да се смират емоциите во двете земји и да се води конструктивна дебата, Захариева вели дека не и јасно како во Северна Македонија можела да се слави 40-годишнината од смртта на „мрачниот” диктатор Тито. Оттука и „Велт“ го објавува интервјуто со наслов: „Како во Берлин да се слави денот на смртта на Хитлер“

 
⛓ Целиот текст е достапен на slobodenpecat.mk

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIyFLhnrV9y" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c169.0.581.581a/131034428_1113064619107747_3501819548632285199_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=107&#038;_nc_ohc=z7Z8Toh-8YgAX8_Zxg8&#038;tp=1&#038;oh=867562060236a1a4c37206966cea3464&#038;oe=600A803E"  alt="" title="14 декември 2020, Велес ⚡️ Субспецијалистот по кардиологија д-р Весна Николовска Неделкова и досегашен портпарол на ЈЗУ Општа болница Велес, од денеска е нов в.д директор на ЈЗУ Центар за јавно здравје од Велес, кој е регионален за градовите од Повардарието.
 
Д-р Николовска Неделкова на крајот на минатата недела ја назначил министерот за здравство Венко Филипче, кога ја разрешил досегашната в.д директорка Анастасија Иванова специјалист по микробиологија и паразитологија.

Како што во неформални разговори информираат вработените во Центарот за јавно здравје, Иванова, е разрешена поради нарушување на меѓучовечките односи и угледот на институцијата, а за што во изминатите месеци пишуваа и повеќе медиуми.
Д-р Анастасија Иванова пред седум ипол месеци на 28 април годинава среде пандемија на Ковид, го наследи Тони Димитриев кој беше разрешен откако Државниот здравствен и санитарен инспекторат при направените контроли открија некои неправилности во неговото работење.
 
Според сега променетата директорка, вработената Суза Николова ја предизвикала расправијата со неа, ѝ се заканувала и ја напаѓала вербално, што е недолично и неколегијално. Таа ја обвинува лаборантката Николова за грешки и пропусти во нејзината работа што директно се одразувале врз работата на јавната здравствена установа и јавното здравје на граѓаните. „Предизвикувањето на расправијата, навредите и омаловажувањето од страна на Суза Николова кон мене се случи во присуство на четворица колеги, значи сведоци, но тоа не е интерес на овој демант туку спаѓа во делот на доказна постапка за на суд“, напиша тогаш Иванова.
 
⛓ Целиот текст е достапен на slobodenpecat.mk

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIqyKPBLn0l" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/130744007_132171798539114_8581578506666507792_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=xbW2Lwx5HVwAX_58akx&#038;tp=1&#038;oh=ccbd59ec9d80f8fa79764e0fe0acc755&#038;oe=6009C26F"  alt="" title="⚡️🗞🧐 Во викенд изданието на „Слободен печат“:

– EУ падна под бугарска администрација – Македонија блокирана, регионот во неизвесност, Брисел немоќен

– Феномен – Ковид-19 однесе многу млади животи, а досега не е утврдена ниедна лекарска грешка!

– Експерти предлагаат безбеден и евтин „лек“ за опасната депонија со отрови на ОХИС

– Регулаторната комисија уверува – Увозот на електрична енергија нема да предизвика поскапување

– Платниот промет се враќа во Пошта во март

– Расфрлање – Големи количини пивка вода се прошат за наводнување на зеленилото во во Скопје

– Предвидување за САД на д-р Фаучи – Со вакцината животот ќе се нормализира до крајот на летото

– Колумни од Сашо Орданоски и Васил Мукаетов

– Поразително – Една третина од Македонците веруваат во теориите на заговор поврзани со ковид-19

– Во овој број и редовниот неделен прилог „Културен печат“ + СП неделник

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIqdu5mrwj7" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c76.0.692.692a/s640x640/130299490_518504859124176_6938494805652084970_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=100&#038;_nc_ohc=u7UT3WbqA0EAX-zNLid&#038;tp=1&#038;oh=fcaaf62a6b06089be5cb823f43bc86de&#038;oe=6009A5D1"  alt="" title="⚡️ Жена од Тетово неколку пати ја алармирала полицијата дека е жртва на семејно насилство од страна на нејзиниот сопруг, во форма на вербално и невербално заплашување, силување, принуда, демнење, физички напади, одземање на месечна заработка итн., додека како индиректни жртви се јавуваат и нивните малолетни деца кои најчесто се сведоци на силувањето и генерално на физичкото насилство.
 
Пред да се случи последниот инцидент на 17 минатиот месец, било утврдено дека насилникот е позитивен на вирусот Ковид-19. Токму на 17 ноември околу 22 часот кога жртвата била физички нападната од сопругот, случајот веднаш го пријавила во полиција.

Одговорот од надлежната полициска станица во Тетово бил: „Не можеме да преземеме интервенција во конкретниот случај, бидејќи сторителот е позитивен на Ковид-19“.
Додека насилникот ја малтретирал пред нивните деца, полициските службеници ѝ се јавувале по телефон на жртвата која била во опасност, за дежурните службеници да слушаат што се случува „во живо“ во куќата. Полициските службеници иако знаеле и биле свесни дека животот и здравјето а жртвата се ставени под сериозен ризик, тие свесно одлучиле да не интервенираат во домот поради тоа што насилникот бил позитивен на вирусот Ковид-19, се вели во извештајот на Хелсиншкиот комитет.

⛓ Целиот текст е достапен на slobodenpecat.mk

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIqRcd-Lz3o" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c64.0.703.703a/s640x640/131284211_389186342361635_6564193196251311803_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=111&#038;_nc_ohc=YcBEasXLajoAX-TjgZW&#038;tp=1&#038;oh=96ad81eff718b890769edd0dd83d85e8&#038;oe=600A3340"  alt="" title="⚡️ Бугарската министерка за правда, Десислава Ахладова денеска објави дека од 1 јануари 2010 година, до 22 октомври 2020 година, вкупно 77.829 државјани на Македонија поднеле барање за бугарско државјанство, пренесуваат бугарските медиуми.
 
Во 77.726 од тие барања било наведено дека барателите имаат бугарско потекло, додека од нив бугарско државјанство добиле 65.675 лица.

Министерката Ахладова податоците ги објави на седница во парламентот, одговарајќи на прашањето на пратеникот Христо Гаџев, кој го поставил прашањето во насока дека додека Македонците сакаат да извадат бугарско државјанство, во Северна Македонија се води недопустлива политика против Бугарија, пренесува бугарски Дневник.

•••••••••••••••••••••••••••••••••••••••••••••
#вести #vesti #🇲🇰#slobodenpecat #sp #macedonia #makedonija #фотонаденот #фотонанеделата #инстаграмџии #инстаграмџики #northmacedonia #skopje #скопје #инставести #instanews"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid  mobile" style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingchillhop"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingchillhop"),xhr.send();</script><!-- Snippets by Add to All --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"022a5a52ff","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6 on 2020-12-20 21:17:29 -->