<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Граѓаните да бидат солидарни, да не ги стигматизираат лицата со КОВИД-19 - Слободен печат</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Граѓаните да бидат солидарни, да не ги стигматизираат лицата со КОВИД-19 - Слободен печат" />
	<meta property="og:description" content="Да не се стигматизираат луѓето со КОВИД-19. Ако живеат во згради и особено ако се повозрасни лица, станарите да бидат солидарни и да им помогнат – доколку е потребно да им испазарат, да им достават до дома прехранбени намирници или да им го изнесат сметот, порачува Организацијата на потрошувачи на..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-11-28T12:59:31+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56049238.jpg" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="598" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="МИА">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Граѓаните да бидат солидарни, да не ги стигматизираат лицата со КОВИД-19 фидови за коментари" href="https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":420356,"token":"3d803e3e26","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=420356' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />

<script async>
(function (a, m) {
window.rum = function (k) { window.rum.key = k; }; a = document.createElement('script'); m = document.getElementsByTagName('script')[0];
a.async = 1; a.src = 'https://cdn.jsdelivr.net/npm/perfops-rom'; m.parentNode.insertBefore(a, m);
})();

rum('40d823');
</script><script>var gt_request_uri = '/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/';</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0413\u0440\u0430\u0453\u0430\u043d\u0438\u0442\u0435 \u0434\u0430 \u0431\u0438\u0434\u0430\u0442 \u0441\u043e\u043b\u0438\u0434\u0430\u0440\u043d\u0438, \u0434\u0430 \u043d\u0435 \u0433\u0438 \u0441\u0442\u0438\u0433\u043c\u0430\u0442\u0438\u0437\u0438\u0440\u0430\u0430\u0442 \u043b\u0438\u0446\u0430\u0442\u0430 \u0441\u043e \u041a\u041e\u0412\u0418\u0414-19",
    "description": "",
    "datePublished": "2020-11-28",
    "datemodified": "2020-11-28",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/05\/w_56049238.jpg",
        "width": 920,
        "height": 598
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u041c\u0418\u0410"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-420356 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">6</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-imam-informaczija-deka-vikendov-se-rasparchuva-makedonija-vo-sofija/"><span class="breakingg-time">14:34</span> Мицкоски: Имам информација дека викендов се распарчува Македонија во Софија</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/priveden-skopjanecz-baran-so-poternicza-3/"><span class="breakingg-time">14:33</span> Приведен скопјанец баран со потерница</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/odlozhen-natprevarot-makedonija-italija/"><span class="breakingg-time">14:32</span> Одложен натпреварот Македонија &#8211; Италија</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/promoviran-proekot-popova-shapka-planinski-raj-opushtete-se-i-uzhivajte-so-novite-mozhnosti-za-prestoj-vo-priroda/"><span class="breakingg-time">14:19</span> Промовиран проекот „Попова Шапка-планински рај-опуштете се и уживајте&#8221; со новите можности&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/preku-programata-za-ruralen-razvoj-540-zemjodelczi-ke-vozat-novi-traktori/"><span class="breakingg-time">14:17</span> Преку Програмата за рурален развој, 540 земјоделци ќе возат нови трактори</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-397525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/" itemprop="url">СП Неделник</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/w_56049238.jpg);padding-top: 65.0000%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Граѓаните да бидат солидарни, да не ги стигматизираат лицата со КОВИД-19</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">МИА</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T13:59:31+01:00">28/11/2020 - 13:59</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/" data-id="420356" data-title="">
				<article id="post-420356" class="penci-single-artcontent post-420356 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-slider tag-kovid-stigmatizaczija penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="420356" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Граѓаните%20да%20бидат%20солидарни,%20да%20не%20ги%20стигматизираат%20лицата%20со%20КОВИД-19%20-%20https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F05%2Fw_56049238.jpg&#038;description=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;title=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;name=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;title=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;text=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#5a65292f38303f392e678ac98bda8aea8bc98aea8ae78ae28bd88aef7f686a8aee8aea7f686a8aeb8ae28aee8aea8bd87f686a8bdb8ae48ae18ae28aee8aea8bda8ae78ae2767f686a8aee8aea7f686a8ae78aef7f686a8ae98ae27f686a8bdb8bd88ae28ae98ae68aea8bd88ae28aed8ae28bda8aea8aea8bd87f686a8ae18ae28bdc8aea8bd88aea7f686a8bdb8ae47f686a8ac08ac48ac88ac28ace776b637c796a69626118151e0367322e2e2a296075752d2d2d7429363538353e3f342a3f393b2e743731753d283b3d3b34332e3f773e3b7738333e3b2e77293536333e3b283433773e3b77343f773d3377292e333d373b2e332033283b3b2e77363339203b2e3b7729357731352c333e776b6375"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p><strong>Да не се стигматизираат луѓето со КОВИД-19. Ако живеат во згради и особено ако се повозрасни лица, станарите да бидат солидарни и да им помогнат – доколку е потребно да им испазарат, да им достават до дома прехранбени намирници или да им го изнесат сметот, порачува Организацијата на потрошувачи на Макдонија (ОПМ).</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p>ОПМ денеска промовира три нови брошури – за управувањето во зградите и за комуналаните услуги (вода и смет). Притоа апелира, граѓаните да не оставаат се на институциите и градските служби, туку и сами да се погрижат за квалитетот на животот – да се однесуваат со почит кон ресурсите, да штедат повеќе вода, да не фрлаат ѓубре од балкон или во влез, да се грижат за хигиената и дома и надвор.</p>
<p>– Посебно сакаме да истакнеме дека во овие услови, на КОВИД, мора сите да носат маски. Мерките за заштита мора да се почитуваат. Мора да бидеме совесни. Кога некој се вози во лифт или е во продавница, не смее само да има маска и таа да му „виси&#8221; под носот, на брадата, туку мора да му биде правилно ставена. Мора да водиме сметка не само за себе, туку и за другите луѓе, вели за МИА претседателката на ОПМ, Маријана Лончар Велкова.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/policzijata-podeli-edukativen-materijal-vo-uchilishta-vo-strumicza-za-bezbednost-vo-sobrakajot/" target="_blank" rel="nofollow" class="u2770b65fac94810a73938db402d58ebe"><!-- INLINE RELATED POSTS 1/3 //--><style> .u2770b65fac94810a73938db402d58ebe { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u2770b65fac94810a73938db402d58ebe:active, .u2770b65fac94810a73938db402d58ebe:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2770b65fac94810a73938db402d58ebe { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2770b65fac94810a73938db402d58ebe .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2770b65fac94810a73938db402d58ebe .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u2770b65fac94810a73938db402d58ebe:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Полицијата подели едукативен материјал во училишта во Струмица за безбедност во собраќајот</span></div></a></div><p>Проблемите со јавните услуги, нагласува, постојано се тема на Советот за заштита на потрошувачите. Поплаки до ОПМ пристигнуваат, но не во голем обем.</p>
<p>-Од вкупниот број поплаки на граѓаните, на оние за јавни услуги отпаѓаат околу 25 – 30 отсто. Бројката секако не е занемарлива, но сметам дека мора да работат двете страни – и граѓаните на себе, но и институциите во однос на своите обврски. Периодов е актуелно тоа што многу граѓани добија високи сметки за вода и затоа нашата препорака е да ги читаа броилата. Исто така, не е решен проблемот со одложување кабаст смет, најчесто од луѓето кои живеат во куќи и ги уредуваат своите дворови, сечејќи трева или жива ограда. Сето тоа се фрла во контејнерите што не е најдобро решение. Можеби треба да се размисли за некоја служба која ќе биде на повик и ќе наплаќа за услугите на пример еднаш месечно, напоменува Лончар Велкова.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/marichik-pregovori-ili-razgovori-okolu-makedonskiot-jazik-i-identitet-nema-da-ima/" target="_blank" rel="nofollow" class="u7ad04a9da5a43b0c8ba3f28ae673639b"><!-- INLINE RELATED POSTS 2/3 //--><style> .u7ad04a9da5a43b0c8ba3f28ae673639b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u7ad04a9da5a43b0c8ba3f28ae673639b:active, .u7ad04a9da5a43b0c8ba3f28ae673639b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7ad04a9da5a43b0c8ba3f28ae673639b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7ad04a9da5a43b0c8ba3f28ae673639b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u7ad04a9da5a43b0c8ba3f28ae673639b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u7ad04a9da5a43b0c8ba3f28ae673639b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Маричиќ: Преговори или разговори околу македонскиот јазик и идентитет нема да има</span></div></a></div><p>Според Мартина Грнчаревска од ОПМ, во однос на домувањето, граѓаните највеќе се жалат на бавното реагирање на управителите на зградите. Нема тековно одржување иако обврските се точно наведени во договорите и станарите редовно ги плаќаат. Долго се чека да се поправи лифтот, да се смени осветлувањето или да се поправи некоја инсталација.</p>
<p>-Во однос на комуналните услуги, граѓаните во овој период не само што се соочија со повисоки сметки за вода, туку на многу им беа доставени и застарени побарувања. Наш апел во ваков случај е да знаат каде да се обратат. Повеќето не реагираат веднаш во ОПМ, најпрво се обраќаат до комуналното претпријатие. Но, имаат опција да достават барање и до комунален инспектор што го има секоја општина. Слободно може да се обратат до нас, да им помогнеме околу креирањето на барањето, истакнува Грнчаревска.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/sdsm-vmro-dpmne-i-gubitnikot-miczkoski-ushte-dolgo-ke-bidat-opoziczija/" target="_blank" rel="nofollow" class="u3c497c11f57eb96754593164fe69ccb5"><!-- INLINE RELATED POSTS 3/3 //--><style> .u3c497c11f57eb96754593164fe69ccb5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u3c497c11f57eb96754593164fe69ccb5:active, .u3c497c11f57eb96754593164fe69ccb5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3c497c11f57eb96754593164fe69ccb5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3c497c11f57eb96754593164fe69ccb5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3c497c11f57eb96754593164fe69ccb5 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3c497c11f57eb96754593164fe69ccb5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">СДСМ: ВМРО-ДПМНЕ и губитникот Мицкоски уште долго ќе бидат опозиција!</span></div></a></div><p>Реакции на граѓаните многу често, додава, има и за преполнетите контејнери.</p>
<p>„Права и обврски на потрошувачите при користење на услугите на ЈП &#8216;Водовод и канализација – Скопје'&#8221;, „Управување со згради&#8221; и „Кои се правата и обврските на потрошувачите за услугите кои ги дава ЈП „Комунална хигиена&#8221;, се трите нови брошури што ги изготви ОПМ. Нивната промоција се одржува во „Сити мол&#8221;,во рамки на Програмата за заштита на потрошувачите на Град Скопје и е согласно сите протоколи за заштита. Брошурите може во целост да се прочитаат на веб страницата на ОПМ. Организацијата на потрошувачи која, како што вели Лончар Велкова, не го поддржува т.н. црн петок, туку е единствено за зелен петок, на посетителите им подели и заштитни маски.</p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/kovid-stigmatizaczija/" rel="tag">ковид стигматизација</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="420356" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Граѓаните%20да%20бидат%20солидарни,%20да%20не%20ги%20стигматизираат%20лицата%20со%20КОВИД-19%20-%20https://www.slobodenpecat.mk/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F05%2Fw_56049238.jpg&#038;description=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;title=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;name=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;title=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fgraganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19%2F&#038;text=%D0%93%D1%80%D0%B0%D1%93%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%20%D0%B4%D0%B0%20%D0%B1%D0%B8%D0%B4%D0%B0%D1%82%20%D1%81%D0%BE%D0%BB%D0%B8%D0%B4%D0%B0%D1%80%D0%BD%D0%B8%2C%20%D0%B4%D0%B0%20%D0%BD%D0%B5%20%D0%B3%D0%B8%20%D1%81%D1%82%D0%B8%D0%B3%D0%BC%D0%B0%D1%82%D0%B8%D0%B7%D0%B8%D1%80%D0%B0%D0%B0%D1%82%20%D0%BB%D0%B8%D1%86%D0%B0%D1%82%D0%B0%20%D1%81%D0%BE%20%D0%9A%D0%9E%D0%92%D0%98%D0%94-19"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac32e6d2f7e2e4e2f6d2e4e2e432e462f7c2e4bdbccce2e4a2e4edbccce2e4f2e462e4a2e4e2f7cdbccce2f7f2e402e452e462e4a2e4e2f7e2e432e46d2dbccce2e4a2e4edbccce2e432e4bdbccce2e4d2e46dbccce2f7f2f7c2e462e4d2e422e4e2f7c2e462e492e462f7e2e4e2e4e2f7cdbccce2e452e462f782e4e2f7c2e4edbccce2f7f2e40dbccce2e642e602e6c2e662e6ad3cfc7d8ddcecdc6c5bcb1baa7c3968a8a8e8dc4d1d1898989d08d92919c919a9b908e9b9d9f8ad09395d1998c9f999f90978a9bd39a9fd39c979a9f8ad38d9192979a9f8c9097d39a9fd3909bd39997d38d8a9799939f8a9784978c9f9f8ad392979d849f8a9fd38d91d3959188979ad3cfc7d1"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/P_3WC_eojSI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/koshmaren-drim-tim-protiv-zaev/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/419279-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/koshmaren-drim-tim-protiv-zaev/" class="wpp-post-title" target="_self">Кошмарен дрим-тим против Заев!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/ke-go-prezhivee-li-zaev-svoeto-posledno-intervju/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/418216-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/ke-go-prezhivee-li-zaev-svoeto-posledno-intervju/" class="wpp-post-title" target="_self">Ќе го преживее ли Заев своето последно интервју?</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-haos-vo-8-septemvri-guzhvi-i-turkaniczi-pred-kovid-czentarot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/419719-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-haos-vo-8-septemvri-guzhvi-i-turkaniczi-pred-kovid-czentarot/" class="wpp-post-title" target="_self">ВИДЕО | Хаос во „8 септември“: Гужви и турканици пред ковид-центарот</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/razgovor-so-akusher-marjan-shilev-poradi-kovid-19-se-borea-za-zdiv-po-poroduvaneto-a-sega-se-zdravi-majki/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/418542-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/razgovor-so-akusher-marjan-shilev-poradi-kovid-19-se-borea-za-zdiv-po-poroduvaneto-a-sega-se-zdravi-majki/" class="wpp-post-title" target="_self">Разговор со акушер Марјан Шилев: Поради ковид-19 се бореа за здив по породувањето, а сега се здрави мајки</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-atanasovski-zaev-stapna-na-sopstvenata-nagazna-mina-zaboravi-deka-od-drugata-stranata-ne-sedi-czipras/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/419495-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-atanasovski-zaev-stapna-na-sopstvenata-nagazna-mina-zaboravi-deka-od-drugata-stranata-ne-sedi-czipras/" class="wpp-post-title" target="_self">ВИДЕО | Атанасовски: Заев стапна на сопствената нагазна мина- заборави дека од другата страната не седи Ципрас</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-napnato-vo-srpskoto-sobranie-eve-shto-mu-kazha-dachik-na-pratenikot-albanecz/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/419212-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-napnato-vo-srpskoto-sobranie-eve-shto-mu-kazha-dachik-na-pratenikot-albanecz/" class="wpp-post-title" target="_self">ВИДЕО: Напнато во српското собрание: Еве што му кажа Дачиќ на пратеникот Албанец</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/radev-povika-na-smiruvane-na-strastite-da-ne-se-integrira-bilateralniot-problem-vo-eu/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/419824-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/radev-povika-na-smiruvane-na-strastite-da-ne-se-integrira-bilateralniot-problem-vo-eu/" class="wpp-post-title" target="_self">Радев повика на смирување на страстите, да не се интегрира билатералниот проблем во ЕУ</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/skopjanka-pochina-otkako-vo-nea-udri-avtomobil/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/419697-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/skopjanka-pochina-otkako-vo-nea-udri-avtomobil/" class="wpp-post-title" target="_self">Скопјанка почина откако во неа удри автомобил</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/czrna-gora-so-nova-strategija-protiv-koronavirusot/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/420054-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/czrna-gora-so-nova-strategija-protiv-koronavirusot/" class="wpp-post-title" target="_self">Црна Гора со нова стратегија против коронавирусот</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/da-se-naezhite-novozelandskiot-haka-tancz-pred-dresot-na-maradona-video/">Да се наежите &#8211; Новозеландскиот Хака танц пред дресот на Марадона (ВИДЕО)</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/video-sakashe-da-ja-zaprosi-pa-dobi-udar-vo-glava-no-poglednete-go-krajot/">ВИДЕО | Сакаше да ја запроси, па доби удар во глава: Но, погледнете го крајот!</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-420381 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-miczkoski-protest penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/128239982_176690890771823_8121948505385595524_n-1-480x320.jpg);" href="https://www.slobodenpecat.mk/miczkoski-imam-informaczija-deka-vikendov-se-rasparchuva-makedonija-vo-sofija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-imam-informaczija-deka-vikendov-se-rasparchuva-makedonija-vo-sofija/">Мицкоски: Имам информација дека викендов се распарчува Македонија во Софија</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:34:56+01:00">28/11/2020 - 14:34</time></div></div><div  class="item-related penci-imgtype-landscape post-420378 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-slider tag-idrizovo penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/idrizovo-670x444.jpg);" href="https://www.slobodenpecat.mk/priveden-skopjanecz-baran-so-poternicza-3/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/priveden-skopjanecz-baran-so-poternicza-3/">Приведен скопјанец баран со потерница</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-11-28T14:33:01+01:00">28/11/2020 - 14:33</time></div></div><div  class="item-related penci-imgtype-landscape post-420371 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-popova-shapka-planina penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/popova-shapka-480x320.jpg);" href="https://www.slobodenpecat.mk/promoviran-proekot-popova-shapka-planinski-raj-opushtete-se-i-uzhivajte-so-novite-mozhnosti-za-prestoj-vo-priroda/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/promoviran-proekot-popova-shapka-planinski-raj-opushtete-se-i-uzhivajte-so-novite-mozhnosti-za-prestoj-vo-priroda/">Промовиран проекот „Попова Шапка-планински рај-опуштете се и уживајте&#8221; со новите можности за престој во природа</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:19:15+01:00">28/11/2020 - 14:19</time></div></div><div  class="item-related penci-imgtype-landscape post-420369 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-traktori penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/traktor-480x320.png);" href="https://www.slobodenpecat.mk/preku-programata-za-ruralen-razvoj-540-zemjodelczi-ke-vozat-novi-traktori/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/preku-programata-za-ruralen-razvoj-540-zemjodelczi-ke-vozat-novi-traktori/">Преку Програмата за рурален развој, 540 земјоделци ќе возат нови трактори</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:17:51+01:00">28/11/2020 - 14:17</time></div></div><div  class="item-related penci-imgtype-landscape post-420367 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija category-slider tag-sdsm-vmro penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/108813131_271826140766509_6291007086242818338_n-480x320.jpg);" href="https://www.slobodenpecat.mk/sdsm-vmro-dpmne-i-gubitnikot-miczkoski-ushte-dolgo-ke-bidat-opoziczija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sdsm-vmro-dpmne-i-gubitnikot-miczkoski-ushte-dolgo-ke-bidat-opoziczija/">СДСМ: ВМРО-ДПМНЕ и губитникот Мицкоски уште долго ќе бидат опозиција!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-11-28T14:16:29+01:00">28/11/2020 - 14:16</time><time class="updated" datetime="2020-11-28T14:31:18+01:00">28/11/2020 - 14:31</time></div></div><div  class="item-related penci-imgtype-landscape post-420362 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-preporachuvame category-makedonija penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/screen-shot-2020-11-28-at-07.04.38-480x320.jpg);" href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/">Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/miroslava-byrns/">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2020-11-28T14:08:51+01:00">28/11/2020 - 14:08</time><time class="updated" datetime="2020-11-28T14:26:08+01:00">28/11/2020 - 14:26</time></div></div></div></div><div id="wordpress-420356-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-420356  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/graganite-da-bidat-solidarni-da-ne-gi-stigmatiziraat-liczata-so-kovid-19/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='420356' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__50528396" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__50528396" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__50528396block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/128239982_176690890771823_8121948505385595524_n-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/miczkoski-imam-informaczija-deka-vikendov-se-rasparchuva-makedonija-vo-sofija/" title="Мицкоски: Имам информација дека викендов се распарчува Македонија во Софија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/miczkoski-imam-informaczija-deka-vikendov-se-rasparchuva-makedonija-vo-sofija/" title=" Мицкоски: Имам информација дека викендов се распарчува Македонија во Софија ">Мицкоски: Имам информација дека викендов се распарчува Македонија во Софија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:34:56+01:00">28/11/2020 - 14:34</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:34:56+01:00">28/11/2020 - 14:34</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/miczkoski-imam-informaczija-deka-vikendov-se-rasparchuva-makedonija-vo-sofija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/09/idrizovo-670x444.jpg);" data-delay="" href="https://www.slobodenpecat.mk/priveden-skopjanecz-baran-so-poternicza-3/" title="Приведен скопјанец баран со потерница"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/priveden-skopjanecz-baran-so-poternicza-3/" title=" Приведен скопјанец баран со потерница ">Приведен скопјанец баран со потерница</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-11-28T14:33:01+01:00">28/11/2020 - 14:33</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:33:01+01:00">28/11/2020 - 14:33</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/priveden-skopjanecz-baran-so-poternicza-3/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/trening-reprezentaczija-kosharka-vo-talin-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/odlozhen-natprevarot-makedonija-italija/" title="Одложен натпреварот Македонија &#8211; Италија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/odlozhen-natprevarot-makedonija-italija/" title=" Одложен натпреварот Македонија &#8211; Италија ">Одложен натпреварот Македонија &#8211; Италија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-11-28T14:32:04+01:00">28/11/2020 - 14:32</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:32:04+01:00">28/11/2020 - 14:32</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/odlozhen-natprevarot-makedonija-italija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/popova-shapka-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/promoviran-proekot-popova-shapka-planinski-raj-opushtete-se-i-uzhivajte-so-novite-mozhnosti-za-prestoj-vo-priroda/" title="Промовиран проекот „Попова Шапка-планински рај-опуштете се и уживајте&#8221; со новите можности за престој во природа"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/promoviran-proekot-popova-shapka-planinski-raj-opushtete-se-i-uzhivajte-so-novite-mozhnosti-za-prestoj-vo-priroda/" title=" Промовиран проекот „Попова Шапка-планински рај-опуштете се и уживајте&#8221; со новите можности за престој во природа ">Промовиран проекот „Попова Шапка-планински рај-опуштете се и уживајте&#8221; со новите можности за...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:19:15+01:00">28/11/2020 - 14:19</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:19:15+01:00">28/11/2020 - 14:19</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/promoviran-proekot-popova-shapka-planinski-raj-opushtete-se-i-uzhivajte-so-novite-mozhnosti-za-prestoj-vo-priroda/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/traktor-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/preku-programata-za-ruralen-razvoj-540-zemjodelczi-ke-vozat-novi-traktori/" title="Преку Програмата за рурален развој, 540 земјоделци ќе возат нови трактори"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/preku-programata-za-ruralen-razvoj-540-zemjodelczi-ke-vozat-novi-traktori/" title=" Преку Програмата за рурален развој, 540 земјоделци ќе возат нови трактори ">Преку Програмата за рурален развој, 540 земјоделци ќе возат нови трактори</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:17:51+01:00">28/11/2020 - 14:17</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:17:51+01:00">28/11/2020 - 14:17</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/preku-programata-za-ruralen-razvoj-540-zemjodelczi-ke-vozat-novi-traktori/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/108813131_271826140766509_6291007086242818338_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sdsm-vmro-dpmne-i-gubitnikot-miczkoski-ushte-dolgo-ke-bidat-opoziczija/" title="СДСМ: ВМРО-ДПМНЕ и губитникот Мицкоски уште долго ќе бидат опозиција!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sdsm-vmro-dpmne-i-gubitnikot-miczkoski-ushte-dolgo-ke-bidat-opoziczija/" title=" СДСМ: ВМРО-ДПМНЕ и губитникот Мицкоски уште долго ќе бидат опозиција! ">СДСМ: ВМРО-ДПМНЕ и губитникот Мицкоски уште долго ќе бидат опозиција!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-11-28T14:16:29+01:00">28/11/2020 - 14:16</time><time class="updated" datetime="2020-11-28T14:31:18+01:00">28/11/2020 - 14:31</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-28T14:16:29+01:00">28/11/2020 - 14:16</time><time class="updated" datetime="2020-11-28T14:31:18+01:00">28/11/2020 - 14:31</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sdsm-vmro-dpmne-i-gubitnikot-miczkoski-ushte-dolgo-ke-bidat-opoziczija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/04/dimkovski-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/dimovski-fokusot-e-da-se-zadrzhat-pazarite-na-koi-se-plasira-makedonskoto-jagne/" title="Димовски: Фокусот е да се задржат пазарите на кои се пласира македонското јагне"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dimovski-fokusot-e-da-se-zadrzhat-pazarite-na-koi-se-plasira-makedonskoto-jagne/" title=" Димовски: Фокусот е да се задржат пазарите на кои се пласира македонското јагне ">Димовски: Фокусот е да се задржат пазарите на кои се пласира македонското...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:11:50+01:00">28/11/2020 - 14:11</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:11:50+01:00">28/11/2020 - 14:11</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dimovski-fokusot-e-da-se-zadrzhat-pazarite-na-koi-se-plasira-makedonskoto-jagne/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/screen-shot-2020-11-28-at-07.04.38-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/" title="Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/" title=" Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи ">Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/miroslava-byrns/">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2020-11-28T14:08:51+01:00">28/11/2020 - 14:08</time><time class="updated" datetime="2020-11-28T14:26:08+01:00">28/11/2020 - 14:26</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-28T14:08:51+01:00">28/11/2020 - 14:08</time><time class="updated" datetime="2020-11-28T14:26:08+01:00">28/11/2020 - 14:26</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/119706664_321077982494476_1795838587135819596_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nikolovski-ova-se-nepovtorlivi-godini-za-nashata-drzhavnost-i-makedonski-narod/" title="Николовски: Ова се неповторливи години за нашата државност и македонски народ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nikolovski-ova-se-nepovtorlivi-godini-za-nashata-drzhavnost-i-makedonski-narod/" title=" Николовски: Ова се неповторливи години за нашата државност и македонски народ ">Николовски: Ова се неповторливи години за нашата државност и македонски народ</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:02:22+01:00">28/11/2020 - 14:02</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:02:22+01:00">28/11/2020 - 14:02</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nikolovski-ova-se-nepovtorlivi-godini-za-nashata-drzhavnost-i-makedonski-narod/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/07/oriz0303.jpg);" data-delay="" href="https://www.slobodenpecat.mk/dimovski-dokolku-czenata-na-orizot-se-spushti-pod-20-denari-sekako-ima-prostor-za-razgovor-so-orizoproizvoditelite/" title="Димовски: Доколку цената на оризот се спушти под 20 денари секако има простор за разговор со оризопроизводителите"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dimovski-dokolku-czenata-na-orizot-se-spushti-pod-20-denari-sekako-ima-prostor-za-razgovor-so-orizoproizvoditelite/" title=" Димовски: Доколку цената на оризот се спушти под 20 денари секако има простор за разговор со оризопроизводителите ">Димовски: Доколку цената на оризот се спушти под 20 денари секако има...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T14:00:57+01:00">28/11/2020 - 14:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T14:00:57+01:00">28/11/2020 - 14:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dimovski-dokolku-czenata-na-orizot-se-spushti-pod-20-denari-sekako-ima-prostor-za-razgovor-so-orizoproizvoditelite/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__50528396 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__50528396 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__50528396 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__50528396 = new penciBlock();penci_block_7__50528396.blockID="penci_block_7__50528396";penci_block_7__50528396.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__50528396","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__50528396.content="";penciBlocksArray.push(penci_block_7__50528396);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__63061953" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__63061953" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__63061953block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/screen-shot-2020-11-28-at-07.04.38-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/" title="Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/" title=" Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи ">Охрид веднаш го обнови вандализираниот споменик на загинатите бугарски туристи</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/miroslava-byrns/">Мирослава Бурнс</a></span><time class="entry-date published" datetime="2020-11-28T14:08:51+01:00">28/11/2020 - 14:08</time><time class="updated" datetime="2020-11-28T14:26:08+01:00">28/11/2020 - 14:26</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-28T14:08:51+01:00">28/11/2020 - 14:08</time><time class="updated" datetime="2020-11-28T14:26:08+01:00">28/11/2020 - 14:26</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ohrid-vednash-go-obnovi-vandaliziraniot-spomenik-na-zaginatite-bugarski-turisti/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/armija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/armijata-so-195-pripadniczi-vkluchena-vo-obezbeduvane-na-bolniczite-niz-drzhavata/" title="Армијата со 195 припадници вклучена во обезбедување на болниците низ државата"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/armijata-so-195-pripadniczi-vkluchena-vo-obezbeduvane-na-bolniczite-niz-drzhavata/" title=" Армијата со 195 припадници вклучена во обезбедување на болниците низ државата ">Армијата со 195 припадници вклучена во обезбедување на болниците низ државата</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T12:42:31+01:00">28/11/2020 - 12:42</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T12:42:31+01:00">28/11/2020 - 12:42</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/armijata-so-195-pripadniczi-vkluchena-vo-obezbeduvane-na-bolniczite-niz-drzhavata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/dad_3649_1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/shekerinka-ke-napravime-se-za-da-najde-reshenie-no-nikako-na-smetka-na-czrvenite-linii/" title="Шекеринска: Ќе направиме се за да најде решение, но никако на сметка на црвените линии"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/shekerinka-ke-napravime-se-za-da-najde-reshenie-no-nikako-na-smetka-na-czrvenite-linii/" title=" Шекеринска: Ќе направиме се за да најде решение, но никако на сметка на црвените линии ">Шекеринска: Ќе направиме се за да најде решение, но никако на сметка...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-11-28T12:18:02+01:00">28/11/2020 - 12:18</time><time class="updated" datetime="2020-11-28T12:18:58+01:00">28/11/2020 - 12:18</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-28T12:18:02+01:00">28/11/2020 - 12:18</time><time class="updated" datetime="2020-11-28T12:18:58+01:00">28/11/2020 - 12:18</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/shekerinka-ke-napravime-se-za-da-najde-reshenie-no-nikako-na-smetka-na-czrvenite-linii/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_56493400-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/poradi-zagadeniot-vozduh-vo-tetovo-kumanovo-i-kavadarczi-stapuvaat-na-sila-merki/" title="Поради загадениот воздух во Тетово, Куманово и Кавадарци стапуваат на сила мерки"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poradi-zagadeniot-vozduh-vo-tetovo-kumanovo-i-kavadarczi-stapuvaat-na-sila-merki/" title=" Поради загадениот воздух во Тетово, Куманово и Кавадарци стапуваат на сила мерки ">Поради загадениот воздух во Тетово, Куманово и Кавадарци стапуваат на сила мерки</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-11-28T12:16:25+01:00">28/11/2020 - 12:16</time><time class="updated" datetime="2020-11-28T12:28:49+01:00">28/11/2020 - 12:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-28T12:16:25+01:00">28/11/2020 - 12:16</time><time class="updated" datetime="2020-11-28T12:28:49+01:00">28/11/2020 - 12:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/poradi-zagadeniot-vozduh-vo-tetovo-kumanovo-i-kavadarczi-stapuvaat-na-sila-merki/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/stari-pechki-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/prenamenet-budhetot-za-subvenczii-pari-imalo-samo-za-inverteri-i-za-pechki-na-peleti/" title="Пренаменет буџетот за субвенции: Пари имало само за инвертери и за печки на пелети"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/prenamenet-budhetot-za-subvenczii-pari-imalo-samo-za-inverteri-i-za-pechki-na-peleti/" title=" Пренаменет буџетот за субвенции: Пари имало само за инвертери и за печки на пелети ">Пренаменет буџетот за субвенции: Пари имало само за инвертери и за печки...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Југослава Дуковска</a></span><time class="entry-date published" datetime="2020-11-28T10:42:42+01:00">28/11/2020 - 10:42</time><time class="updated" datetime="2020-11-28T12:27:01+01:00">28/11/2020 - 12:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-28T10:42:42+01:00">28/11/2020 - 10:42</time><time class="updated" datetime="2020-11-28T12:27:01+01:00">28/11/2020 - 12:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/prenamenet-budhetot-za-subvenczii-pari-imalo-samo-za-inverteri-i-za-pechki-na-peleti/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/DAD_7939-e1558095873772-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/bugarashi-partizani-komunari-evropjani/" title="Бугараши, партизани, комуњари, европјани&#8230;"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/bugarashi-partizani-komunari-evropjani/" title=" Бугараши, партизани, комуњари, европјани&#8230; ">Бугараши, партизани, комуњари, европјани&#8230;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/ljubisa-nikolovski/">Љубиша Николовски</a></span><time class="entry-date published updated" datetime="2020-11-28T10:05:59+01:00">28/11/2020 - 10:05</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T10:05:59+01:00">28/11/2020 - 10:05</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/bugarashi-partizani-komunari-evropjani/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/mizo-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/viktor-mizo-budhetot-na-drzhavata-ne-e-neisczrpen-bunar/" title="Виктор Мизо: Буџетот на државата не е неисцрпен бунар"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/viktor-mizo-budhetot-na-drzhavata-ne-e-neisczrpen-bunar/" title=" Виктор Мизо: Буџетот на државата не е неисцрпен бунар ">Виктор Мизо: Буџетот на државата не е неисцрпен бунар</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T08:23:24+01:00">28/11/2020 - 08:23</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T08:23:24+01:00">28/11/2020 - 08:23</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/viktor-mizo-budhetot-na-drzhavata-ne-e-neisczrpen-bunar/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/krvodaruvane-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sedumdeset-i-shestgodishen-strumichanecz-so-bastun-vo-raka-gi-motivira-mladite-da-daruvaat-krv/" title="Седумдесет и шестгодишен струмичанец со бастун во рака ги мотивира младите да даруваат крв"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sedumdeset-i-shestgodishen-strumichanecz-so-bastun-vo-raka-gi-motivira-mladite-da-daruvaat-krv/" title=" Седумдесет и шестгодишен струмичанец со бастун во рака ги мотивира младите да даруваат крв ">Седумдесет и шестгодишен струмичанец со бастун во рака ги мотивира младите да...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА</a></span><time class="entry-date published updated" datetime="2020-11-28T08:16:05+01:00">28/11/2020 - 08:16</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-11-28T08:16:05+01:00">28/11/2020 - 08:16</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sedumdeset-i-shestgodishen-strumichanecz-so-bastun-vo-raka-gi-motivira-mladite-da-daruvaat-krv/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/11/w_56024342-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/soveti-od-obama-se-dobredojdeni-no-bajden-ke-vodi-svoj-mandat/" title="Совети од Обама се добредојдени, но Бајден ќе води свој мандат"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/soveti-od-obama-se-dobredojdeni-no-bajden-ke-vodi-svoj-mandat/" title=" Совети од Обама се добредојдени, но Бајден ќе води свој мандат ">Совети од Обама се добредојдени, но Бајден ќе води свој мандат</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Митко Билјаноски</a></span><time class="entry-date published" datetime="2020-11-27T22:20:58+01:00">27/11/2020 - 22:20</time><time class="updated" datetime="2020-11-28T00:52:02+01:00">28/11/2020 - 00:52</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-27T22:20:58+01:00">27/11/2020 - 22:20</time><time class="updated" datetime="2020-11-28T00:52:02+01:00">28/11/2020 - 00:52</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/soveti-od-obama-se-dobredojdeni-no-bajden-ke-vodi-svoj-mandat/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/89830176_203745937703537_279869311776980992_n-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kako-zaev-ja-obedini-makedonija/" title="Како Заев ја обедини Македонија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kako-zaev-ja-obedini-makedonija/" title=" Како Заев ја обедини Македонија ">Како Заев ја обедини Македонија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Борис Георгиевски/ Дојче Веле</a></span><time class="entry-date published" datetime="2020-11-27T20:24:27+01:00">27/11/2020 - 20:24</time><time class="updated" datetime="2020-11-27T20:43:26+01:00">27/11/2020 - 20:43</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-27T20:24:27+01:00">27/11/2020 - 20:24</time><time class="updated" datetime="2020-11-27T20:43:26+01:00">27/11/2020 - 20:43</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kako-zaev-ja-obedini-makedonija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__63061953 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__63061953 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__63061953 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__63061953 = new penciBlock();penci_block_7__63061953.blockID="penci_block_7__63061953";penci_block_7__63061953.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__63061953","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__63061953.content="";penciBlocksArray.push(penci_block_7__63061953);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/11/received_439002567481896.jpeg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5fc2521d28911" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CIGQssmreii" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/127330284_246306406829872_8612273607184980024_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=TJ9PdM42VogAX9LIFLG&#038;tp=1&#038;oh=d64f6ac3221048cba614193685f7917d&#038;oe=5FEB5288"  alt="" title="ГОРАН СТЕФАНОВСКИ ЗАСЕКОГАШ (27 април 1952, Битола - 27 ноември 2018 - Кантенбури, Обединето Кралство)

На денешен ден во 2018 година, по кратко боледување на возраст од 66 години, почина Горан Стефановски, еден од најпознатите македонски драмски автори. Стефановски престојуваше во Велика Британија, во близина на Лондон, од каде што и стаса и веста за неговата смрт.

Горан Стефановски (роден во Битола, 27 април 1952) беше македонски драмски писател. Завршил Филолошки факултет во Скопје, англиски јазик и книжевност. Студирал драматургија на театарската академија на Универзитетот во Белград каде што и магистрирал на тема „Сценските напатствија како основа на драматургијата на Семјуел Бекет“. Работел во драмската редакција на Телевизија Скопје, а потоа како асистент на скопскиот Филолошки факултет. Од 1986 година бил професор по драматургија на Факултетот за драмска уметност во Скопје. Бил на Македонскиот ПЕН центар. Член на Друштвото на писатели на Македонија од 1979 година, а од 2004 година бил и член на Македонската академија на науките и уметностите. Драмите на Горан Стефановски имаат нешто заедничко: преку трагедијата на едно семејство, Стефановски ја предава историјата на македонскиот народ, преку сите свои болки и рани, со социјалните неправди, политичките разијдувања, стремежот за подобро утре. Добитник е на наградите „Стале Попов“, „11 Октомври“, „Стериина награда“, „Војдан Чернодрински“. Горан е брат на гитаристот Влатко Стефановски.

Почивај во мир, голем човеку!"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIFzPQmLbsR" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/127639037_402830764421423_727659347183034406_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=oeBJL5mc5k8AX8bMU7H&#038;tp=1&#038;oh=4375d855bff13a300eda45ec0c6271fc&#038;oe=5FECAC32"  alt="" title="#Скопје ⚡️ Герила акцијата на „Женска слободна зона“ е изведена на места, односно локации наведени од жени и девојки кои доживеале сексуално вознемирување на јавните простори во градот Скопје и кои пополниле анкета спроведена во октомври 2020.

💬 Со оваа акција, сакаме да ја подигнеме свесноста за оваа форма на сексуално вознемирување и истовремено да испратиме порака за солидаризација и заедничка борба против сите форми на вознемирување и насилство врз жените- велат оттаму.
 
🍀 Женска слободна зона (ЖСЗ) е женска иницијатива за зголемување на свесноста за сексуалното вознемирување на жени на јавни простори."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CIBLiF7LlXA" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.97.795.795a/s640x640/127027051_1381522532190768_7027320795651741218_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=_tdREX5sDEAAX-Rpmkn&#038;tp=1&#038;oh=e504703464f652ad8e129fd16481a202&#038;oe=5FEBED81"  alt="" title="100 години подоцна 🙄 #историјатасеповторува 💋😷 #носимаска"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CH_Ms9zr0_H" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/126160591_703746440509585_2881766836683303871_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=PBl6eUBhq6sAX-Hwqgi&#038;tp=1&#038;oh=1159f57ebd1116d3f8845520b98ab5a9&#038;oe=5FEC9D9D"  alt="" title="⚡️ Огромна, метална плочка го украде вниманието на милиони луѓе ширум светот денес, кои шпекулираат како ваква структура се нашла сред пустината во јужниот дел од американската држава Јута.

Објектот првично е забележан минатата недела од пилот кој управувал со хеликоптер, придружуван со уште неколку лица. Тимот летал во пределот со цел прибирање точна бројка на овци со големи рогови за годишниот државен извештај, пишува британски Гардијан.

Штом го забележале мистериозниот монолит, веднаш се сетиле на култниот филм 2001: Одисеја на Стенли Кјубрик, но признаваат дека низ глава им поминале мисли дека можеби станува збор за дело на вонземјани.

Пилотот Бред Хачингс имал можност да ја воочи огромната метална плоча одблизу и претпоставил дека најверојатно станува збор за уметничка инсталација.

Ова е најчудното нешто со кое досега сум се сретнал сите овие години летајќи над земјата! Еден од биолозите го забележа и веднаш прелетавме над огромната плочка. Беше запрепастен, ми рече -чекај, чекај, сврти се, сврти се!- по што го прашав зачудено, што се случи?, а тој ми одговори – видов нешто доле, мора да видиме што е!“, изјавил пилотот, пренесува Гардијан.

Пилотот вели дека објектот изгледал како да е човечки дизајн и наликувал како да е потиснат подлабоко во земјата, а не како да е паднат од небо.

Инаку, тој го асоцира овој мистериозен монолит со култниот филм од режисерот Стенли Кјубрик од 1968 година поради легендарната сцена со која започнува филмот, кога група мајмуни се среќава со огромна метална плочка.

Како што пишува Гардијан, кога во хеликоптерот ја здогледале плочката, се почувствувале како во истоимената сцена, зачудени се удирале по рамињата дали сите го гледаат истиот мистериозен монолит на земјата.

– Се шегувавме дека ако некој од нас наеднаш исчезне, другите би се обиделе да избегаат, изјави на крај пилотот.

⛓ Целото четиво е достапно на slobodenpecat.mk"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CH48wssLIZd" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.90.721.721a/s640x640/126845192_3548543311898707_5293200377934985100_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=107&#038;_nc_ohc=FjqcM_HwyS8AX-fAJrF&#038;tp=1&#038;oh=2a11f11d22e4f29b91aa385eada5799e&#038;oe=5FEB15F7"  alt="" title="🖤 нашето надреално #СКОПЈЕ, засекогаш! / 📸 ЕPA-EFE - Г. Личоски /"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CH0D9dnL4_T" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c47.0.985.985a/s640x640/126340409_408230003694297_3453553538193591834_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=DyAn0NmnSZ8AX_yvXZM&#038;tp=1&#038;oh=56ffab030d222f1c599dfd55ea5f92fa&#038;oe=5FECC48B"  alt="" title="Re • @slobodenpecat.mk ⚡️ Премиерот Зоран Заев најавува нов економски пакет кој вклучува и декриминализација и легализација на марихуаната во македонските туристичките места. Тој го изјави ова во интервјуто за македонската редакција на „Дојче Веле“.
 
Заев е убеден дека декриминализацијата и легализацијата на канабисот/марихуаната може многу да им помогне на туризмот и угостителството. Неговиот план предвидува и вадење на парите од „под перници“.
 
„Идејата е да се даде можност во туристичките места, вклучително и Скопје, кафулињата постојни и нови, со почитување на одредени стандарди- вентилација, доказ за потекло на марихуаната и сл., да се овозможи консумација на марихуана внатре во нив“, вели Заев во интервјуто, додавајќи дека планот е да биде контролирано на сличен начин како во Амстердам.
Премиерот вели дека стандардите ќе бидат исти за сите и секој ќе може да аплицира.
 
„Верувам за мала земја, тоа може да донесе сериозен развој за угостителството и туризмот, имајќи ги посебно предвид нашите прекрасни туристички места: Струга, Охрид, Ресен, Дојран, Скопје, Берово, Маврово и сите други места”, вели Заев.

„Ова е алатка со која можеме да ги дигнеме услужните дејности, затоа што тие малку учествуваат во домашниот БДП“, смета Заев, но ветува дека на оваа тема ќе се отвори широка дебата, па „ако мнозинството каже „не чепкајте таму“, тој вели „нема да чепкаме“."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CHyHjcTrFSV" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/126186542_1998882990254999_6322412971549382093_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=JuWHSf1bW1gAX-cVk3v&#038;tp=1&#038;oh=7c2fbd0acdd0b721fb6511ac068ac811&#038;oe=5FEC77B2"  alt="" title="⌛️🧐 Деновиве пред 54 години е направено првото #селфи во вселената 🚀 Овa е астронаутот Баз Алдрин, за време на мисијата Gemini XII (12.11.1966) и неговото #spaceselfie 👩🏻‍🚀✨"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CHvzjF9LJz4" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/125826939_399892534522047_4839885407332026280_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=7pWhWf1x0joAX-ciAFm&#038;tp=1&#038;oh=60649fb60cf77b697561f78665fffada&#038;oe=5FED1F11"  alt="" title="🌙🌙🌙 за #добраноќ 🤩 фантастични фотографии by @goonerskmk 👏👏👏 Re • @goonerskmk #moonlight 🌚🌒🌛 __________________________________________________________________________________ #moon #moonlovers #moonphases #sky #skylovers #nightphotography #nightsky #nightshooters #astrophotography #astrology #astrophoto #stars #slobodenpecat #novamakedonija #portretmagazin #среќа #инстаграмџии #фото #фотонаденот #astronomy #astro #starscape"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CHvgfqirD8o" target="_blank"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/125801078_798547750994740_4328554508796214773_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=I_zEsKniqc4AX9QXzkQ&#038;tp=1&#038;oh=ae7af67af384a4064ac1640c0ee0f47b&#038;oe=5FE9D25E"  alt="" title="ПОПЛАДНЕВО: „Падна ѕидот во Пржино! Ова е втор ѕид што падна во Пржино! Браво градоначалник!“ се првите коментари за урнатиот ѕид во Пржино на социјалните мрежи.

⚡️ Штотоку падна потпорен ѕид на куќа во Пржино во чие непосредно соседство се градат дури четири повеќекатници.

Како што пишуваше Слободен Печат, минатиот четврток граѓаните кои живеат во непосредна близина на градилиштето го блокираа приодот кон парцелата на која, според нив се градат премногу големи објекти кои според својот габарит не одговараат на локацијата, каде доминираат индивидуални куќи.

Тие со жив штит ги спречуваа багерите преку тесната слепа уличка да стигнат до локацијата каде што треба да се градат четири четирикатници, но потоа се пробија и почнаа со работа. За тоа беше искористена ситуацијата кога претставници на граѓаните отишле на претходно закажана средба со општинскиот градежен инспектор, кој како што велат тие, практично го извисил и бил надвор од канцеларијата. 

Граѓаните бараат одговорност за загрозување на безбедноста на граѓаните и нивниот имот во Пржино и бараат премиерот Зоран Заев да ги повика на одговорност оние кој издале одобрение за градба на големи згради на толку мал и пренаселен простор.

👉 Второ/четврто видео: Слушнете што ни рекоа граѓаните вчера за овој случај!"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397525"><a href="https://www.slobodenpecat.mk/category/nedelnik/">СП Неделник</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingchillhop"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingchillhop"),xhr.send();</script><div style="position:absolute;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.slobodenpecat.mk" onclick="doGTranslate('mk|mk');return false;" title="Macedonian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="Macedonian" /></a><a href="https://www.slobodenpecat.mk/sq/" onclick="doGTranslate('mk|sq');return false;" title="Albanian" class="glink nturl notranslate"><img src="//www.slobodenpecat.mk/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="Albanian" /></a>

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='mk';if(lang == 'mk')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"2b2f03256d","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-28 14:35:25 -->