<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Долниот дом на британскиот Парламент го одобри нацрт-законот за брегзит - Слободен печат</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Долниот дом на британскиот Парламент го одобри нацрт-законот за брегзит - Слободен печат" />
	<meta property="og:description" content="Британските пратеници го одобрија контроверзниот нацрт-закон на владата на Борис Џонсон, со кој се доведуваат во прашање одредени точки од договорот меѓу Лондон и Брисел за брегзит. Предлог-законот доби 340 гласа „за&#8221; и 256 „против&#8221; во третото читање во Долниот дом на британскиот Парламент, што му го отвори патот на..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-09-30T05:35:48+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/03/bregzit.jpg" />
	<meta property="og:image:width" content="684" />
	<meta property="og:image:height" content="383" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Долниот дом на британскиот Парламент го одобри нацрт-законот за брегзит фидови за коментари" href="https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":364639,"token":"74d89bbe9c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=364639' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0414\u043e\u043b\u043d\u0438\u043e\u0442 \u0434\u043e\u043c \u043d\u0430 \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u0438\u043e\u0442 \u041f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u0433\u043e \u043e\u0434\u043e\u0431\u0440\u0438 \u043d\u0430\u0446\u0440\u0442-\u0437\u0430\u043a\u043e\u043d\u043e\u0442 \u0437\u0430 \u0431\u0440\u0435\u0433\u0437\u0438\u0442",
    "description": "",
    "datePublished": "2020-09-30",
    "datemodified": "2020-09-30",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/03\/bregzit.jpg",
        "width": 684,
        "height": 383
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-364639 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">12</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nad-milion-amerikanczi-veke-glasaa-na-pretsedatelskite-izbori/"><span class="breakingg-time">07:48</span> Над милион Американци веќе гласаа на претседателските избори</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/pashinjan-nema-voeno-reshenie-za-konfliktot-vo-nagorno-karabah/"><span class="breakingg-time">07:43</span> Пашинјан: Нема воено решение за конфликтот во Нагорно Карабах</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/beloruski-informativen-portal-koj-gi-snimashe-protestite-dobi-zabrana-za-rabota/"><span class="breakingg-time">07:40</span> Белоруски информативен портал кој ги снимаше протестите доби забрана за работа</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sb-na-on-zagrizhen-poradi-nagorno-karabah-pobara-iten-prekin-na-ognot/"><span class="breakingg-time">07:38</span> СБ на ОН загрижен поради Нагорно Карабах, побара итен прекин на&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/"><span class="breakingg-time">07:35</span> Долниот дом на британскиот Парламент го одобри нацрт-законот за брегзит</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-319145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319145"><a href="https://slobodenpecat.online/" itemprop="url">Онлајн издание</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/bregzit.jpg);padding-top: 55.9942%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">Долниот дом на британскиот Парламент го одобри нацрт-законот за брегзит</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-09-30T07:35:48+02:00">30/09/2020 - 07:35</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/" data-id="364639" data-title="">
				<article id="post-364639" class="penci-single-artcontent post-364639 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-505 tag-139 tag-1493 penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="364639" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Долниот%20дом%20на%20британскиот%20Парламент%20го%20одобри%20нацрт-законот%20за%20брегзит%20-%20https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F03%2Fbregzit.jpg&#038;description=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;title=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;name=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;title=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;text=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df967b3f7b157b107b167b137b157a298e999b7b1f7b157b178e999b7b167b1b8e999b7b1a7a2b7b137a297b1b7b167a2a7b117b137b157a298e999b7b347b1b7a2b7b107b1b7b177b1e7b167a298e999b7b187b158e999b7b157b1f7b157b1a7a2b7b138e999b7b167b1b7a2d7a2b7a29867b1c7b1b7b117b157b167b157a298e999b7b1c7b1b8e999b7b1a7a2b7b1e7b187b1c7b137a298d889b989390e9e4eff296c3dfdfdbd8918484dcdcdc85d8c7c4c9c4cfcec5dbcec8cadf85c6c084cfc4c7c5c2c4df86cfc4c686c5ca86c9d9c2dfcac5d8c0c2c4df86dbcad9c7cac6cec5df86ccc486c4cfc4c9d9c286c5cac8d1d9df86d1cac0c4c5c4df86d1ca86c9d9ceccd1c2df84"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p><strong>Британските пратеници го одобрија контроверзниот нацрт-закон на владата на Борис Џонсон, со кој се доведуваат во прашање одредени точки од договорот меѓу Лондон и Брисел за брегзит.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p><strong>Предлог-законот доби 340 гласа „за&#8221; и 256 „против&#8221;</strong> во третото читање во Долниот дом на британскиот Парламент, што му го отвори патот на горниот дом на парламентот, Домот на лордовите, да расправа за тоа.</p>
<p>Една од точките на спорниот предлог закон се однесува на Северна Ирска. Договорот на Лондон и Брисел предвидува механизам за да се избегне воведување физичка граница помеѓу Северна Ирска и Ирска. <strong>Британците би сакале измени во таа одредба, што предизвика незадоволство во Брисел.</strong></p>
<p>ЕУ побара од Велика Британија да го повлече нацрт-законот, заканувајќи се дека ќе се обрати до судството за решавање на ова прашање.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/ojo-gi-otfrli-krivichnite-prijavi-za-raboteneto-na-te-to/" target="_blank" rel="nofollow" class="ue4bc4c205e327de20f68e0fef5e245e3"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue4bc4c205e327de20f68e0fef5e245e3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue4bc4c205e327de20f68e0fef5e245e3:active, .ue4bc4c205e327de20f68e0fef5e245e3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue4bc4c205e327de20f68e0fef5e245e3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue4bc4c205e327de20f68e0fef5e245e3 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue4bc4c205e327de20f68e0fef5e245e3 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue4bc4c205e327de20f68e0fef5e245e3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">ОЈО ги отфрли кривичните пријави за работењето на ТЕ-ТО</span></div></a></div><p><strong>Оваа недела во Брисел се одржува деветтата рунда преговори меѓу Велика Британија и ЕУ за идните трговски односи меѓу двете страни. </strong></p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.slobodenpecat.mk/tag/%d0%b1%d1%80%d0%b5%d0%b3%d0%b7%d0%b8%d1%82/" rel="tag">брегзит</a><a href="https://www.slobodenpecat.mk/tag/%d0%b2%d0%b5%d1%81%d1%82%d0%b8/" rel="tag">вести</a><a href="https://www.slobodenpecat.mk/tag/%d1%81%d0%b2%d0%b5%d1%82/" rel="tag">свет</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="364639" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Долниот%20дом%20на%20британскиот%20Парламент%20го%20одобри%20нацрт-законот%20за%20брегзит%20-%20https://www.slobodenpecat.mk/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F03%2Fbregzit.jpg&#038;description=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;title=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;name=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;title=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2Fdolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit%2F&#038;text=%D0%94%D0%BE%D0%BB%D0%BD%D0%B8%D0%BE%D1%82%20%D0%B4%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BE%D1%82%20%D0%9F%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82%20%D0%B3%D0%BE%20%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D0%B8%20%D0%BD%D0%B0%D1%86%D1%80%D1%82-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D1%82%20%D0%B7%D0%B0%20%D0%B1%D1%80%D0%B5%D0%B3%D0%B7%D0%B8%D1%82"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#16296563747c7375622bc682c6a8c6adc6abc6aec6a8c794332426c6a2c6a8c6aa332426c6abc6a6332426c6a7c796c6aec794c6a6c6abc797c6acc6aec6a8c794332426c689c6a6c796c6adc6a6c6aac6a3c6abc794332426c6a5c6a8332426c6a8c6a2c6a8c6a7c796c6ae332426c6abc6a6c790c796c7943bc6a1c6a6c6acc6a8c6abc6a8c794332426c6a1c6a6332426c6a7c796c6a3c6a5c6a1c6aec794303526252e2d5459524f2b7e626266652c393961616138657a7974797273786673757762387b7d3972797a787f79623b72797b3b78773b74647f627778657d7f79623b6677647a777b7378623b71793b79727974647f3b7877756c64623b6c777d797879623b6c773b746473716c7f6239"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/B1ldEooqhGE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/se-pojavi-video-od-priemot-na-jankuloska-vo-idrizovo-video/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/363631-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/se-pojavi-video-od-priemot-na-jankuloska-vo-idrizovo-video/" class="wpp-post-title" target="_self">Се појави видео од приемот на Јанкулоска во „Идризово“ (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/otkopchana-policziska-uniforma-bujno-dekolte-vrabotena-vo-mvr-na-soczijalnite-mrezhi-objavi-nevkusna-fotografija/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/363438-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/otkopchana-policziska-uniforma-bujno-dekolte-vrabotena-vo-mvr-na-soczijalnite-mrezhi-objavi-nevkusna-fotografija/" class="wpp-post-title" target="_self">Откопчана полициска униформа, бујно деколте- вработена во МВР на социјалните мрежи објави невкусна фотографија</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/obid-za-grabezh-vo-domot-na-doktorot-velo-markovski/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/364217-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/obid-za-grabezh-vo-domot-na-doktorot-velo-markovski/" class="wpp-post-title" target="_self">Обид за грабеж во домот на докторот Вело Марковски</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/vakvo-neshto-nemate-videno-czecza-pee-na-romska-svadba-vo-rim-a-bakshish-pristignuva-od-site-strani-video/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/363776-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/vakvo-neshto-nemate-videno-czecza-pee-na-romska-svadba-vo-rim-a-bakshish-pristignuva-od-site-strani-video/" class="wpp-post-title" target="_self">Вакво нешто немате видено: Цеца пее на ромска свадба во Рим, а бакшиш пристигнува од сите страни! (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/otvoreno-pismo-do-bojko-borisov/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/363052-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/otvoreno-pismo-do-bojko-borisov/" class="wpp-post-title" target="_self">Отворено писмо до Бојко Борисов</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/edi-rama-so-fotografija-od-leshnicza-ja-pretstavi-prekrasnata-albanija-foto/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/363853-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/edi-rama-so-fotografija-od-leshnicza-ja-pretstavi-prekrasnata-albanija-foto/" class="wpp-post-title" target="_self">Еди Рама со фотографија од Лешница ја претстави „прекрасната“ Албанија (ФОТО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/fetai-otkri-lazhen-dokument-za-smilkovsko-ezero/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/360977-featured-191x127.jpeg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/fetai-otkri-lazhen-dokument-za-smilkovsko-ezero/" class="wpp-post-title" target="_self">Фетаи откри лажен документ за Смилковско Езеро</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/leshnicza-vo-makedonija-ili-albanija-avtorot-na-fotografijata-go-ima-odgovorot-foto/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/363998-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/leshnicza-vo-makedonija-ili-albanija-avtorot-na-fotografijata-go-ima-odgovorot-foto/" class="wpp-post-title" target="_self">Лешница во Македонија или Албанија? Авторот на фотографијата го има одговорот (ФОТО)</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/policzajka-od-kumanovo-opomenata-za-svoeto-nedolichno-odnesuvane-vozela-so-nozete-krenati-na-volan-video/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/270090-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/policzajka-od-kumanovo-opomenata-za-svoeto-nedolichno-odnesuvane-vozela-so-nozete-krenati-na-volan-video/" class="wpp-post-title" target="_self">Полицајка од Куманово опомената за своето недолично однесување, возела со нозете кренати на волан (ВИДЕО)</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/gir-zemjava-se-dvizhi-vo-pravilna-nasoka-da-se-zgolemi-tempoto-vo-reformite-za-vladeene-na-pravoto/">Гир: Земјава се движи во правилна насока, да се зголеми темпото во реформите за владеење на правото</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/sb-na-on-zagrizhen-poradi-nagorno-karabah-pobara-iten-prekin-na-ognot/">СБ на ОН загрижен поради Нагорно Карабах, побара итен прекин на огнот</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-364647 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-139 tag-1328 tag-poshta tag-197 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/poshta-sad-480x320.jpg);" href="https://www.slobodenpecat.mk/nad-milion-amerikanczi-veke-glasaa-na-pretsedatelskite-izbori/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/nad-milion-amerikanczi-veke-glasaa-na-pretsedatelskite-izbori/">Над милион Американци веќе гласаа на претседателските избори</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-09-30T07:48:53+02:00">30/09/2020 - 07:48</time></div></div><div  class="item-related penci-imgtype-landscape post-364643 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-139 tag-ermenija tag-nagorno-karabah tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/10/h_55512668-e1572425241126.jpg);" href="https://www.slobodenpecat.mk/pashinjan-nema-voeno-reshenie-za-konfliktot-vo-nagorno-karabah/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/pashinjan-nema-voeno-reshenie-za-konfliktot-vo-nagorno-karabah/">Пашинјан: Нема воено решение за конфликтот во Нагорно Карабах</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-09-30T07:43:04+02:00">30/09/2020 - 07:43</time></div></div><div  class="item-related penci-imgtype-landscape post-364631 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-belorusija tag-139 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/w_56322088-480x320.jpg);" href="https://www.slobodenpecat.mk/beloruski-informativen-portal-koj-gi-snimashe-protestite-dobi-zabrana-za-rabota/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/beloruski-informativen-portal-koj-gi-snimashe-protestite-dobi-zabrana-za-rabota/">Белоруски информативен портал кој ги снимаше протестите доби забрана за работа</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:40:59+02:00">30/09/2020 - 07:40</time><time class="updated" datetime="2020-09-30T07:41:26+02:00">30/09/2020 - 07:41</time></div></div><div  class="item-related penci-imgtype-landscape post-364632 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta tag-139 tag-nagorno-karabah tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/08/obedineti-naczii-480x320.jpg);" href="https://www.slobodenpecat.mk/sb-na-on-zagrizhen-poradi-nagorno-karabah-pobara-iten-prekin-na-ognot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sb-na-on-zagrizhen-poradi-nagorno-karabah-pobara-iten-prekin-na-ognot/">СБ на ОН загрижен поради Нагорно Карабах, побара итен прекин на огнот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:38:04+02:00">30/09/2020 - 07:38</time><time class="updated" datetime="2020-09-30T07:38:31+02:00">30/09/2020 - 07:38</time></div></div><div  class="item-related penci-imgtype-landscape post-364625 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-vi-preporachuvame category-makedonija tag-139 tag-dejvid-gir tag-113 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/dejvid-gir-mia-480x320.jpg);" href="https://www.slobodenpecat.mk/gir-zemjava-se-dvizhi-vo-pravilna-nasoka-da-se-zgolemi-tempoto-vo-reformite-za-vladeene-na-pravoto/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/gir-zemjava-se-dvizhi-vo-pravilna-nasoka-da-se-zgolemi-tempoto-vo-reformite-za-vladeene-na-pravoto/">Гир: Земјава се движи во правилна насока, да се зголеми темпото во реформите за владеење на правото</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:32:57+02:00">30/09/2020 - 07:32</time><time class="updated" datetime="2020-09-30T07:49:16+02:00">30/09/2020 - 07:49</time></div></div><div  class="item-related penci-imgtype-landscape post-364630 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-dimitrov tag-113 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/dimitrov-1-480x320.jpg);" href="https://www.slobodenpecat.mk/dimitrov-vo-berlin-na-razgovori-za-prvata-meguvladina-konferenczija/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/dimitrov-vo-berlin-na-razgovori-za-prvata-meguvladina-konferenczija/">Димитров во Берлин на разговори за првата Меѓувладина конференција</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:30:24+02:00">30/09/2020 - 07:30</time><time class="updated" datetime="2020-09-30T07:36:08+02:00">30/09/2020 - 07:36</time></div></div></div></div><div id="wordpress-364639-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-364639  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dolniot-dom-na-britanskiot-parlament-go-odobri-naczrt-zakonot-za-bregzit/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='364639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Прочитај повеќе</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-364626 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-113 tag-onlajn-nastava penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/dsc_0651-480x320.jpg);" href="https://www.slobodenpecat.mk/posledni-podgotovki-pred-startot-na-onlajn-ucheneto/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/posledni-podgotovki-pred-startot-na-onlajn-ucheneto/">Последни подготовки пред стартот на онлајн учењето</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:29:18+02:00">30/09/2020 - 07:29</time><time class="updated" datetime="2020-09-30T07:31:17+02:00">30/09/2020 - 07:31</time></div></div><div  class="item-related penci-imgtype-landscape post-364615 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-region tag-139 tag-istochen-mediteran tag-307 tag-slider tag-220 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/turski-brod-480x320.jpg);" href="https://www.slobodenpecat.mk/eu-bara-od-turczija-da-bide-konstruktivna-vo-reshavaneto-na-sporot-vo-istochen-mediteranot/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/eu-bara-od-turczija-da-bide-konstruktivna-vo-reshavaneto-na-sporot-vo-istochen-mediteranot/">ЕУ бара од Турција да биде конструктивна во решавањето на спорот во источен Медитеранот</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-09-30T07:24:09+02:00">30/09/2020 - 07:24</time></div></div><div  class="item-related penci-imgtype-landscape post-364614 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-113 tag-499 tag-1254 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/mijalkov-target-tvrdina-480x320.jpg);" href="https://www.slobodenpecat.mk/prodolzhuva-sudeneto-za-tareget-tvrdina-so-svedochene-na-novinari/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/prodolzhuva-sudeneto-za-tareget-tvrdina-so-svedochene-na-novinari/">Продолжува судењето за Тарегет-Тврдина со сведочење на новинари</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-09-30T07:21:00+02:00">30/09/2020 - 07:21</time></div></div><div  class="item-related penci-imgtype-landscape post-364621 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-113 tag-238 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/5-480x320.jpg);" href="https://www.slobodenpecat.mk/odlukite-na-pretsedatelot-za-vonrednata-sostojba-deneska-pred-prateniczite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/odlukite-na-pretsedatelot-za-vonrednata-sostojba-deneska-pred-prateniczite/">Одлуките на претседателот за вонредната состојба денеска пред пратениците</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-09-30T07:17:46+02:00">30/09/2020 - 07:17</time></div></div><div  class="item-related penci-imgtype-landscape post-364620 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/bujar-osmani-1-480x320.jpg);" href="https://www.slobodenpecat.mk/prvata-meguvladina-konferenczija-se-ochekuva-do-krajot-na-godina-bilateralnata-sorabotka-vo-preden-plan/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/prvata-meguvladina-konferenczija-se-ochekuva-do-krajot-na-godina-bilateralnata-sorabotka-vo-preden-plan/">Првата меѓувладина конференција се очекува до крајот на година, билатералната соработка во преден план</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-09-30T07:14:55+02:00">30/09/2020 - 07:14</time></div></div><div  class="item-related penci-imgtype-landscape post-364617 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-koronavirus tag-113 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/w_56185597-480x320.jpg);" href="https://www.slobodenpecat.mk/novi-112-zaboleni-shahpaska-poracha-ima-mesta-vo-gradinkite/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/novi-112-zaboleni-shahpaska-poracha-ima-mesta-vo-gradinkite/">Нови 112 заболени, Шахпаска порача: Има места во градинките</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:11:29+02:00">30/09/2020 - 07:11</time><time class="updated" datetime="2020-09-30T07:25:04+02:00">30/09/2020 - 07:25</time></div></div></div></div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__15780124" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__15780124" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__15780124block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/dejvid-gir-mia-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/gir-zemjava-se-dvizhi-vo-pravilna-nasoka-da-se-zgolemi-tempoto-vo-reformite-za-vladeene-na-pravoto/" title="Гир: Земјава се движи во правилна насока, да се зголеми темпото во реформите за владеење на правото"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/gir-zemjava-se-dvizhi-vo-pravilna-nasoka-da-se-zgolemi-tempoto-vo-reformite-za-vladeene-na-pravoto/" title=" Гир: Земјава се движи во правилна насока, да се зголеми темпото во реформите за владеење на правото ">Гир: Земјава се движи во правилна насока, да се зголеми темпото во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-30T07:32:57+02:00">30/09/2020 - 07:32</time><time class="updated" datetime="2020-09-30T07:49:16+02:00">30/09/2020 - 07:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-30T07:32:57+02:00">30/09/2020 - 07:32</time><time class="updated" datetime="2020-09-30T07:49:16+02:00">30/09/2020 - 07:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/gir-zemjava-se-dvizhi-vo-pravilna-nasoka-da-se-zgolemi-tempoto-vo-reformite-za-vladeene-na-pravoto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/hasani-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zameniche-vi-se-brza-na-kafe-vo-prishtina/" title="Замениче, ви се брза на кафе во Приштина?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zameniche-vi-se-brza-na-kafe-vo-prishtina/" title=" Замениче, ви се брза на кафе во Приштина? ">Замениче, ви се брза на кафе во Приштина?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/ljubisa-nikolovski/">Љубиша Николовски</a></span><time class="entry-date published updated" datetime="2020-09-30T01:28:32+02:00">30/09/2020 - 01:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-09-30T01:28:32+02:00">30/09/2020 - 01:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zameniche-vi-se-brza-na-kafe-vo-prishtina/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/05/h_5428828865165156156156-480x320.png);" data-delay="" href="https://www.slobodenpecat.mk/edi-rama-ja-otstrani-fotografijata-od-leshnicza/" title="Еди Рама ја отстрани фотографијата од Лешница"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/edi-rama-ja-otstrani-fotografijata-od-leshnicza/" title=" Еди Рама ја отстрани фотографијата од Лешница ">Еди Рама ја отстрани фотографијата од Лешница</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/marijana-mitrovska/">Маријана Митровска</a></span><time class="entry-date published" datetime="2020-09-29T18:33:27+02:00">29/09/2020 - 18:33</time><time class="updated" datetime="2020-09-29T20:03:52+02:00">29/09/2020 - 20:03</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-29T18:33:27+02:00">29/09/2020 - 18:33</time><time class="updated" datetime="2020-09-29T20:03:52+02:00">29/09/2020 - 20:03</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/edi-rama-ja-otstrani-fotografijata-od-leshnicza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/turski-avion-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/eskalira-situaczijata-turski-f-16-soboril-ermenski-voen-avion-video/" title="Ескалира ситуацијата: Турски Ф-16 соборил ерменски воен авион (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/eskalira-situaczijata-turski-f-16-soboril-ermenski-voen-avion-video/" title=" Ескалира ситуацијата: Турски Ф-16 соборил ерменски воен авион (ВИДЕО) ">Ескалира ситуацијата: Турски Ф-16 соборил ерменски воен авион (ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/marijana-mitrovska/">Маријана Митровска</a></span><time class="entry-date published" datetime="2020-09-29T17:07:41+02:00">29/09/2020 - 17:07</time><time class="updated" datetime="2020-09-29T20:04:46+02:00">29/09/2020 - 20:04</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-29T17:07:41+02:00">29/09/2020 - 17:07</time><time class="updated" datetime="2020-09-29T20:04:46+02:00">29/09/2020 - 20:04</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/eskalira-situaczijata-turski-f-16-soboril-ermenski-voen-avion-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/veles-bolnicza-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kako-vo-film-zhena-se-porodila-vo-taksi-pred-veleshkata-bolnicza/" title="Како во филм: Жена се породила во такси пред велешката болница"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kako-vo-film-zhena-se-porodila-vo-taksi-pred-veleshkata-bolnicza/" title=" Како во филм: Жена се породила во такси пред велешката болница ">Како во филм: Жена се породила во такси пред велешката болница</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-09-29T16:14:04+02:00">29/09/2020 - 16:14</time><time class="updated" datetime="2020-09-29T20:01:10+02:00">29/09/2020 - 20:01</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-29T16:14:04+02:00">29/09/2020 - 16:14</time><time class="updated" datetime="2020-09-29T20:01:10+02:00">29/09/2020 - 20:01</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kako-vo-film-zhena-se-porodila-vo-taksi-pred-veleshkata-bolnicza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/w_56311735-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/kazni-i-ostavki-za-ministrite-i-site-vladini-funkczoneri-koi-ke-go-prekrshat-kodeksot-za-etichko-odnesuvane/" title="Казни и оставки за министрите и сите владини функцонери кои ќе го прекршат Кодексот за етичко однесување"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/kazni-i-ostavki-za-ministrite-i-site-vladini-funkczoneri-koi-ke-go-prekrshat-kodeksot-za-etichko-odnesuvane/" title=" Казни и оставки за министрите и сите владини функцонери кои ќе го прекршат Кодексот за етичко однесување ">Казни и оставки за министрите и сите владини функцонери кои ќе го...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Весна Тодоровска</a></span><time class="entry-date published updated" datetime="2020-09-29T14:19:43+02:00">29/09/2020 - 14:19</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-09-29T14:19:43+02:00">29/09/2020 - 14:19</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/kazni-i-ostavki-za-ministrite-i-site-vladini-funkczoneri-koi-ke-go-prekrshat-kodeksot-za-etichko-odnesuvane/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/120245448_3668379959841198_4082395063856926929_n-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/mavrovsko-se-davi-na-suvo/" title="Мавровско се дави на суво!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/mavrovsko-se-davi-na-suvo/" title=" Мавровско се дави на суво! ">Мавровско се дави на суво!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Југослава Дуковска</a></span><time class="entry-date published" datetime="2020-09-29T13:56:50+02:00">29/09/2020 - 13:56</time><time class="updated" datetime="2020-09-29T14:29:01+02:00">29/09/2020 - 14:29</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-29T13:56:50+02:00">29/09/2020 - 13:56</time><time class="updated" datetime="2020-09-29T14:29:01+02:00">29/09/2020 - 14:29</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/mavrovsko-se-davi-na-suvo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gradezhniczi-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/i-firmite-shto-rabotat-so-drzhavata-ostanaa-so-kusi-rakavi/" title="И фирмите што работат со државата останаа со куси ракави"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/i-firmite-shto-rabotat-so-drzhavata-ostanaa-so-kusi-rakavi/" title=" И фирмите што работат со државата останаа со куси ракави ">И фирмите што работат со државата останаа со куси ракави</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Весна Дамчевска</a></span><time class="entry-date published updated" datetime="2020-09-29T13:48:49+02:00">29/09/2020 - 13:48</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-09-29T13:48:49+02:00">29/09/2020 - 13:48</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/i-firmite-shto-rabotat-so-drzhavata-ostanaa-so-kusi-rakavi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/09/mila-czarovska-vo-o.u.-dane-krapchev-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/czarovska-on-lajn-nastavata-mozhe-da-se-sledi-i-so-stari-kompjuteri-video/" title="Царовска: Онлајн наставата може да се следи и со стари компјутери (ВИДЕО)"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/czarovska-on-lajn-nastavata-mozhe-da-se-sledi-i-so-stari-kompjuteri-video/" title=" Царовска: Онлајн наставата може да се следи и со стари компјутери (ВИДЕО) ">Царовска: Онлајн наставата може да се следи и со стари компјутери (ВИДЕО)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/elizabeta-damjanoska/">Елизабета Дамјаноска-Спасеновска</a></span><time class="entry-date published" datetime="2020-09-29T13:39:28+02:00">29/09/2020 - 13:39</time><time class="updated" datetime="2020-09-29T13:49:43+02:00">29/09/2020 - 13:49</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-29T13:39:28+02:00">29/09/2020 - 13:39</time><time class="updated" datetime="2020-09-29T13:49:43+02:00">29/09/2020 - 13:49</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/czarovska-on-lajn-nastavata-mozhe-da-se-sledi-i-so-stari-kompjuteri-video/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/dad_1708-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/shoping-mol-manija-i-vo-makedonija/" title="Шопинг мол манија и во Македонија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/shoping-mol-manija-i-vo-makedonija/" title=" Шопинг мол манија и во Македонија ">Шопинг мол манија и во Македонија</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Соња Кириџиевска</a></span><time class="entry-date published updated" datetime="2020-09-29T12:47:50+02:00">29/09/2020 - 12:47</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-09-29T12:47:50+02:00">29/09/2020 - 12:47</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/shoping-mol-manija-i-vo-makedonija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__15780124 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__15780124 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__15780124 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__15780124 = new penciBlock();penci_block_7__15780124.blockID="penci_block_7__15780124";penci_block_7__15780124.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__15780124","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__15780124.content="";penciBlocksArray.push(penci_block_7__15780124);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/09/29.09.2020.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5f741c799b107" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CFuPwX7MCXE" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.0.1439.1439a/s640x640/120333779_917426515450238_2172436008234854196_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=52s4f0lv4LwAX9YFFnT&#038;oh=ab1468bb244b21ce4db71b109c34e8c7&#038;oe=5F9BFAF4"  alt="" title="⚡️ УБАВИ ВЕСТИ: #СКОПЈЕ ГО ДОБИ ПРВИОТ ВЕЛО-ПЛОШТАД! / 29 септември 2020 • 📸 @gradskopje.oficijalna /

Во рамки на Транспортниот центар во Скопје денеска беше отворен првиот плоштад за велосипеди – Велоштад. Велоштадот покрај држачите за безбеден паркинг на велосипеди и сервисна станица за велосипеди, опфаќа и гардеробер за брзо пресоблекување, кабини за долготрајно паркирање на велосипедите, фонтана за вода за пиење и соодветна урбана опрема која дополнително го хуманизира овој простор.

– Велоштад – плоштад за велосипеди во нашиот град е овде кај Железничката станица, локација којашто заедно со Скопје Лаб од 11 понудени ја избраа токму велосипедистите. Овде отвораме првпат место каде што велосипедите ќе бидат безбедни и ќе може велосипедистите да ги остават тука и да продолжат да користат јавен транспорт или воз и да можат безбедно да се вратат со велосипед, со што овозможуваме комбинирање на урбаното движење во нашиот град, рече градоначалникот на Град Скопје, Петре Шилегов, кој заедно со амбасадорот на делегацијата на ЕУ во земјава, Дејвид Гир, присуствуваше на отворањето на Велоштадот.
 
Ова, потенцира градоначалникот на Град Скопје, е реализација на идејата да се примени принципот на мултимодалност во велосипедските политики со кои на граѓаните им се им се нуди можноста безбедно да ги паркираат своите велосипеди кај Транспортниот центар од каде што ќе можат да продолжат да користат воз, меѓуградски автобус или некој од градските и приградските
 
Велосипедскиот паркинг со кој се урбанизира делот од Транспортниот центар е идејно решение на Теа Дамјановска и Михајло Стојановски и е поддржано од Германското друштво за меѓународна соработка (ГИЗ). Делегацијата на Европска Унија го надополнува урбаното решение со мурал кој го става акцентот на важноста од достапен транспорт со нула-емисии за секого и ги поттикнува луѓето да негуваат поздрав стил на живот во текот на целата година. 

Муралот, финансиран од ЕУ, е дело на тројца дипломирани уметници: Сања Симоска, Сали Ертунч и Бранкица Јордановска."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFuCgRHsoO5" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/120319409_660429898225456_3103965455509657579_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=B9q_UtcSziIAX8uYOZq&#038;oh=8a55d4f8f03528ae28489940217d7e3f&#038;oe=5F9F494A"  alt="" title="⚡️ Денеска бевме прозвани и брутално исплукани на Твитер бидејќи изутрина во 10 часот објавивме вест со наслов „Еди Рама со фотографија од Лешница ја претстави „прекрасната Албанија“, поради тоа што Лешница постоела и во Албанија, а тоа не правело нас „неписмен медиум“.

Да, постои, но истата е на 432 километри од оваа локација. 

На социјалните мрежи денеска следеа низа реакции, а и покрај тоа што очигледно е дека станува збор за еден од слаповите од Кривошискиот Водопад (Единствен во Македонија патем!) мислењата беа спротиставени и додека многу луѓе тврдеа дека фотографијата е направена во Македонија, имаше и такви што сметаа дека таа е направена во Лешница, Албанија близу албанско-грчката граница.

Сепак, дилемата се разреши кога авторот на фотографијата, Африм Тахирај од Албанија, кој фотографијата од својата посета на Лешница на Шар Планина, ја имал објавено на својот Инстаграм профил пред една недела и со тоа потврди дека таа е направена во Македонија.

Дечки, запознајте ја Македонија подобро (прекрасна е!), конкретниот твит имаше голема поддршка, а само еден клик на гугл беше доволен за се увиди каде е направена фотографијата.

И читнете ја репортажата за Лешница. Малите хидроцентрали и несовесните посетители ја уништуваат!"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFpgmNNMqYJ" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/120236290_1235975736784126_3320370040985585783_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=nedLR4tTdIQAX-jbIHe&#038;oh=d8cf5becbb605650e7d6ad626827ba2c&#038;oe=5F9E78BD"  alt="" title="🤩 #stargazing на #Македониум 💫 #Крушево ⚡️ фантастична фотка од @majestic.at 👏 • Re @majestic.at photography was my first passion, must confess 🖤 captured &amp; edited by me ✨"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFmVZNcMjQ7" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.74.1211.1211a/s640x640/120089701_2022980537837029_4597805858099894162_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=1MtsrSY8X3IAX8kXbtU&#038;oh=4bc82128cd61b4caaacb47b844955eb8&#038;oe=5F9DF86E"  alt="" title="#сабота #носталгија 💙 #Скопје ретро ⚡️ Re • @jugoegzotika"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFkIGSLsDvv" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/120043358_1197712980611649_3418277381377685872_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=109&#038;_nc_ohc=X0rfIm7t-QMAX8J6t-v&#038;oh=f2dea85fae23ab415347e91c606d17fb&#038;oe=5F9D8754"  alt="" title="Среќен #петок дечки! ⚡️[само Канје Вест знае зошто, меѓудругото, ја твитна оваа икона од Свети Климент Охридски денес, но со оглед на сé што има твитнатo досега, најверојатно, подобро e да не дознаеме ✌️] 💥💥💥"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFjv1sasjJh" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/120079601_655725988707517_8508670505483384457_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=uEIo_j5_y0QAX_chdOK&#038;oh=d1bcdb235ba33f1c0c519a44ac22e2d9&#038;oe=5F9CDFCE"  alt="" title="🇲🇰📽✨Денешниот датум претставува голем ден за македонската филмска индустрија ⚡️ Во далечната 1961 година илјадници луѓе од целиот регион доаѓаа во Охрид за со свои очи да ги видат местата на кои се снимаше оваа прва, легендарна македонска комедија! ⁣⁣
⁣⁣
⚡️ На денешен ден, 25 септември 1960 година почнала да се снима првата македонска комедија во режија на Димитрие Османли, филмот „Мирно лето“. „Мирно лето“ е првиот филм на македонски режисер, а главното дејствие се случува во #Охрид. Така, гледајќи го филмот можеме да се потсетиме како некогаш изгледаше хотелот „Палас“, Чинарот, „Канео“, „Св Климент“, но и да се потсетиме на нашите филмските вредности од пред 50 години.⁣⁣
⁣⁣
🎞 Филмот третира една безвременска приказна, а често додека шетаме низ охридската чаршија може да слушнеме некој да каже: Годинава дома е „мирно лето“. Филмот во 1961 година само за четири дена го виделе 17 илјади гледачи.⁣⁣
⁣⁣
📽 Во филмот глуми позната актерска екипа, а освен Слободан Перовиќ, кој ја толкува главната машка улога, сите се Македонци – легендарните Љупка Џундева, Мери Бошкова, Илија Милчин, Петре Прличко, Дарко Дамески, Вукосава Донева-Марколи и др.⁣⁣
⁣⁣
И како што денес милиони луѓе од целиот свет одат да го посетат Дубровник бидејќи таму се снимаа сцени од „Игра на троновите“, така во далечната 1961 година илјадници луѓе од целиот регион доаѓаа во Охрид за со свои очи да ги видат местата на кои се снимаше оваа прва македонска комедија. 🖤"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFcnQZBsrsc" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/120080294_121573956134158_1011404864824296700_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=HY3ic-cvlScAX_Dc_HF&#038;oh=1207084d2345af886f2d95ed1a602df3&#038;oe=5F9E35E5"  alt="" title="Позлатено #Скопје 🍂💛 Добредојде есен, баш си *пренајубава* 😍 • ⚡️ Reposted • @selimucarcam Geliyor gönlümün renkleri #autumn #skopje 
#allshotsturkey #fotogezgin #fotosafari  #voyager #seyyah #gezgin #natgeotravel #gezi #gezifotografi #travel #natgeo #travelphotography #selimucarcam #turkeytravelphoto  #turkeyphoto #izmirphototravel #turkey_home #yourshotphotographer"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFPtKREMhnD" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/119559846_341308267109293_3325055361507809690_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=Er14rzolK7YAX-ouq3c&#038;oh=66b875d18450b1b08a6dd60c79693c03&#038;oe=5F9CCF99"  alt="" title="😍 NatGeo, ама на Кораб 🇲🇰 !!! • Уште една фантастична фотографија од @angelovicjorde 👏⚡️Re @angelovicjorde \&quot;Somewhere between the bottom of the climb and the summit is the answer to the mystery why we climb
\&quot; - Mount Korab and highest summit in Macedonia Голем Кораб-Big Korab 2764m. @natgeo @eclectic_shotz @globeshotz @earthfocus @earth  @earthpix  @earth_shotz  @planet_earth_shots  @big_shotz  @splendid_earth  @splendid_mountains  @depths.of.earth  @lonelyplanet @global_creatives @globalcapture @master_gallery @master_shots @visualsofearth  @bbcearth @earthofficial @eclectic_shotz  @earth.prx @majestic_earth_  @national.earth @natureloversmacedonia @ilovehikingmacedonia @nikonphotocontest @nikonartists @nikoneurope @nikonusa -------------------------------------------------------------- #yourshotphotographer #bbcearth #nationalgeographic#landscape #earthpics #naturelovers #awesome_photographers#worldshares #awesomeearth#heavenlyplanet #landscape #landscapephotography#big_shotz 
#lonelyplanet #earthofficial #visualsofearth#globalcreatives #globalcapture #earthexclusive #mastershots#landscapecapture #mountain#awesome_earthpix#earthpix#awesomeearth#macedonia🇲🇰#mavrovonationalpark #depthsofearth#worldbestshots #splendid_earth #earthofficial #thebest_capture #golemkorab"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CFO2Ir1MtNp" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/119481404_320314659264688_7039328798932447907_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=NCrTLfPsSOwAX8_ljQv&#038;oh=32a509101858884db74b3f11e86e77ea&#038;oe=5F9BD414"  alt="" title="Ретро #Скопје 💜 Историски фотки од студентскиот дом #ГоцеДелчев 🌱 / 🧠 Георги Константиновски 💡 1969 ⚡️ фото: @marhitecture 🙌"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319145"><a href="https://slobodenpecat.online/">Онлајн издание</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script src="https://slobodenpecat.mk/wp-content/plugins/ln-scroller.js?v3" defer></script>
<script>
	let lnIzbori = document.getElementById('lista');
	if (lnIzbori) {
		lnIzbori.setAttribute('ln-scroller', '');
		lnIzbori.setAttribute('ln-scroller-speed', 500);
		document.getElementById('lnTarget').setAttribute('ln-scroller-target', '');
		
		btnP = document.createElement("button");
		btnP.innerText = "«";
		btnP.setAttribute('ln-scroller-prev', '');
		lnIzbori.insertBefore(btnP, lnIzbori.childNodes[0]);
		
		btnN = document.createElement("button");
		btnN.innerText = "»";
		btnN.setAttribute('ln-scroller-next', '');
		lnIzbori.appendChild(btnN);
	}
</script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/de.amazing80s"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/de.amazing80s"),xhr.send();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"d369ef6a43","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-09-30 07:49:45 -->