<!DOCTYPE html>
<html lang="mk-MK">
<head>
    
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>🔴 Следете ВО ЖИВО: Денешниот Утрински брифинг е во тек - Слободен печат</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.slobodenpecat.mk/🔴-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/" />
	<meta property="og:locale" content="mk_MK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="🔴 Следете ВО ЖИВО: Денешниот Утрински брифинг е во тек - Слободен печат" />
	<meta property="og:description" content="Додека другите се расонуваат, екипата на Утрински брифинг секој работен ден со почеток од 7.30 произведува бројни квалитетни информативни сегменти што го „врамуваат“ почетокот на секој работен ден и ни помагаат да го разбереме контекстот на настаните што следуваат. Во денешниот брифинг водител ќе биде Сашо Орданоски, а ќе гледаме:..." />
	<meta property="og:url" content="https://www.slobodenpecat.mk/🔴-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/" />
	<meta property="og:site_name" content="Слободен печат" />
	<meta property="article:publisher" content="https://www.facebook.com/slobodenpecat/" />
	<meta property="article:published_time" content="2020-10-29T06:49:56+00:00" />
	<meta property="article:modified_time" content="2020-10-29T06:56:44+00:00" />
	<meta property="og:image" content="https://www.slobodenpecat.mk/wp-content/uploads/2020/10/screenshot-2094.jpg" />
	<meta property="og:image:width" content="1872" />
	<meta property="og:image:height" content="984" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//adsdms.mk' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.dotmetrics.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; Фид" href="https://www.slobodenpecat.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; фидови за коментари" href="https://www.slobodenpecat.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слободен печат &raquo; 🔴 Следете ВО ЖИВО: Денешниот Утрински брифинг е во тек фидови за коментари" href="https://www.slobodenpecat.mk/%f0%9f%94%b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slobodenpecat.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.slobodenpecat.mk/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/Total-Soft-Poll-Widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/CSS/totalsoft.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='zwp_zodiac_css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.slobodenpecat.mk/wp-content/themes/pennews/style.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-my-instagram-css'  href='https://www.slobodenpecat.mk/wp-content/plugins/wp-my-instagram/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/TS-Poll/JS/Total-Soft-Poll-Widget.js'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.slobodenpecat.mk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":392746,"token":"02cab62b6e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: true,
	o: {wordpress: { enabled: true }, showCount:false, images: { showCaptions:false }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Грешка, неможе да се вчита."},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slobodenpecat.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slobodenpecat.mk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.slobodenpecat.mk/?p=392746' />
<link rel="alternate" type="application/json+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slobodenpecat.mk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;format=xml" />
<style type="text/css">#izbori {
	text-align: center;
	color: #000;
	text-transform: uppercase;
}
button[ln-scroller-prev], button[ln-scroller-next]  {
	background-color: #0061AF;
}

#izbori:after {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/flag-mk.svg);
	background-size: cover;
	display: inline-block;
	height: 25px;
	width: 50px;
	margin-left: 10px;
	content:"";
}

#izbori2020 {
	font-family: Roboto;
	display: flex;
	width: 1400px;
	height: 235px;
	margin: auto;
}

#lista {
	display: grid;
	grid-template-columns: 30px auto 30px;
	width: 900px;
}

#izbori2020 .ln-viewport {
	  width: 100%;
    overflow: hidden;
}

#izbori2020 ul {
	display: flex;
	text-align: center;
	width: 2000px;
}
#izbori2020 ul, #izbori2020 ul li {
	list-style: none;
	color: #000;
	margin: 0;
	padding: 0;
}

#izbori2020 ul li {
	background-color: #fff;
	background-position: center top;
	background-repeat: no-repeat;
	background-size: 100%;
	padding-top: 135px;
	display: flex;
	flex-direction: column;
	justify-content: space-evenly;
	    margin-right: 10px;
    width: 135px;
}

#izbori2020 ul h2 {
	font-size: 11px;
	margin: 20px 0;
}
#izbori2020 ul h3 {
	font-size: 25px;
}

#sdsm {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdsm-i-besa.jpg);
}

#vmro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/vmro-dpmne.jpg);
}


#dui {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dui.png);
}

#tvoja {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/tvoja.jpg);
}

#levica {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/levica.png);
}

#integra {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/integra-4.jpg);
}

#dpa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/dpa.png);
}

#demokrati {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/demokrati.jpg);
}

#alijansa-alternativa {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/alijansa-na-albancite-i-alternativa.jpg);
}

#glas-za-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/glas-za-makedonija.jpg);
}

#gdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/gdu-1.jpg);
}

#sdu {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/sdu-skopje.jpg);
}

#edinstvena-makedonija {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/edinstvena-makedonija.jpg);
}


#moro {
	background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/07/moro-rabotnicka-partija.png);
}

#ie1 {
	background-color: #D791C9;
}
#ie2 {
	background-color: #F7EB96;
}
#ie3 {
	background-color: #D2D6D9;
}
#ie4 {
	background-color: #F1C686;
}
#ie5 {
	background-color: #90CBAE;
}
#ie6 {
	background-color: #94C7F3;
}

#izborniEdinici {
	width: 260px;
	margin-left: 10px;
	border-collapse: collapse;
	background-color: #fff;
	color: #000;
}

#izborniEdinici thead {
	border-bottom: 1px solid #000;
}

#izborniEdinici th, #izborniEdinici td {
	padding: 1px;
	text-align: center;
	width: 33%;
	border: none;
}

#izborniEdinici td {
	text-align: right;
	font-weight: bold;
}

#vkupno {
	background-color: #0061AF;
	color: #fff;
	width: 280px;
	margin-left: 10px;
	padding: 15px;
	display: flex;
	flex-direction: column;
	justify-content: space-between;
}

#vkupno p {
	font-size: 15pt;
	font-weight: bold;
}

#vkupno #glasale {
	font-size: 25pt;
	font-weight: bold;
	text-align: center;
}

#vkupno #izlezenost {
	font-size: 16pt;
	font-weight: bold;
}
#vkupno #azurirano {
	font-size: 9pt;
	font-style: italic;
}



@media screen and (max-width: 1024px) {
	#lista {
		width: 900px;
	}
}

@media screen and (max-width: 768px) {
	#izbori2020 {
		flex-direction: column;
		height: auto;
		width: 100%;
	}
	#izbori2020 .ln-viewport {
		width: 100%;
	}
	#lista {
		width: 100%;
		margin-bottom: 10px;
	}
	#izborniEdinici, #vkupno {
		width: 100%;
		margin: 0;
	}
}


@media only screen and (max-width: 480px) and (min-width: 321px) {
	.banner-jumbo {
		display: block !important;
	}
}</style><meta name="google-site-verification" content="RLyACetDGC0gydR6Fou7wAV6-Q9A_6hk2zggzoFXFiE" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.slobodenpecat.mk') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="pingback" href="https://www.slobodenpecat.mk/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
    },
    "url": "https:\/\/www.slobodenpecat.mk\/",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "description": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "alternateName": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
    "url": "https:\/\/www.slobodenpecat.mk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "VIDEO \u041f\u043e\u0434 \u0441\u0442\u0430\u0442\u0438\u0458\u0430",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Jumbo 1400x250 \u043f\u043e\u0434 \u0441\u043b\u0430\u0458\u0434\u0435\u0440",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner Sticky Mobile 320x100",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u0425\u043e\u0440\u043e\u0441\u043a\u043e\u043f",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner D1 Sidebar 300x600",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Banner 300x250",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "\u041d\u0430\u0441\u043b\u043e\u0432\u043d\u0430 \u041d\u0430\u0458\u0447\u0438\u0442\u0430\u043d\u043e",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Single Post Left",
    "alternateName": "",
    "url": "https:\/\/www.slobodenpecat.mk\/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\ud83d\udd34 \u0421\u043b\u0435\u0434\u0435\u0442\u0435 \u0412\u041e \u0416\u0418\u0412\u041e: \u0414\u0435\u043d\u0435\u0448\u043d\u0438\u043e\u0442 \u0423\u0442\u0440\u0438\u043d\u0441\u043a\u0438 \u0431\u0440\u0438\u0444\u0438\u043d\u0433 \u0435 \u0432\u043e \u0442\u0435\u043a",
    "description": "",
    "datePublished": "2020-10-29",
    "datemodified": "2020-10-29",
    "mainEntityOfPage": "https:\/\/www.slobodenpecat.mk\/%f0%9f%94%b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/10\/screenshot-2094.jpg",
        "width": 1872,
        "height": 984
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0421\u043b\u043e\u0431\u043e\u0434\u0435\u043d \u043f\u0435\u0447\u0430\u0442",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.slobodenpecat.mk\/wp-content\/uploads\/2020\/04\/sloboden-pecat-logo-w500.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0421\u041f."
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.slobodenpecat.mk/wp-content/uploads/2019/04/cropped-BELI-SO-TOCKA-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?slobodenpecat.mk_article"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-392746 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-7 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-cloudy-high"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">4</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Скопје</div>
			</div>
		</div>
		<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Актуелно</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="3000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sedniczi-na-chetiri-sobraniski-komisii/"><span class="breakingg-time">08:28</span> Седници на четири собраниски комисии</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ako-evropejczite-bi-izbirale-pretsedatel-na-sad-duri-38-otsto-ne-bi-glasale-nitu-za-tramp-nitu-za-bajden/"><span class="breakingg-time">08:27</span> Ако Европејците би избирале претседател на САД: Дури 38 отсто не&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/392777-2/"><span class="breakingg-time">08:19</span> Советот за безбедност ќе расправа за состојбата со ковид-19</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-skerlev-obedinetoto-kralstvo-razedineto-sekoja-drzhava-so-razlichni-zoni-na-antikovid-merki/"><span class="breakingg-time">08:15</span> ВИДЕО | Скерлев: Обединетото Kралство „разединето“- секоја држава со различни зони&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nema-zima-i-vo-vreme-na-korona-kriza-mladi-kineski-milijarderi-zarabotile-223-milijardi-dolari/"><span class="breakingg-time">08:14</span> „Нема зима“ и во време на корона-криза: Млади кинески милијардери заработиле&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

	</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-pecat-glavno-meni" class="menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/" itemprop="url">Насловна</a></li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/" itemprop="url">Вести</a>
<ul class="sub-menu">
	<li id="menu-item-4637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/" itemprop="url">Македонија</a></li>
	<li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/" itemprop="url">Скопје</a></li>
	<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/" itemprop="url">Регион</a></li>
	<li id="menu-item-4638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/" itemprop="url">Свет</a></li>
	<li id="menu-item-4635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/" itemprop="url">Економија</a></li>
	<li id="menu-item-4636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/" itemprop="url">Култура</a></li>
	<li id="menu-item-2747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/" itemprop="url">Хроника</a></li>
</ul>
</li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/" itemprop="url">Магазин</a>
<ul class="sub-menu">
	<li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/" itemprop="url">Семејство</a></li>
	<li id="menu-item-23475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/" itemprop="url">Жена</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/" itemprop="url">Забава</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/" itemprop="url">Филм и музика</a></li>
	<li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/" itemprop="url">Автомагазин</a></li>
	<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/" itemprop="url">Технологија</a></li>
	<li id="menu-item-218660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/" itemprop="url">Сцена</a></li>
	<li id="menu-item-218662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/" itemprop="url">Храна</a></li>
	<li id="menu-item-218664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/" itemprop="url">Ретро</a></li>
	<li id="menu-item-218665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/" itemprop="url">Хороскоп</a></li>
	<li id="menu-item-219679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/" itemprop="url">Еспресо</a></li>
</ul>
</li>
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/" itemprop="url">Колумни</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/" itemprop="url">Спорт</a>
<ul class="sub-menu">
	<li id="menu-item-4657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/" itemprop="url">Фудбал</a></li>
	<li id="menu-item-4658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/" itemprop="url">Кошарка</a></li>
	<li id="menu-item-4659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/" itemprop="url">Ракомет</a></li>
	<li id="menu-item-4660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/" itemprop="url">Останатo</a></li>
</ul>
</li>
<li id="menu-item-22402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/" itemprop="url">Здравје</a></li>
<li id="menu-item-155265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" href="https://espreso.mk/" itemprop="url">ESPRESO.mk</a></li>
<li id="menu-item-144344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" href="https://slobodna.tv/" itemprop="url">Слободна.тв</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Пребарај..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="mobile-sticky-wrapper " style="padding-top: 5px;"> 
		<div class="header__banner">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="6" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script>	</div>

</div>
<div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.slobodenpecat.mk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Пребарај..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			
				<div class="entry-media penci-entry-media penci-entry-media-top ">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/screenshot-2094.jpg);padding-top: 52.6042%;"></div></div>					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title">🔴 Следете ВО ЖИВО: Денешниот Утрински брифинг е во тек</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">од <span class="author vcard"><a class="url fn n" href="">СП.</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-29T07:49:56+01:00">29/10/2020 - 07:49</time><time class="updated" datetime="2020-10-29T07:56:44+01:00">29/10/2020 - 07:56</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/%f0%9f%94%b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/#respond"><i class="la la-comments"></i>0</a></span>							</div><!-- .entry-meta -->
						</div>
					</div>
				</div>
						<div class="penci-content-post noloaddisqus" data-url="https://www.slobodenpecat.mk/%f0%9f%94%b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/" data-id="392746" data-title="">
				<article id="post-392746" class="penci-single-artcontent post-392746 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="392746" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=🔴%20Следете%20ВО%20ЖИВО:%20Денешниот%20Утрински%20брифинг%20е%20во%20тек%20-%20https://www.slobodenpecat.mk/%f0%9f%94%b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F10%2Fscreenshot-2094.jpg&#038;description=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;title=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;name=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;title=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;text=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c65a8c7ccec7d6a6888f988e388ed88ec88ed89da88ed7d6a6888ca88c67d6a6888ce88c088ca88c6627d6a6888cc88ed88e588ed89d088e588e088e689da7d6a6888fb89da89d888e088e589d988e288e07d6a6888e989d888e089dc88e088e588eb7d6a6888ed7d6a6888ea88e67d6a6889da88ed88e27e7b686b60631a171c0165302c2c282b6277772f2f2f762b34373a373c3d36283d3b392c763533777d3e687d613e7d616c7d3a6c752b343d3c3d2c3d752e37752230312e37753c3d363d2b303631372c752d2c2a31362b3331753a2a313e31363f753d752e37752c3d33756a77"><i class="fa fa-envelope"></i></a></span>
					<div class="penci-entry-content entry-content">
	<p class="subtitle">„Утрински брифинг“ е местото каде секој работен ден од 07:30-10:30 часот, низ динамична програма со актуелни информации, анализи и разговори со гости, се поставува општествено-политичката агенда на денот.</p><p>Додека другите се расонуваат, екипата на Утрински брифинг секој работен ден со почеток од 7.30 произведува бројни квалитетни информативни сегменти што го „врамуваат“ почетокот на секој работен ден и ни помагаат да го разбереме контекстот на настаните што следуваат.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="33" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div>

<p><strong>Во денешниот брифинг водител ќе биде Сашо Орданоски, а ќе гледаме:</strong></p>
<p><strong>7.42 –</strong> Преглед на печатените медиуми</p>
<p><strong>7.45 –</strong> Да се мијам или да продолжам да спијам со <strong>Жанета Скерлев </strong></p>
<p><strong>8.10</strong> – Спортски гостин – <strong>Александар Маленко </strong></p>
<p><strong>8.21 –</strong> Добро утро за… <strong>Љупка Ќуркчиева</strong></p>
<p><strong>8.40</strong> – Скопски агол со <strong>Јагода Шахпаска </strong></p>
<p><strong>8.49</strong> – Меѓународна актуелна тема со <strong>Дејан Андоновиќ</strong></p>
<p><strong>9.10</strong> – Бизнисот не спие со<strong> Маја Кадиевска </strong></p>
<p><strong>9.25</strong> – Жените го вртат светот со <strong>Дороти Пачкова, борец за родова еднаквост и права на жените</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.slobodenpecat.mk/levicza-go-osudi-odnesuvaneto-na-gradonachalnikot-shilegov-kon-pozharnikarite/" target="_blank" rel="nofollow" class="ub0932cebc87e2f3df51fb91258a83a9b"><!-- INLINE RELATED POSTS 1/3 //--><style> .ub0932cebc87e2f3df51fb91258a83a9b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ub0932cebc87e2f3df51fb91258a83a9b:active, .ub0932cebc87e2f3df51fb91258a83a9b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub0932cebc87e2f3df51fb91258a83a9b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub0932cebc87e2f3df51fb91258a83a9b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub0932cebc87e2f3df51fb91258a83a9b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ub0932cebc87e2f3df51fb91258a83a9b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Прочитајте и...</span>&nbsp; <span class="postTitle">Левица го осуди однесувањето на градоначалникот Шилегов кон пожарникарите</span></div></a></div><p><strong>9.33</strong> – Тема на денот 1 со Сашо Орданоски – Македонската дипломатија, со <strong>Ѓорѓи Филипов </strong></p>
<p><strong>10.10</strong> – Тема на денот 2 со Сашо Орданоски – Комисија за дискриминација, со <strong>Александра Цветановска </strong></p>
<p>Освен овие содржини,<strong> проследете ги и утринските вести, временската прогноза на Славчо Поповски и звуците на македонската музичка сцена.</strong></p>
<p>🔴 За да следите во живо на сајтот на Слободна ТВ, кликнете <a href="https://slobodna.tv/" rel="noopener noreferrer"><strong>ТУКА</strong></a><strong> или испишете</strong><a href="https://slobodna.tv/" rel="noopener noreferrer"><strong> slobodna.tv </strong></a><strong>во вашиот пребарувач.</strong></p>
<p>🔴 Можете да го гледате и на нашата официјалната фејсбук-страна <a href="https://www.facebook.com/slobodenpecat" rel="noopener noreferrer"><strong>facebook/slobodenpecat</strong></a></p>
<p>🔴 Како и директно на нашиот Јутјуб канал, <strong><a href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" target="_blank" rel="noopener noreferrer">Слободна ТВ / Slobodna TV</a>.</strong></p>
<p><iframe src="https://www.youtube.com/embed/DNDIZqfs1zo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- AI CONTENT END 2 -->
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Сподели</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="392746" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=🔴%20Следете%20ВО%20ЖИВО:%20Денешниот%20Утрински%20брифинг%20е%20во%20тек%20-%20https://www.slobodenpecat.mk/%f0%9f%94%b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;media=https%3A%2F%2Fwww.slobodenpecat.mk%2Fwp-content%2Fuploads%2F2020%2F10%2Fscreenshot-2094.jpg&#038;description=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;title=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;name=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;title=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.slobodenpecat.mk%2F%25f0%259f%2594%25b4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2%2F&#038;text=%F0%9F%94%B4%20%D0%A1%D0%BB%D0%B5%D0%B4%D0%B5%D1%82%D0%B5%20%D0%92%D0%9E%20%D0%96%D0%98%D0%92%D0%9E%3A%20%D0%94%D0%B5%D0%BD%D0%B5%D1%88%D0%BD%D0%B8%D0%BE%D1%82%20%D0%A3%D1%82%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%20%D0%B1%D1%80%D0%B8%D1%84%D0%B8%D0%BD%D0%B3%20%D0%B5%20%D0%B2%D0%BE%20%D1%82%D0%B5%D0%BA"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3ba77181333a2b5b75726573c57325733573256055732a2b5b757155719a2b5b75711571f57155719bda2b5b757135732573a5732560f573a573f57395605a2b5b7572456055607573f573a5606573d573fa2b5b757365607573f5603573f573a5734a2b5b75732a2b5b757355739a2b5b756055732573da1a4b7b4bfbcc5c8c3debaeff3f3f7f4bda8a8f0f0f0a9f4ebe8e5e8e3e2e9f7e2e4e6f3a9eaeca8a2e1b7a2bee1a2beb3a2e5b3aaf4ebe2e3e2f3e2aaf1e8aafdefeef1e8aae3e2e9e2f4efe9eee8f3aaf2f3f5eee9f4eceeaae5f5eee1eee9e0aae2aaf1e8aaf3e2ecaab5a8"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>				
								<div id="primary-sidebar2" class="" role="complementary">
					<div class="post-title-box">
						<h4 style="margin-top: 15px;" class="post-box-title">Видео на денот</h4>
					</div>
					<div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/9nGfm5HGCyA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div>
<h2 class="rounded">Најчитани</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="post-najcitani">
<li><a href="https://www.slobodenpecat.mk/ristevski-go-nareche-filipche-keczarosh-vo-sobranieto-vrie-za-merkite-za-kovid-19/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/392114-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/ristevski-go-nareche-filipche-keczarosh-vo-sobranieto-vrie-za-merkite-za-kovid-19/" class="wpp-post-title" target="_self">Ристевски го нарече Филипче ,,кецарош”, во Собранието врие за мерките за Ковид 19</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/foto-kako-denes-izgleda-sinot-na-jasna-i-branko-czrvenkovski/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/390152-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/foto-kako-denes-izgleda-sinot-na-jasna-i-branko-czrvenkovski/" class="wpp-post-title" target="_self">ФОТО: Како денес изгледа синот на Јасна и Бранко Црвенковски?</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/sharli-ebdo-so-nova-shokantna-karikatura-erdogan-vo-dolna-obleka-i-gol-zadnik-na-zhena-so-hidhab/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/391552-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/sharli-ebdo-so-nova-shokantna-karikatura-erdogan-vo-dolna-obleka-i-gol-zadnik-na-zhena-so-hidhab/" class="wpp-post-title" target="_self">Шарли Ебдо со нова шокантна карикатура: Ердоган во долна облека и гол задник на жена со хиџаб</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/hrvatska-doktorka-iskrena-do-koska-ako-go-gledate-ona-shto-go-gledam-jas-ke-gi-nabiete-maskite-na-muczka-i-nema-da-gi-vadite/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/389497-featured-191x127.png" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/hrvatska-doktorka-iskrena-do-koska-ako-go-gledate-ona-shto-go-gledam-jas-ke-gi-nabiete-maskite-na-muczka-i-nema-da-gi-vadite/" class="wpp-post-title" target="_self">Хрватска докторка искрена до коска: Ако го гледате она што го гледам јас, ќе ги набиете маските на муцка и нема да ги вадите!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-ova-e-mladata-pratenichka-na-koja-dachik-i-otstapi-mikrofonot-za-peene/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/392712-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-ova-e-mladata-pratenichka-na-koja-dachik-i-otstapi-mikrofonot-za-peene/" class="wpp-post-title" target="_self">ВИДЕО: Ова е младата пратеничка на која Дачиќ и отстапи микрофонот за пеење</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/grad-skopje-od-park-ke-se-seli-na-ploshtad/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/391315-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/grad-skopje-od-park-ke-se-seli-na-ploshtad/" class="wpp-post-title" target="_self">Град Скопје од парк ќе се сели на плоштад</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/mitko-janchev-pred-odlagane-na-protestot-protiv-miczkovski/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/391977-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/mitko-janchev-pred-odlagane-na-protestot-protiv-miczkovski/" class="wpp-post-title" target="_self">Митко Јанчев пред одлагање на протестот против Мицковски!</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/infektolog-predupreduva-inficziranoto-licze-e-zarazno-rechisi-dve-nedeli-toa-e-mnogu-dolg-period/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/390335-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/infektolog-predupreduva-inficziranoto-licze-e-zarazno-rechisi-dve-nedeli-toa-e-mnogu-dolg-period/" class="wpp-post-title" target="_self">Инфектолог предупредува: „Инфицираното лице е заразно речиси две недели, тоа е многу долг период&#8230;“</a> <span class="wpp-meta post-stats"></span></li>
<li><a href="https://www.slobodenpecat.mk/video-czel-svet-mu-se-smee-na-tramp-mojot-sin-beshe-pozitiven-na-koronavirusot-a-za-15-minuti-ozdrave/" target="_self"><img src="https://www.slobodenpecat.mk/wp-content/uploads/wordpress-popular-posts/391250-featured-191x127.jpg" width="191" height="127" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.slobodenpecat.mk/video-czel-svet-mu-se-smee-na-tramp-mojot-sin-beshe-pozitiven-na-koronavirusot-a-za-15-minuti-ozdrave/" class="wpp-post-title" target="_self">ВИДЕО | Цел свет му се смее на Трамп: Мојот син беше позитивен на коронавирусот, а за 15 минути оздраве</a> <span class="wpp-meta post-stats"></span></li>

</ul>

</div>
				</div><!-- #primary-sidebar -->				
									<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.slobodenpecat.mk/za-sprechuvane-na-krazhbi-i-nasilstvo-na-protestite-po-ubistvoto-na-afroamerikanecz-policziski-chas-vo-filadelfija/">За спречување на кражби и насилство на протестите по убиството на Афроамериканец: Полициски час во Филаделфија</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.slobodenpecat.mk/uraganot-zeta-go-pogodi-nu-orleans-edno-licze-povredeno-80-000-bez-struja/">Ураганот „Зета“ го погоди Њу Орлеанс: Едно лице повредено, 80.000 без струја</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Поврзани вести</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-392788 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija tag-113 tag-238 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/sobranie-sednicza-480x320.jpg);" href="https://www.slobodenpecat.mk/sedniczi-na-chetiri-sobraniski-komisii/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/sedniczi-na-chetiri-sobraniski-komisii/">Седници на четири собраниски комисии</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:28:04+01:00">29/10/2020 - 08:28</time></div></div><div  class="item-related penci-imgtype-landscape post-392772 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-planeta category-slider tag-1142 tag-139 tag-evropejczi tag-197 tag-1493 tag-fondaczija-bertlesmanija penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/bajden-i-tramp-480x320.jpg);" href="https://www.slobodenpecat.mk/ako-evropejczite-bi-izbirale-pretsedatel-na-sad-duri-38-otsto-ne-bi-glasale-nitu-za-tramp-nitu-za-bajden/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/ako-evropejczite-bi-izbirale-pretsedatel-na-sad-duri-38-otsto-ne-bi-glasale-nitu-za-tramp-nitu-za-bajden/">Ако Европејците би избирале претседател на САД: Дури 38 отсто не би гласале ниту за Трамп, ниту за Бајден</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:27:56+01:00">29/10/2020 - 08:27</time></div></div><div  class="item-related penci-imgtype-landscape post-392777 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-makedoniaj tag-722 tag-sovet-za-bezbednost tag-231 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/12/sovet-za-bezbednost.jpg);" href="https://www.slobodenpecat.mk/392777-2/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/392777-2/">Советот за безбедност ќе расправа за состојбата со ковид-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T08:19:21+01:00">29/10/2020 - 08:19</time><time class="updated" datetime="2020-10-29T08:19:45+01:00">29/10/2020 - 08:19</time></div></div><div  class="item-related penci-imgtype-landscape post-392768 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-skerlev tag-utrinski-brifing penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/zhaneta-skerlev-480x320.jpg);" href="https://www.slobodenpecat.mk/video-skerlev-obedinetoto-kralstvo-razedineto-sekoja-drzhava-so-razlichni-zoni-na-antikovid-merki/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/video-skerlev-obedinetoto-kralstvo-razedineto-sekoja-drzhava-so-razlichni-zoni-na-antikovid-merki/">ВИДЕО | Скерлев: Обединетото Kралство „разединето“- секоја држава со различни зони на антиковид мерки</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T08:15:29+01:00">29/10/2020 - 08:15</time><time class="updated" datetime="2020-10-29T08:21:11+01:00">29/10/2020 - 08:21</time></div></div><div  class="item-related penci-imgtype-landscape post-392758 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti tag-139 tag-705 tag-kovid-19 tag-689 tag-1493 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/kineski-480x320.jpg);" href="https://www.slobodenpecat.mk/nema-zima-i-vo-vreme-na-korona-kriza-mladi-kineski-milijarderi-zarabotile-223-milijardi-dolari/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/nema-zima-i-vo-vreme-na-korona-kriza-mladi-kineski-milijarderi-zarabotile-223-milijardi-dolari/">„Нема зима“ и во време на корона-криза: Млади кинески милијардери заработиле 223 милијарди долари</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:14:05+01:00">29/10/2020 - 08:14</time></div></div><div  class="item-related penci-imgtype-landscape post-392766 post type-post status-publish format-standard has-post-thumbnail hentry category-vesti category-makedonija category-slider tag-139 tag-282 tag-113 tag-statistika penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/zaevvv-480x320.jpg);" href="https://www.slobodenpecat.mk/zaev-statistikata-za-kovid-19-n%d1%90-zagrizhuva-i-n%d1%90-dopira-site/"></a><h4 class="entry-title"><a href="https://www.slobodenpecat.mk/zaev-statistikata-za-kovid-19-n%d1%90-zagrizhuva-i-n%d1%90-dopira-site/">Заев: Статистиката за ковид-19 нѐ загрижува и нѐ допира сите</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T08:09:20+01:00">29/10/2020 - 08:09</time><time class="updated" datetime="2020-10-29T08:14:36+01:00">29/10/2020 - 08:14</time></div></div></div></div><div id="wordpress-392746-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-392746  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Остави Коментар</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%F0%9F%94%B4-sledete-vo-zhivo-deneshniot-utrinski-brifing-e-vo-tek-2/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.slobodenpecat.mk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Вашиот коментар..." aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Име*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Е-маил" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Вебсајт" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Испрати коментар" /> <input type='hidden' name='comment_post_ID' value='392746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="37" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-8.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-8.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-8.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="36" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-7.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__5675943" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__5675943" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>НАЈНОВО</span></h3>					</div>
	<div id="penci_block_7__5675943block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/sobranie-sednicza-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sedniczi-na-chetiri-sobraniski-komisii/" title="Седници на четири собраниски комисии"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sedniczi-na-chetiri-sobraniski-komisii/" title=" Седници на четири собраниски комисии ">Седници на четири собраниски комисии</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:28:04+01:00">29/10/2020 - 08:28</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-29T08:28:04+01:00">29/10/2020 - 08:28</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sedniczi-na-chetiri-sobraniski-komisii/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/bajden-i-tramp-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/ako-evropejczite-bi-izbirale-pretsedatel-na-sad-duri-38-otsto-ne-bi-glasale-nitu-za-tramp-nitu-za-bajden/" title="Ако Европејците би избирале претседател на САД: Дури 38 отсто не би гласале ниту за Трамп, ниту за Бајден"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/ako-evropejczite-bi-izbirale-pretsedatel-na-sad-duri-38-otsto-ne-bi-glasale-nitu-za-tramp-nitu-za-bajden/" title=" Ако Европејците би избирале претседател на САД: Дури 38 отсто не би гласале ниту за Трамп, ниту за Бајден ">Ако Европејците би избирале претседател на САД: Дури 38 отсто не би...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:27:56+01:00">29/10/2020 - 08:27</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-29T08:27:56+01:00">29/10/2020 - 08:27</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/ako-evropejczite-bi-izbirale-pretsedatel-na-sad-duri-38-otsto-ne-bi-glasale-nitu-za-tramp-nitu-za-bajden/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/12/sovet-za-bezbednost.jpg);" data-delay="" href="https://www.slobodenpecat.mk/392777-2/" title="Советот за безбедност ќе расправа за состојбата со ковид-19"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/392777-2/" title=" Советот за безбедност ќе расправа за состојбата со ковид-19 ">Советот за безбедност ќе расправа за состојбата со ковид-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T08:19:21+01:00">29/10/2020 - 08:19</time><time class="updated" datetime="2020-10-29T08:19:45+01:00">29/10/2020 - 08:19</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-29T08:19:21+01:00">29/10/2020 - 08:19</time><time class="updated" datetime="2020-10-29T08:19:45+01:00">29/10/2020 - 08:19</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/392777-2/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/03/zhaneta-skerlev-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-skerlev-obedinetoto-kralstvo-razedineto-sekoja-drzhava-so-razlichni-zoni-na-antikovid-merki/" title="ВИДЕО | Скерлев: Обединетото Kралство „разединето“- секоја држава со различни зони на антиковид мерки"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-skerlev-obedinetoto-kralstvo-razedineto-sekoja-drzhava-so-razlichni-zoni-na-antikovid-merki/" title=" ВИДЕО | Скерлев: Обединетото Kралство „разединето“- секоја држава со различни зони на антиковид мерки ">ВИДЕО | Скерлев: Обединетото Kралство „разединето“- секоја држава со различни зони на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T08:15:29+01:00">29/10/2020 - 08:15</time><time class="updated" datetime="2020-10-29T08:21:11+01:00">29/10/2020 - 08:21</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-29T08:15:29+01:00">29/10/2020 - 08:15</time><time class="updated" datetime="2020-10-29T08:21:11+01:00">29/10/2020 - 08:21</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-skerlev-obedinetoto-kralstvo-razedineto-sekoja-drzhava-so-razlichni-zoni-na-antikovid-merki/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/kineski-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/nema-zima-i-vo-vreme-na-korona-kriza-mladi-kineski-milijarderi-zarabotile-223-milijardi-dolari/" title="„Нема зима“ и во време на корона-криза: Млади кинески милијардери заработиле 223 милијарди долари"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/nema-zima-i-vo-vreme-na-korona-kriza-mladi-kineski-milijarderi-zarabotile-223-milijardi-dolari/" title=" „Нема зима“ и во време на корона-криза: Млади кинески милијардери заработиле 223 милијарди долари ">„Нема зима“ и во време на корона-криза: Млади кинески милијардери заработиле 223...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:14:05+01:00">29/10/2020 - 08:14</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-29T08:14:05+01:00">29/10/2020 - 08:14</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/nema-zima-i-vo-vreme-na-korona-kriza-mladi-kineski-milijarderi-zarabotile-223-milijardi-dolari/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/zaevvv-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/zaev-statistikata-za-kovid-19-n%d1%90-zagrizhuva-i-n%d1%90-dopira-site/" title="Заев: Статистиката за ковид-19 нѐ загрижува и нѐ допира сите"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/zaev-statistikata-za-kovid-19-n%d1%90-zagrizhuva-i-n%d1%90-dopira-site/" title=" Заев: Статистиката за ковид-19 нѐ загрижува и нѐ допира сите ">Заев: Статистиката за ковид-19 нѐ загрижува и нѐ допира сите</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T08:09:20+01:00">29/10/2020 - 08:09</time><time class="updated" datetime="2020-10-29T08:14:36+01:00">29/10/2020 - 08:14</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-29T08:09:20+01:00">29/10/2020 - 08:09</time><time class="updated" datetime="2020-10-29T08:14:36+01:00">29/10/2020 - 08:14</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/zaev-statistikata-za-kovid-19-n%d1%90-zagrizhuva-i-n%d1%90-dopira-site/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/01/sonchevo-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/sonchevo-vreme-so-mala-do-umerena-oblachnost-5/" title="Сончево време со мала до умерена облачност"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/sonchevo-vreme-so-mala-do-umerena-oblachnost-5/" title=" Сончево време со мала до умерена облачност ">Сончево време со мала до умерена облачност</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T08:00:07+01:00">29/10/2020 - 08:00</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-29T08:00:07+01:00">29/10/2020 - 08:00</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/sonchevo-vreme-so-mala-do-umerena-oblachnost-5/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/vreki-so-pesok-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/uraganot-zeta-go-pogodi-nu-orleans-edno-licze-povredeno-80-000-bez-struja/" title="Ураганот „Зета“ го погоди Њу Орлеанс: Едно лице повредено, 80.000 без струја"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/uraganot-zeta-go-pogodi-nu-orleans-edno-licze-povredeno-80-000-bez-struja/" title=" Ураганот „Зета“ го погоди Њу Орлеанс: Едно лице повредено, 80.000 без струја ">Ураганот „Зета“ го погоди Њу Орлеанс: Едно лице повредено, 80.000 без струја</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T07:53:04+01:00">29/10/2020 - 07:53</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-29T07:53:04+01:00">29/10/2020 - 07:53</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/uraganot-zeta-go-pogodi-nu-orleans-edno-licze-povredeno-80-000-bez-struja/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/filadelfija-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/za-sprechuvane-na-krazhbi-i-nasilstvo-na-protestite-po-ubistvoto-na-afroamerikanecz-policziski-chas-vo-filadelfija/" title="За спречување на кражби и насилство на протестите по убиството на Афроамериканец: Полициски час во Филаделфија"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/za-sprechuvane-na-krazhbi-i-nasilstvo-na-protestite-po-ubistvoto-na-afroamerikanecz-policziski-chas-vo-filadelfija/" title=" За спречување на кражби и насилство на протестите по убиството на Афроамериканец: Полициски час во Филаделфија ">За спречување на кражби и насилство на протестите по убиството на Афроамериканец:...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-29T07:45:59+01:00">29/10/2020 - 07:45</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-29T07:45:59+01:00">29/10/2020 - 07:45</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/za-sprechuvane-na-krazhbi-i-nasilstvo-na-protestite-po-ubistvoto-na-afroamerikanecz-policziski-chas-vo-filadelfija/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/so-maski-na-pazar-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/rekordni-870-sluchai-na-kovid-19-maska-na-otvoreno-e-zadolzhitelna-grupirane-na-otvoreno-e-zabraneto/" title="Рекордни 870 случаи на ковид-19: Маска на отворено е задолжителна, групирање на отворено е забрането"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/rekordni-870-sluchai-na-kovid-19-maska-na-otvoreno-e-zadolzhitelna-grupirane-na-otvoreno-e-zabraneto/" title=" Рекордни 870 случаи на ковид-19: Маска на отворено е задолжителна, групирање на отворено е забрането ">Рекордни 870 случаи на ковид-19: Маска на отворено е задолжителна, групирање на...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-29T07:35:08+01:00">29/10/2020 - 07:35</time><time class="updated" datetime="2020-10-29T07:36:20+01:00">29/10/2020 - 07:36</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-29T07:35:08+01:00">29/10/2020 - 07:35</time><time class="updated" datetime="2020-10-29T07:36:20+01:00">29/10/2020 - 07:36</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/rekordni-870-sluchai-na-kovid-19-maska-na-otvoreno-e-zadolzhitelna-grupirane-na-otvoreno-e-zabraneto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__5675943 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__5675943 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__5675943 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__5675943 = new penciBlock();penci_block_7__5675943.blockID="penci_block_7__5675943";penci_block_7__5675943.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__5675943","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__5675943.content="";penciBlocksArray.push(penci_block_7__5675943);</script>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="20" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-6.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="29" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-5.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-5.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-5.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="31" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div><style>#penci_custom_html-4.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_7__63659160" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__63659160" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><a href="https://www.slobodenpecat.mk/category/vi-preporachuvame/" title="ВИ ПРЕПОРАЧУВАМЕ">ВИ ПРЕПОРАЧУВАМЕ</a ></h3>					</div>
	<div id="penci_block_7__63659160block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/w_56456508-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/srbija-sobranieto-ja-izglasa-novata-vlada-na-ana-brnabik/" title="Србија: Собранието ја изгласа новата Влада на Ана Брнабиќ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/srbija-sobranieto-ja-izglasa-novata-vlada-na-ana-brnabik/" title=" Србија: Собранието ја изгласа новата Влада на Ана Брнабиќ ">Србија: Собранието ја изгласа новата Влада на Ана Брнабиќ</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">МИА Агенција</a></span><time class="entry-date published updated" datetime="2020-10-28T21:04:02+01:00">28/10/2020 - 21:04</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-28T21:04:02+01:00">28/10/2020 - 21:04</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/srbija-sobranieto-ja-izglasa-novata-vlada-na-ana-brnabik/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/w_51547011-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/poraneshniot-shef-na-sto-50-otsto-od-svetskata-populaczija-mozhe-da-bide-lishena-od-pristap-do-vakczinata-vo-rok-od-nekolku-meseczi/" title="Поранешниот шеф на СТО: 50 отсто од светската популација може да биде лишена од пристап до вакцината во рок од неколку месеци"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/poraneshniot-shef-na-sto-50-otsto-od-svetskata-populaczija-mozhe-da-bide-lishena-od-pristap-do-vakczinata-vo-rok-od-nekolku-meseczi/" title=" Поранешниот шеф на СТО: 50 отсто од светската популација може да биде лишена од пристап до вакцината во рок од неколку месеци ">Поранешниот шеф на СТО: 50 отсто од светската популација може да биде...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/iljoska-ilinka/">Илинка Иљоска</a></span><time class="entry-date published updated" datetime="2020-10-28T19:11:02+01:00">28/10/2020 - 19:11</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-28T19:11:02+01:00">28/10/2020 - 19:11</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/poraneshniot-shef-na-sto-50-otsto-od-svetskata-populaczija-mozhe-da-bide-lishena-od-pristap-do-vakczinata-vo-rok-od-nekolku-meseczi/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/05/mozok-piksabej-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/studija-od-koronavirusot-mozokot-mozhe-da-ostari-10-godini/" title="Студија: Од коронавирусот мозокот може да остари 10 години"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/studija-od-koronavirusot-mozokot-mozhe-da-ostari-10-godini/" title=" Студија: Од коронавирусот мозокот може да остари 10 години ">Студија: Од коронавирусот мозокот може да остари 10 години</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/iljoska-ilinka/">Илинка Иљоска</a></span><time class="entry-date published" datetime="2020-10-28T16:20:08+01:00">28/10/2020 - 16:20</time><time class="updated" datetime="2020-10-28T16:20:34+01:00">28/10/2020 - 16:20</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-28T16:20:08+01:00">28/10/2020 - 16:20</time><time class="updated" datetime="2020-10-28T16:20:34+01:00">28/10/2020 - 16:20</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/studija-od-koronavirusot-mozokot-mozhe-da-ostari-10-godini/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/ischeznati-kratko-474x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/gi-nema-so-meseczi-i-godini-samo-solzi-i-chemer-vo-semejstvata-na-93-ischeznati-sogragani/" title="Ги нема со месеци и години &#8211; само солзи и чемер во семејствата на 93 исчезнати сограѓани"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/gi-nema-so-meseczi-i-godini-samo-solzi-i-chemer-vo-semejstvata-na-93-ischeznati-sogragani/" title=" Ги нема со месеци и години &#8211; само солзи и чемер во семејствата на 93 исчезнати сограѓани ">Ги нема со месеци и години &#8211; само солзи и чемер во...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Горан Наумовски</a></span><time class="entry-date published" datetime="2020-10-28T14:37:55+01:00">28/10/2020 - 14:37</time><time class="updated" datetime="2020-10-28T14:51:33+01:00">28/10/2020 - 14:51</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-28T14:37:55+01:00">28/10/2020 - 14:37</time><time class="updated" datetime="2020-10-28T14:51:33+01:00">28/10/2020 - 14:51</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/gi-nema-so-meseczi-i-godini-samo-solzi-i-chemer-vo-semejstvata-na-93-ischeznati-sogragani/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/89547316_2674500732773971_151934489570836480_o-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-intervju-so-mitko-janchev-na-vmro-dpmne-ne-%d1%9d-trebaat-czrni-kampani-i-lichni-sueti/" title="ВИДЕО | Интервју со Митко Јанчев: На ВМРО-ДПМНЕ не ѝ требаат црни кампањи и лични суети"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-intervju-so-mitko-janchev-na-vmro-dpmne-ne-%d1%9d-trebaat-czrni-kampani-i-lichni-sueti/" title=" ВИДЕО | Интервју со Митко Јанчев: На ВМРО-ДПМНЕ не ѝ требаат црни кампањи и лични суети ">ВИДЕО | Интервју со Митко Јанчев: На ВМРО-ДПМНЕ не ѝ требаат црни...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/pecat-mk/">Слободен печат</a></span><time class="entry-date published" datetime="2020-10-28T13:00:53+01:00">28/10/2020 - 13:00</time><time class="updated" datetime="2020-10-28T12:48:45+01:00">28/10/2020 - 12:48</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-28T13:00:53+01:00">28/10/2020 - 13:00</time><time class="updated" datetime="2020-10-28T12:48:45+01:00">28/10/2020 - 12:48</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-intervju-so-mitko-janchev-na-vmro-dpmne-ne-%d1%9d-trebaat-czrni-kampani-i-lichni-sueti/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/grad-skopje-sednicza-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/gradskite-vlasti-im-vetuvaat-chista-zhivotna-sredina-na-skopjani/" title="Градските власти им ветуваат чиста животна средина на скопјани"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/gradskite-vlasti-im-vetuvaat-chista-zhivotna-sredina-na-skopjani/" title=" Градските власти им ветуваат чиста животна средина на скопјани ">Градските власти им ветуваат чиста животна средина на скопјани</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Елена Вељановска</a></span><time class="entry-date published updated" datetime="2020-10-28T12:53:59+01:00">28/10/2020 - 12:53</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-28T12:53:59+01:00">28/10/2020 - 12:53</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/gradskite-vlasti-im-vetuvaat-chista-zhivotna-sredina-na-skopjani/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/camec-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/prespa-mestoto-kadeshto-ke-go-najdete-svojot-mir/" title="Преспа – местото кадешто ќе го најдете својот мир"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/prespa-mestoto-kadeshto-ke-go-najdete-svojot-mir/" title=" Преспа – местото кадешто ќе го најдете својот мир ">Преспа – местото кадешто ќе го најдете својот мир</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Татјана Миљовска</a></span><time class="entry-date published" datetime="2020-10-28T11:38:49+01:00">28/10/2020 - 11:38</time><time class="updated" datetime="2020-10-28T11:39:35+01:00">28/10/2020 - 11:39</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-28T11:38:49+01:00">28/10/2020 - 11:38</time><time class="updated" datetime="2020-10-28T11:39:35+01:00">28/10/2020 - 11:39</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/prespa-mestoto-kadeshto-ke-go-najdete-svojot-mir/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/w_54014635-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/video-andonovik-srbija-na-krstopat-megu-rusija-i-zapadot/" title="ВИДЕО | Андоновиќ: Србија на крстопат меѓу Русија и Западот"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/video-andonovik-srbija-na-krstopat-megu-rusija-i-zapadot/" title=" ВИДЕО | Андоновиќ: Србија на крстопат меѓу Русија и Западот ">ВИДЕО | Андоновиќ: Србија на крстопат меѓу Русија и Западот</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Слободен печат</a></span><time class="entry-date published updated" datetime="2020-10-28T10:40:40+01:00">28/10/2020 - 10:40</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-28T10:40:40+01:00">28/10/2020 - 10:40</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/video-andonovik-srbija-na-krstopat-megu-rusija-i-zapadot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2020/10/dsc_3311-1-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/toman-czvrsto-veruvam-deka-do-krajot-na-godinata-ke-se-najde-reshenie-za-pochetok-na-pregovorite-so-eu/" title="Томан: Цврсто верувам дека до крајот на годината ќе се најде решение за почеток на преговорите со ЕУ"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/toman-czvrsto-veruvam-deka-do-krajot-na-godinata-ke-se-najde-reshenie-za-pochetok-na-pregovorite-so-eu/" title=" Томан: Цврсто верувам дека до крајот на годината ќе се најде решение за почеток на преговорите со ЕУ ">Томан: Цврсто верувам дека до крајот на годината ќе се најде решение...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.slobodenpecat.mk/author/marina-damceska/">Марина Дамческа</a></span><time class="entry-date published" datetime="2020-10-28T10:12:26+01:00">28/10/2020 - 10:12</time><time class="updated" datetime="2020-10-27T19:30:18+01:00">27/10/2020 - 19:30</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-28T10:12:26+01:00">28/10/2020 - 10:12</time><time class="updated" datetime="2020-10-27T19:30:18+01:00">27/10/2020 - 19:30</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/toman-czvrsto-veruvam-deka-do-krajot-na-godinata-ke-se-najde-reshenie-za-pochetok-na-pregovorite-so-eu/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy penci-image_has_icon"  style="background-image: url(https://www.slobodenpecat.mk/wp-content/uploads/2019/03/сашо-орданоски-480x320.jpg);" data-delay="" href="https://www.slobodenpecat.mk/politichki-zemjotres-site-da-go-biraat-liderot/" title="Политички земјотрес: Сите да го бираат лидерот!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.slobodenpecat.mk/politichki-zemjotres-site-da-go-biraat-liderot/" title=" Политички земјотрес: Сите да го бираат лидерот! ">Политички земјотрес: Сите да го бираат лидерот!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="">Сашо Орданоски</a></span><time class="entry-date published" datetime="2020-10-28T09:36:41+01:00">28/10/2020 - 09:36</time><time class="updated" datetime="2020-10-28T09:37:02+01:00">28/10/2020 - 09:37</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-28T09:36:41+01:00">28/10/2020 - 09:36</time><time class="updated" datetime="2020-10-28T09:37:02+01:00">28/10/2020 - 09:37</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.slobodenpecat.mk/politichki-zemjotres-site-da-go-biraat-liderot/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__63659160 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__63659160 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__63659160 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__63659160 = new penciBlock();penci_block_7__63659160.blockID="penci_block_7__63659160";penci_block_7__63659160.atts_json = '{"build_query":"post_type:post|size:10|order_by:date|order:DESC|categories:9081","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"1","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__63659160","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__63659160.content="";penciBlocksArray.push(penci_block_7__63659160);</script>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Слободен печат"/>
		<meta itemprop="description" content="Слободен печат"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Слободен печат"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="custom_html-13" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slobodenpecat.online/" class="fbx-link fbx-instance">
<img src="https://www.slobodenpecat.mk/wp-content/uploads/2020/10/29.10.2020.jpg">
</a></div></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="custom_html-14" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:50px;">
	
</div></div></div><div id="nav_menu-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="menu-impresum-menu-footer-container"><ul id="menu-impresum-menu-footer" class="menu"><li id="menu-item-2898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li id="menu-item-192950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div></div><div id="custom_html-15" class="widget_text widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;">
	<span style="font-size:68px;margin-bottom:15px;" class="fa fa-newspaper-o" aria-hidden="true"></span>	
<h4>Регистрирај се и читај го печатеното издание онлајн</h4>
	<p>Кликнете на копчето подолу и одберете го идеалниот пакет за вас</p>
</div></div></div><div id="media_image-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://slobodenpecat.online/"><img width="441" height="81" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png" class="image wp-image-236907  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se.png 441w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-300x55.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/registriraj-se-150x28.png 150w" sizes="(max-width: 441px) 100vw, 441px" /></a></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="wp_my_instagram-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left wp-my-instagram">				<div id="wpmi-5f9a6f9f7d35f" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;slobodenpecat&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;9&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;3&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&quot;,&quot;popular&quot;:false,&quot;title&quot;:&quot;&quot;,&quot;title_color&quot;:&quot;&quot;,&quot;title_hover_color&quot;:&quot;&quot;,&quot;background_title_color&quot;:&quot;&quot;,&quot;bordertop_color&quot;:&quot;&quot;,&quot;borderbt_color&quot;:&quot;&quot;,&quot;borderleft_color&quot;:&quot;&quot;,&quot;borderright_color&quot;:&quot;&quot;,&quot;title_line_color&quot;:&quot;&quot;,&quot;background_w_color&quot;:&quot;&quot;}" data-cached="true">
					<ul class="wpmi-list wpmi-layout-3">
						<li class="wpmi-item"><a href="//instagram.com/p/CG3DF8VLFxW" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.33.1198.1198a/s640x640/122768386_711793549686327_448780776597628378_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=2O5w078bq4EAX--st7m&#038;oh=9c59d63fc17ce52c8ceadab6defaea26&#038;oe=5FC5A4FC"  alt="" title="😍 SWIPE десно за видео 🌚 / Извор: @nasa /

На Месечината, секако, нема океани ни мориња, но анализи на телескопски снимки потврдија дека вода во молекуларна форма има и на осончената површина, а не само во мали реони околу Јужниот Пол, на падини на кратери што се под постојана сенка. Водата, дури и во таква молекуларна форма, е неопходниот ресурс за изградба на постојани бази со персонал, кои би овозможиле понатамошни истражувања и експлоатирање на другите ресурси на Месечината, но и би ја направиле попатна станица за поамбициозни мисии, пред сѐ за испраќање вселенски брод со екипаж до Марс.

– Првпат е потврдено дека вода е присутна и на осончената површина на Месечината. И досега имавме индикации, но сега сигурно знаеме дека ја има. Ова откритие го надградува нашето познавање на лунарната површина и отвора можности за користење суровини за истражувања на подлабоката вселена – изјави Пол Херц, директор на одделението за астрофизика при Директоратот за вселенски мисии на НАСА.

Молекуларната вода на површината на Месечината е пронајдена со помош на телескопот „СОФИЈА“ и на леталото „Реконесенс“, кое орбитира околу сателитот веќе 11 години. Откритијата се објавени во две студии во журналот „Нејчр астрономи“. Телескопот „СОФИЈА“, со дијаметар од 2,7 метри, е специфичен затоа што е монтиран на модификуван џамбоџет. Со овој систем била проучувана површината на Месечината во 2018 година, кога авионот летал на височина од 15 километри над Земјата, во зона од атмосферата без облаци, па ни воздух, кои го попречуваат видикот кон небото. Тоа, всушност, бил пробна мисија, чија главна цел била да се утврди дали таквиот телескоп функционира добро. „Случајното“ откритие од пробниот лет веќе поттикна планови за нови летови, на кои попрецизно би се утврдиле областите со најголеми концентрации вода.

👁 Прочитај го целото четиво од Митко Билјановски на slobodenpecat.mk 💥"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGx0ShorL_b" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/e35/c0.80.640.640a/122422351_983864695423185_6930747738904567658_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=109&#038;_nc_ohc=WhQGTxLSobAAX_MoCBT&#038;oh=7586611ccd8ef3b14c7ce25b88f0b8fa&#038;oe=5F9C6BA9"  alt="" title="#🇲🇰 😍⚡️Следниве неколку минути ќе се слееш од убавината што продира од овие фантастични видеа од #Македонија, 🎥 снимени со дрон од Тео Ангеловски👏👏👏 • 👁 1. Тиквеш / 2. и 5. Пониква /  3. Централна Македонија / 4. Охридско Езеро 💥 Секоја чест @teoangelovski ⚡️⚡️⚡️ Re • @teoangelovski 
.
.
.
#djicreator #dronedaily #igdrones #dronesdaily #topdronephotos #dronedose #visualsoflife #visualart  #vscobalkan #earthfocus #travelphotography #passionpassport #natgeobalkan #dronesdaily #shotondji #droneoftheday #natureismetal #artofvisuals #abstractaerialart #droneofficial#skypixel #forest #winter #frozen #forest #ponikva #topdown #cloudscape #lowclouds #macedonia"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGnQ9G0MhIC" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/122071869_172423171155483_1248142109436454720_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=hKrpA14oLCgAX_eWUv_&#038;oh=8e04954708f297bbae3597f23c930ead&#038;oe=5FC2BE94"  alt="" title="Re • @slobodenpecat.mk ⚠️ На само еден километар од тетовското село Јегуновце се наоѓа индустриската депонија на некогашниот металуршки гигант, фабриката „Југохром“, која е затворена во 2016 година.

„Слободен печат“ тргна по трагите на информациите од очевидци, добиени неодамна, дека од старата депонија на „Југохром“ веќе подолго време се излева поток полн со токсични материи, пред сѐ, шествалентен хром што непречено се влева во реката Вардар, лоцирана во непосредна близина.

Она што го видовме на самото место ги потврдува најцрните претпоставки, а тоа е дека никој не контролира што се излева од депонијата со опасен индустриски отпад во близина на Јегуновце и дека големи количества од опасната канцерогена супстанција веќе долго време го загадуваат Вардар, а, сосем извесно, и подземните води.

Во текот на петдецениското работење на „Југохром“, технолошките процеси на фабриката создале цела „планина“ од индустриски отпад, полн со остатоци од метал, таканаречен бихромат, ферохромат, отпад од согорување на фабричките печки, карбонатна прашина и други материи. Според научните студии што се правени за оваа индустриска депонија, бихроматот во својот состав има високи концентрации на шествалентен хром, кој е високотоксична канцерогена супстанција.

Надлежните институции одамна се свесни за опасноста од излевањето на шествалентниот хром од депонијата на „Југохром“, како во водите на реката Вардар која се наоѓа во непосредна близина на депонијата, така и за неговото продирање во подземните води, за што сведочат и неколку достапни научни студии. Причина за стравувањата се спецификите на почвата на која лежи целиот регион на овој дел од Полошката Котлина, како и конфигурацијата на теренот, поради што повеќепати во студиите била нотирана реалната опасност отровите да ги загадат подземните води што одат под планината Жеден и ги хранат изворите на Рашче, главниот извор за вода за пиење на Скопје. Јегуновце од Скопје, според расположливите податоци, е оддалечено одвај 27 километри воздушна линија.

⛓ Целото четиво на Југослава Дуковска е достапно на slobodenpecat.mk"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGk-2rVs6O1" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/122019580_825580468238836_2052270450237493272_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=104&#038;_nc_ohc=kNjZDCkR8mYAX_Ltbs0&#038;_nc_tp=24&#038;oh=1217a38c02980d2cc29cbc071f30eb05&#038;oe=5FC3A9E5"  alt="" title="⚡️ Убави вести: По пауза од неколку децении, повторно е евидентирано присуството на балканскиот рис во Национален парк „Галичица“ 😍

💬 Една единка беше овековечена на фотозамките, покрај оградата на Репродуктивниот центар за елени на НП „Галичица“. Се надеваме дека оваа голема мачка ќе си го најде својот дом на оваа планина, а ние ќе продолжиме со нашите напори да го зачуваме неговото живеалиште- велат од Националниот парк Галичица"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGiPYoOsi5J" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.79.799.799a/s640x640/122007629_185631043142763_1060082826507930955_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=103&#038;_nc_ohc=5zq2m3PKMXUAX_NW6h3&#038;oh=58ccf6dcfc120a2fad5d2c33dfebd669&#038;oe=5FC4F34B"  alt="" title="⚡️ We just turned 7 🎈и не ни се верува колку сме пораснале 🥺 На 19 октомври 2013 година во печат излезе првото издание на дневниот весник Слободен печат. 🗞 Ви благодариме за сѐ, но најмногу за вашата безрезервна поддршка низ годините, што ни помогнавте вака да пораснеме 🌞Денеска слободата ја славиме насекаде 💥 и од срце се надеваме на подобри времиња за сите, кога ќе можеме заедно да прославиме 🥂 Дотогаш чувајте го здравјето и почитувајте ги мерките 🙏  СП. 🖤

👁 Rene Magritte - The art of living 🚀"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGfluxyM5qw" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.168.1350.1350a/s640x640/121644977_146275233857758_351411529256543995_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=110&#038;_nc_ohc=fpzr-_2uR3sAX9Vt2US&#038;oh=a216a9ebb92cc2aaafbd4db9b1d9125d&#038;oe=5FC481DA"  alt="" title="🚀 Фантастична фотка од #ГТЦ 🖤 #tbt oктомври 2019 ⚡️Re • @slobodenpecat 🖤 #ГТЦ 🚀 
#Скопје ⚡️ Reposted • @_n.p.photography_ ___________________________
•
•
•
___________________________
#photography
#photographers 
#instaphoto 
#instadaily 
#instagood 
#photodaily 
#instagramers 
#instagramersgallery 
#gtc
#arthitecture 
#location 
#skopje #macedonia 
#инстаграмџии 
#инстаграмџииmacedonia 
#инстаграмџиска 
#фотонаденот 
#фотонанеделата 
#среќае #инстасреќа"/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGfaN2pMhUA" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.46.375.375a/121776790_138682267946858_3374863024888686523_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=102&#038;_nc_ohc=UsXZU_Tt1tEAX-xR7ig&#038;oh=bf4c88e63b9daa343840a2fa02affd0e&#038;oe=5FC4060C"  alt="" title="Современата грчка божица или што сè може да направи една жена за својата држава 

На денешен ден во 1920 година во Атина - Родена е Марија Амалија Меркури, за светот едноставно и нагалено Мелина. 

Една од најмаркатните жени во грчката и европската историја потекнува од семејство на политичари, нејзиниот татко Стаматис Меркурис бил пратеник од ЕДА (партија на грчката демократска левица) и поранешен министер за јавен ред и јавни работи, додека нејзиниот дедо Спиридон – Спирос Меркурис бил еден од најомилените и најуспешните градоначалници на Атина, во период од повеќе од 30 години, меѓу двете светски војни. Тој бил нејзиниот идол и покрај него, како негова омилена внука, уште од најмала возраст Мелина учи за демократијата и ја развива својата слободарска природа и независен дух.

Како слободољубива личност, со неизмерна љубов кон родната Грција, веднаш се вклучува во борбата против диктатурата. Патува низ целиот свет за да ја информира светската јавност за диктаторскиот режим во Грција, во неуморна кампања за меѓународна изолација и пад на полковниците.

Во овие години таа несебично ќе се вложи себеси во борбата против воената хунта, како истакнат, беспрегорен борец и остар критичар на воениот режим. Во тој период властите ќе ѝ го одземат грчкото државјанство и ќе ѝ го конфискуваат сиот имот во Грција, а во неколку наврати ќе организираат неуспешен атентат врз неа. Но, тоа нема да ја спречи. И покрај последиците, таа ќе ја продолжи борбата сѐ до падот на хунтата, преку разни говори, интервјуа, снимки, организирање протестни маршеви, концерти и штрајкови со глад.

Прочитај ја целата приказна на Мелина во викенд изданието на дневниот весник Слободен печат или на slobodenpecat.mk

Голема благодарност до Маргарита Јовановиќ за ова четиво. 

Изворот на информации е официјалната страница на Фондацијата „Мелина Меркури“, со дозвола на грчкиот Генерален секретаријат за јавна дипломатија и Канцеларијата за јавна дипломатија при Амбасадата на Грција во Скопје."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGZwxy9s8Mq" target="_blank"><img src="https://instagram.fskp4-1.fna.fbcdn.net/v/t51.2885-15/e35/c157.0.405.405a/121606731_375688440371081_6326902477942494780_n.jpg?_nc_ht=instagram.fskp4-1.fna.fbcdn.net&#038;_nc_cat=105&#038;_nc_ohc=DT7tlukOULUAX82MX_x&#038;oh=499f3a35b6ab33c21a3a8aa5c528d2cb&#038;oe=5F9CFF2C"  alt="" title="⚡️ Убави вести! Вчера во #Скопје започна да се снима психолошката драма „Мими“ / Репортира: Елизабета Д. Спасеновска /

На улицата „Димитрие Чуповски”, точно наспроти Гимназијата Јосип Броз Тито, беше одбележан почетокот со снимањето (т.н. Прва клапа) на новиот долгометражен игран филм „Мими” во режија на Даријан Пејовски, а во продукција на Скопје Филм Студио. Снимањето на филмот ќе трае до 16 ноември и е планирано да се реализира на повеќе локации во Скопје.

💥 Главната улога Мими, ја игра Наталија Теодосиева која нагласи дека оваа драма е показател за безнадежноста во која живеат младите.

Режисерот на филмот, Даријан Пејовски истакна дека „Мими“ е психолошка драма за девојка која, потисната од родовите предрасуди во родниот крај, доаѓа да живее во Скопје. 

Мими се запознава со eкстровертната Сара (која ја глуми Тамара Ристовска) и меѓу нив се раѓа пријателство што набрзо преминува во опсесија. „Мими“ е филм за површноста, и лажните фасади што ги покажуваме пред другите“ – изјави Даријан Пејовски.

Продуцентот Томи Салковски зборуваше за предизвикот да се снима филм во услови на светска пандемија.

💬 И покрај ситуацијата со Ковид-19 во која се наоѓаме, Агенцијата за филм продолжи континуирано да поддржува проекти од национален интерес, придонесувајќи кон одржувањето во живот на нашата филмска фела и сите филмски работници кои се дел од неа – изјави Томи Салковски.

Актерската екипа ја сочинуваат: Наталија Теодосиева, Тамара Ристовска, Оливер Митковски, Петар Мирчевски, Сашко Коцев, Стефан Спасов, Дениз Абдула и Владимир Петковиќ."/></a></li><li class="wpmi-item"><a href="//instagram.com/p/CGZTPUrMZpG" target="_blank"><img src="https://instagram.fskp4-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/121715917_800163490797625_553880161816588676_n.jpg?_nc_ht=instagram.fskp4-2.fna.fbcdn.net&#038;_nc_cat=101&#038;_nc_ohc=dAHpsRYP5uwAX_T9iAC&#038;oh=cc747d4425894172abfc27d6bf030846&#038;oe=5FC22445"  alt="" title="💔 13 години ⚡️ Само #респект за ликот и делото на Тоше Проески, кој загина на денешен ден во 2007 година, во страотна сообраќајна несреќа во #Хрватска. Никогаш нема да го заборавиме тој ден. Негов заштитен знак беше изразот „Ве сакам сите“, а неговите хумани гестови (за кои не бараше публицитет) беа секојдневни. 

Тодор Проески – Тоше е роден на 25 јануари 1981 и својот музички талент го покажал уште како петтоодделенец на фестивалот „Златно славејче” (1992) каде испеал песна на влашки јазик. Музичката кариера ја почна со победата на „Мелфест” во Прилеп, во 1997 година, и оттогаш настапуваше на сите значајни фестивали во земјава и регионот, а во 2004 ја претставуваше Република Македонија на Евровизија во Истанбул. Таа година стана и амбасадор на УНИЦЕФ.

Објави седум албуми – неколку и во превод на српски/хрватски јазик. Последниот – „Игри без граници” беше промовиран две недели пред несреќата, а последниот концерт, кој беше хуманитарен и за подобрување на условите во образованието во Македонија, го одржа на Градскиот стадион на 5 октомври 2007.

Тоше, те сакаме! Почивај во мир голем човеку! 🙏

#тошепроески #toseproeski #inmemoriam"/></a></li>					</ul>
									</div>
				</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2019 - All Right Reserved. 			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-impresum-menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2898"><a href="https://www.slobodenpecat.mk/marketing/">Маркетинг</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2897"><a href="https://www.slobodenpecat.mk/impresum/">Импресум</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="https://www.slobodenpecat.mk/uslovi-za-prezemanje/">Услови за преземање содржини</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192950"><a href="https://www.slobodenpecat.mk/marketing/">Испратете ни ја вашата приказна</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.slobodenpecat.mk/" class="custom-logo-link" rel="home"><img width="500" height="60" src="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png" class="custom-logo" alt="Слободен печат" srcset="https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500.png 500w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-300x36.png 300w, https://www.slobodenpecat.mk/wp-content/uploads/2020/04/sloboden-pecat-logo-w500-150x18.png 150w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/slobodenpecat" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/sloboden_pecat" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/slobodenpecat/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCdKkwdkWK7ceG4LTBwOYWzA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1038"><a href="https://www.slobodenpecat.mk/">Насловна</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1047"><a href="https://www.slobodenpecat.mk/category/vesti/">Вести</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4637"><a href="https://www.slobodenpecat.mk/category/vesti/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://www.slobodenpecat.mk/category/vesti/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4639"><a href="https://www.slobodenpecat.mk/category/vesti/region/">Регион</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4638"><a href="https://www.slobodenpecat.mk/category/vesti/planeta/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4635"><a href="https://www.slobodenpecat.mk/category/vesti/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4636"><a href="https://www.slobodenpecat.mk/category/vesti/kultura/">Култура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2747"><a href="https://www.slobodenpecat.mk/category/hronika/">Хроника</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1054"><a href="https://www.slobodenpecat.mk/category/magazin/">Магазин</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.slobodenpecat.mk/category/magazin/semejstvo/">Семејство</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23475"><a href="https://www.slobodenpecat.mk/category/magazin/zena/">Жена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="https://www.slobodenpecat.mk/category/magazin/zabava/">Забава</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4642"><a href="https://www.slobodenpecat.mk/category/magazin/film-i-tv/">Филм и музика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644"><a href="https://www.slobodenpecat.mk/category/magazin/avtomagazin/">Автомагазин</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4643"><a href="https://www.slobodenpecat.mk/category/magazin/tehnologija/">Технологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218660"><a href="https://www.slobodenpecat.mk/category/magazin/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218662"><a href="https://www.slobodenpecat.mk/category/magazin/hrana-magazin/">Храна</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218664"><a href="https://www.slobodenpecat.mk/category/magazin/retro/">Ретро</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218665"><a href="https://www.slobodenpecat.mk/category/magazin/horoskop-magazin/">Хороскоп</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219679"><a href="https://www.slobodenpecat.mk/category/magazin/mespreso/">Еспресо</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.slobodenpecat.mk/category/kolumni/">Колумни</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1070"><a href="https://www.slobodenpecat.mk/category/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4657"><a href="https://www.slobodenpecat.mk/category/sport/fudbal/">Фудбал</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4658"><a href="https://www.slobodenpecat.mk/category/sport/kosarka/">Кошарка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4659"><a href="https://www.slobodenpecat.mk/category/sport/rakomet/">Ракомет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4660"><a href="https://www.slobodenpecat.mk/category/sport/ostanato-sport/">Останатo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22402"><a href="https://www.slobodenpecat.mk/category/magazin/zdravje/">Здравје</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155265"><a target="_blank" rel="noopener noreferrer" href="https://espreso.mk/">ESPRESO.mk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144344"><a target="_blank" rel="noopener noreferrer" href="https://slobodna.tv/">Слободна.тв</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ------------------------------------------------------ -->
<script data-ad-client="ca-pub-8526483522620779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- YouTube verification Code -->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	<!-- Facebook Pixel Code -->
	<script>
 		 !function(f,b,e,v,n,t,s)
  		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  		n.queue=[];t=b.createElement(e);t.async=!0;
  		t.src=v;s=b.getElementsByTagName(e)[0];
  		s.parentNode.insertBefore(t,s)}(window, document,'script',
  		'https://connect.facebook.net/en_US/fbevents.js');
 	 	fbq('init', '1043968199323958');
  		fbq('track', 'PageView');
	</script>
	
	<noscript><img height="1" width="1" style="display:none"
  		src="https://www.facebook.com/tr?id=1043968199323958&ev=PageView&noscript=1"
	/></noscript>
<!-- End Facebook Pixel Code -->
	
	<!-- Google Search Console Tag-->
	<meta name="google-site-verification" content="czg9pfyN2lMD9BRP-XIOQOB5GTblYtp8EdpGtGW_rdY" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137421915-1');
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137421915-1"></script>
<meta property="fb:pages" content="335085593528267" />
	<!--    slobodenpecat.mk   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4188';
  h.appendChild(s);
}());
/* ]]> */
</script>


<script src="https://mobi-promo.com/robot.js"></script>



<div class="banner-sticky_mobile penci-container-fluid " style="padding-top: 5px;">  <div><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="23" data-revive-id="0119c6dad58040f6e3259d4697d910f9"></ins>
<script async src="//adsdms.mk/www/delivery/asyncjs.php"></script></div></div></div>
  <script>
 jQuery(document).ready(function($) { 
    var img = jQuery(this).find(".banner-sticky_mobile img"),
        len = img.length;
		var imgsrc = img.first().attr("src");
        var img2 = new Image();
		img2.src = imgsrc;
		var widthh = $("#revive-0-3").width();
		//console.log(widthh);
    //if( len > 0 ){       
        if(img2.width === 1){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		if(img2.width === 0){
          jQuery('.banner-sticky_mobile_close').addClass('hidden');
		  //console.log(img2.width);
        }
		else{
			// console.log(img2.width);
		}
    //}
	jQuery('.banner-sticky_mobile_close_button').on('click', function() {
	  jQuery(this).addClass('hidden');
	  jQuery('.banner-sticky_mobile').addClass('hidden');
	});
});
 </script>
<script src="https://slobodenpecat.mk/wp-content/plugins/ln-scroller.js?v3" defer></script>
<script>
	let lnIzbori = document.getElementById('lista');
	if (lnIzbori) {
		lnIzbori.setAttribute('ln-scroller', '');
		lnIzbori.setAttribute('ln-scroller-speed', 500);
		document.getElementById('lnTarget').setAttribute('ln-scroller-target', '');
		
		btnP = document.createElement("button");
		btnP.innerText = "«";
		btnP.setAttribute('ln-scroller-prev', '');
		lnIzbori.insertBefore(btnP, lnIzbori.childNodes[0]);
		
		btnN = document.createElement("button");
		btnN.innerText = "»";
		btnN.setAttribute('ln-scroller-next', '');
		lnIzbori.appendChild(btnN);
	}
</script>
<script>var xhr=new XMLHttpRequest;xhr.onload=function(){xhr.status>=200&&xhr.status<300?console.log("success!",xhr):console.log("The request failed!"),console.log("This always runs..."),setTimeout(function(){xhr.open("GET","https://onlineradiobox.com/ping/us.amazingvocals"),xhr.send()},3e5)},xhr.open("GET","https://onlineradiobox.com/ping/us.amazingvocals"),xhr.send();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slobodenpecat.mk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/slick/slick.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/zodiac/assets/zwp-zodiac-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.slobodenpecat.mk\/wp-admin\/admin-ajax.php","nonce":"75ca490158","errorMsg":"Something wrong happened. Please try again.","login":"\u0415-\u043c\u0430\u0438\u043b","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/themes/pennews/js/script.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.slobodenpecat.mk/wp-includes/js/wp-embed.min.js'></script>
			<script type="text/javascript">
				jQuery.fn.prettyPhoto   = function () { return this; };
				jQuery.fn.fancybox      = function () { return this; };
				jQuery.fn.fancyZoom     = function () { return this; };
				jQuery.fn.colorbox      = function () { return this; };
				jQuery.fn.magnificPopup = function () { return this; };
			</script>
		
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-10-29 08:30:39 -->